<!DOCTYPE html><html lang="en-US" data-reactroot=""><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" lang="en"><meta charset="utf-8"/><title>Zzzzzap, Whrrrr, or Pshzzzzzz. How Should Electric Cars Sound?</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta property="fb:pages" content="107619279310824"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta name="description" content="Sci-fi film makers have for years had to solve a tricky problem: How should electric cars sound? Nissan’s facing a similar problem for its real e-car, and turned back to Sci-fi–its Leaf EV will sound like those in &lt;em&gt;Blade Runner&lt;/em&gt;.
"/><meta property="og:type" content="article"/><meta property="og:title" content="Zzzzzap, Whrrrr, or Pshzzzzzz. How Should Electric Cars Sound?"/><meta property="og:url" content="https://www.fastcodesign.com/1362912/zzzzzap-whrrrr-or-pshzzzzzz-how-should-electric-cars-sound"/><meta property="og:locale" content="en_US"/><meta property="og:description" content="Sci-fi film makers have for years had to solve a tricky problem: How should electric cars sound? Nissan’s facing a similar problem for its real e-car, and turned back to Sci-fi–its Leaf EV will sound like those in &lt;em&gt;Blade Runner&lt;/em&gt;.
"/><meta property="og:image" content="http://assets.fastcompany.com/image/upload/v1481312788/fcweb/codesign-share-graphic.png"/><meta property="og:site_name" content="Co.Design"/><meta property="fb:app_id" content="123388861116012"/><meta property="fb:admins" content="100000062710915"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Zzzzzap, Whrrrr, or Pshzzzzzz. How Should Electric Cars Sound?"/><meta name="twitter:description" content="Sci-fi film makers have for years had to solve a tricky problem: How should electric cars sound? Nissan’s facing a similar problem for its real e-car, and turned back to Sci-fi–its Leaf EV will sound like those in &lt;em&gt;Blade Runner&lt;/em&gt;.
"/><meta name="twitter:url" content="https://www.fastcodesign.com/1362912/zzzzzap-whrrrr-or-pshzzzzzz-how-should-electric-cars-sound"/><meta name="twitter:site" content="@fastcodesign"/><meta name="twitter:image" content="http://assets.fastcompany.com/image/upload/v1481312788/fcweb/codesign-share-graphic.png"/><meta name="twitter:domain" content="fastcodesign.com"/><meta itemProp="name" content="Zzzzzap, Whrrrr, or Pshzzzzzz. How Should Electric Cars Sound?"/><meta itemProp="description" content="Sci-fi film makers have for years had to solve a tricky problem: How should electric cars sound? Nissan’s facing a similar problem for its real e-car, and turned back to Sci-fi–its Leaf EV will sound like those in &lt;em&gt;Blade Runner&lt;/em&gt;.
"/><meta name="theme-color" content="#ffffff"/><meta name="google-site-verification" content="hEoYh9bBZQ_K6nUgOetsOet3PbXC8DxQaxc2muRShTA"/><meta property="article:publisher" content="https://www.facebook.com/FastCoDesign"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="article:published_time" content="2009-09-18T06:53:06"/><meta property="article:modified_time" content="2009-09-18T10:10:59"/><meta property="author" content="Kit Eaton"/><meta name="news_keywords" content="Electric Noise"/><meta property="article:tag" content="Electric Noise"/><meta property="ia:markup_url" content="https://fbia.fastcodesign.com/1362912/zzzzzap-whrrrr-or-pshzzzzzz-how-should-electric-cars-sound"/><link rel="dns-prefetch" href="https://dhm3b9kzksoul.cloudfront.net/a09567eb2cc541a7a1181d161b79131b92cb13bb"/><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"/><link rel="preload" href="https://dhm3b9kzksoul.cloudfront.net/vendor/vendor.c7c574f0d292c2bcf6e5.js" as="script"/><link rel="preload" href="https://dhm3b9kzksoul.cloudfront.net/bundle/js/bundle.c7c574f0d292c2bcf6e5.js" as="script"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fc-icons/fc-icon11.woff?pa1lh4"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Regular-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Medium-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Bold-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Black-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fckaiser/FCKaiser-Medium-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fckaiser/FCKaiser-Bold-Web.woff"/><style class="critical-css">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</style><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><link rel="canonical" href="https://www.fastcodesign.com/1362912/zzzzzap-whrrrr-or-pshzzzzzz-how-should-electric-cars-sound"/><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=2"/><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"/><link rel="manifest" href="/manifest.json"/><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000"/><link rel="shortcut icon" href="/favicon.ico?v=4"/><link rel="alternate" href="https://www.fastcodesign.com/1362912/zzzzzap-whrrrr-or-pshzzzzzz-how-should-electric-cars-sound" hrefLang="en"/><link rel="prefetch" href="https://tpc.googlesyndication.com/safeframe/1-0-5/html/container.html"/><link rel="amphtml" href="https://amp.fastcodesign.com/1362912/zzzzzap-whrrrr-or-pshzzzzzz-how-should-electric-cars-sound"/></head><body class="layout layout--post  fastcodesign"><div><!-- ANALYTICS HEADER START -->
  <script class="kxct" data-id="J53bAWi-" data-timing="async" data-version="1.9" type="text/javascript"> window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]); (function(){ var k=document.createElement("script");k.type="text/javascript";k.async=true; var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]); k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=J53bAWi-" ; var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(k,s); }()); </script>
  <script>
      FC_Krux_FPA = {
          author: null,
          channels: null,
          subChannels: null,
          contentType: null,
          keywords: null,
          socialTags: null,
          siteName: null,
          referrerUrl: null,
          url: location.origin + location.pathname,
          querystring: null
      };
      FC_Krux_FPA['Read Length'] = null;
      FC_Krux_FPA['Article ID'] = 1362912;
      FC_Krux_FPA['Subchannel'] = null;
      FC_Krux_FPA['Channel'] = null;

      if(location.search !== '') {
          FC_Krux_FPA.querystring = location.search;
      }

      if(document.referrer) {
          FC_Krux_FPA.referrerUrl = document.referrer;
      }

      FC_Krux_FPA.channels = "innovation,ethonomics,graphics,innovation by design,interactive,product,spaces,world changing ideas".split(',');
      FC_Krux_FPA.siteName = "Co.Design";

      FC_Krux_FPA.author = "Kit Eaton";
      FC_Krux_FPA.subChannels = null;
      FC_Krux_FPA.keywords = ["Electric Noise","fastcodesign","fisker","leaf","Red Flagsafety","sounds","Toshiyuki Tabata"];
      FC_Krux_FPA.socialTags = ["Electric Noise","fastcodesign","fisker","leaf","Red Flagsafety","sounds","Toshiyuki Tabata"];
      FC_Krux_FPA.contentType = "article";

      window.FC_Krux_FPA = FC_Krux_FPA;
  </script>
  <script> window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); (function(){ function retrieve(n){ var m, k='kxmansueto_'+n; if(window.localStorage){ return window.localStorage[k] || ""; }else if(navigator.cookieEnabled){ m = document.cookie.match(k+'=([^;]*)'); return (m && unescape(m[1])) || ""; }else{ return ''; } } Krux.user = retrieve('user');})();
  </script>
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "6916907" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
        })();
      </script>
    
      <script type="text/javascript">
        (function () {
          var d = new Image(1, 1);
          d.onerror = d.onload = function () {
          d.onerror = d.onload = null;
          };
          d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-805310h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
        })();

        function Nielsen_Event() {
          var d = new Image(1, 1);
          d.onerror = d.onload = function () { d.onerror = d.onload = null; };
          d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-805310h&cg=0&cc=1&si=", escape(window.location.href),
          "&rp=", escape(document.referrer),
          "&ts=compact&c0=usergen,1&rnd=",(new Date()).getTime()].join('');
        };
      </script>
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-4300461-6', 'auto');
      ga('create', 'UA-4300461-33', 'auto', {'name': 'rollup'});
      
        ga('rollup.set', 'dimension1', 'fastcodesign');
      
        ga('rollup.set', 'dimension2', 'undefined');
      
        ga('rollup.set', 'dimension6', '2009-09-18');
      
        ga('rollup.set', 'dimension7', 'article');
      
        ga('rollup.set', 'dimension8', '3');
      
        ga('rollup.set', 'dimension9', '0');
      
        ga('rollup.set', 'dimension4', 'Kit Eaton');
      
        ga('rollup.set', 'dimension5', 'Fast Company');
      
        ga('rollup.set', 'dimension3', 'notag');
      
      ga('set', 'title', 'Zzzzzap, Whrrrr, or Pshzzzzzz. How Should Electric Cars Sound?');
      ga('rollup.set', 'title', 'Zzzzzap, Whrrrr, or Pshzzzzzz. How Should Electric Cars Sound?');
      ga('send', 'pageview');
      ga('rollup.send', 'pageview');
      ga('require', 'eventTracker');
      ga('require', 'cleanUrlTracker');
      ga('require', 'impressionTracker');
      ga('require', 'mediaQueryTracker');
      ga('require', 'outboundFormTracker');
      ga('require', 'outboundLinkTracker');
      ga('require', 'pageVisibilityTracker');
      ga('require', 'socialWidgetTracker');
      ga('require', 'urlChangeTracker');
    </script>
    <script>
      !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
              n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
          n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
              document,'script','//connect.facebook.net/en_US/fbevents.js');
      fbq('init', '475240032660076');
      fbq('track', "PageView");
    </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=475240032660076&ev=PageView&noscript=1" /></noscript>
  <!-- ANALYTICS HEADER END --></div><header class="page-header page-header--fastcodesign"><div class="nav__main-items"><a class="page-header__title page-header__title--fastcodesign" href="/">Co.Design</a><ul class="nav__extras nav__extras--left "><li class="nav__extras-item"><a class="nav__menu">Menu</a></li><li class="nav__extras-item"><a class="nav__newsletter" href="https://www.fastcompany.com/newsletters">Newsletter</a></li><li class="nav__extras-item"><a href="https://store.fastcompany.com/subscription-order/singlesku/1999-us" class="nav__subscribe">Subscribe</a></li></ul><ul class="nav__extras nav__extras--right "><li class="nav__extras-item"><a href="https://www.facebook.com/FastCoDesign/" class="nav__social-button nav__social-button--facebook" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--facebook icon-facebook"></i></a><a href="https://twitter.com/FastCoDesign" class="nav__social-button nav__social-button--twitter" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--twitter icon-twitter"></i></a><a href="https://www.instagram.com/fastcodesign/" class="nav__social-button nav__social-button--instagram" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--instagram icon-instagram"></i></a><a href="https://getpocket.com/explore/fastcodesign" class="nav__social-button nav__social-button--pocket" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--pocket icon-pocket"></i></a><a href="https://www.linkedin.com/showcase/3700248/" class="nav__social-button nav__social-button--linkedin" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--linkedin icon-linkedin"></i></a></li><li class="nav__extras-item"><button class="nav__search-trigger"><i class="icon-search-glass"></i></button></li></ul></div><nav class="nav nav--fastcodesign"><ul class="nav__list"><li class="nav__item"><a class="nav__link" title="UI &amp; UX" href="/ui-ux-interactive">UI &amp; UX</a></li><li class="nav__item"><a class="nav__link" title="Products" href="/products">Products</a></li><li class="nav__item"><a class="nav__link" title="Cities &amp; Spaces" href="/cities-spaces">Cities &amp; Spaces</a></li><li class="nav__item"><a class="nav__link" title="Graphics" href="/graphics">Graphics</a></li><li class="nav__item"><a class="nav__link" title="Innovation By Design" href="/innovation-by-design">Innovation By Design</a></li></ul></nav><form class="search-form search-form--light search-form--modal search-form--overlay"><div class="search-form__wrapper search-form__wrapper--modal"><input type="text" name="q" class="search-form__input  search-form__input--modal" placeholder="Search"/><button type="button" class="search-form__clear-input icon-close"></button></div></form><div class="main-menu"><div class="main-menu__brand "><button class="icon-close"></button></div><div class="main-menu__dropdown-content"><a class="main-menu__fastcompany-collection "><span class="main-menu__collections-title">fast company</span><span class="main-menu__collections-caret "></span></a><ul class="main-menu__collections-content   " style="height:0"><li class="main-menu__collection"><a href="https://www.fastcompany.com" title="homepage"><h3 class="main-menu__collection-title">homepage</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/technology" title="technology"><h3 class="main-menu__collection-title">technology</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/leadership" title="leadership"><h3 class="main-menu__collection-title">leadership</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/entertainment" title="entertainment"><h3 class="main-menu__collection-title">entertainment</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/ideas" title="ideas"><h3 class="main-menu__collection-title">ideas</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/videos" title="video"><h3 class="main-menu__collection-title">video</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/news" title="news"><h3 class="main-menu__collection-title">news</h3></a></li></ul></div><div class="main-menu__dropdown-content"><a class="main-menu__codesign-collection "><span class="main-menu__collections-title">co.Design</span><span class="main-menu__collections-caret "></span></a><ul class="main-menu__collections-content   " style="height:0"><li class="main-menu__collection"><a href="https://www.fastcodesign.com" title="homepage"><h3 class="main-menu__collection-title">homepage</h3></a></li><li class="main-menu__collection"><a title="cities" href="/cities"><h3 class="main-menu__collection-title">cities</h3></a></li><li class="main-menu__collection"><a title="graphics" href="/graphics"><h3 class="main-menu__collection-title">graphics</h3></a></li><li class="main-menu__collection"><a title="innovation by design" href="/innovation-by-design"><h3 class="main-menu__collection-title">innovation by design</h3></a></li><li class="main-menu__collection"><a title="interactive" href="/interactive"><h3 class="main-menu__collection-title">interactive</h3></a></li><li class="main-menu__collection"><a title="products" href="/products"><h3 class="main-menu__collection-title">products</h3></a></li><li class="main-menu__collection"><a title="spaces" href="/spaces"><h3 class="main-menu__collection-title">spaces</h3></a></li></ul></div><div class="main-menu__dropdown-content"><a class="main-menu__collections "><span class="main-menu__collections-title">collections</span><span class="main-menu__collections-caret "></span></a><ul class="main-menu__collections-content main-menu__collections-content--collections  " style="height:0"><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/the-recommender" title="Recommender"><h3 class="main-menu__collection-title">Recommender</h3><p class="main-menu__collection-deck">The apps, books, movies, music, TV shows, and art are inspiring our some of the most creative people in business this month</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/strong-female-lead" title="Strong Female Lead"><h3 class="main-menu__collection-title">Strong Female Lead</h3><p class="main-menu__collection-deck">The struggles and triumphs of prominent women in leadership positions</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/platform-wars" title="Platform Wars"><h3 class="main-menu__collection-title">Platform Wars</h3><p class="main-menu__collection-deck">The major tech ecosystems that battle for our attention and dollars</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/tech-forecast" title="Tech Forecast"><h3 class="main-menu__collection-title">Tech Forecast</h3><p class="main-menu__collection-deck">What’s next for hardware, software, and services</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/most-innovative-companies/2018" title="Most Innovative Companies"><h3 class="main-menu__collection-title">Most Innovative Companies</h3><p class="main-menu__collection-deck">Our annual guide to the businesses that matter the most</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/most-creative-people/2017" title="Most Creative People"><h3 class="main-menu__collection-title">Most Creative People</h3><p class="main-menu__collection-deck">Leaders who are shaping the future of business in creative ways</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/world-changing-ideas" title="World Changing Ideas"><h3 class="main-menu__collection-title">World Changing Ideas</h3><p class="main-menu__collection-deck">New workplaces, new food sources, new medicine--even an entirely new economic system</p></a></li><li class="main-menu__collection"><a title="Innovation By Design" href="/innovation-by-design/2017"><h3 class="main-menu__collection-title">Innovation By Design</h3><p class="main-menu__collection-deck">Celebrating the best ideas in business</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/user/fastco-works" title="FastCo.Works Studio"><h3 class="main-menu__collection-title">FastCo.Works Studio</h3><p class="main-menu__collection-deck">An award-winning team of journalists, designers, and videographers who tell brand stories through Fast Company&#x27;s distinctive lens</p></a></li></ul></div><a href="https://www.fastcompany.com/newsletters" class="main-menu__newsletters">Newsletters</a><a href="http://events.fastcompany.com/fcny/" class="main-menu__innovation-festival" target="_blank" rel="noopener noreferrer">Innovation Festival</a><a href="https://www.fastcompany.com/magazine/" class="main-menu__current-issue">Current Issue</a><div class="main-menu__subscription"><a href="https://www.fastcompany.com/magazine/" class="main-menu__mag-cover" style="background-image:url(//www.fastcompany.com/magazine/latest-cover.jpg)">Current Issue</a><div class="main-menu__subscription-button-row"><a href="https://store.fastcompany.com/subscription-order/singlesku/1999-us" class="main-menu__subscribe-link" title="subscribe">SUBSCRIBE</a></div></div><div class="main-menu__social-menu"><div class="main-menu__social-text"><span class="main-menu__social-text-hed">Follow us:</span></div><div class="main-menu__social-list"><a href="https://www.facebook.com/FastCoDesign/" class="main-menu__social-button main-menu__social-button--facebook" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--facebook icon-facebook"></i></a><a href="https://twitter.com/FastCoDesign" class="main-menu__social-button main-menu__social-button--twitter" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--twitter icon-twitter"></i></a><a href="https://www.instagram.com/fastcodesign/" class="main-menu__social-button main-menu__social-button--instagram" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--instagram icon-instagram"></i></a><a href="https://getpocket.com/explore/fastcodesign" class="main-menu__social-button main-menu__social-button--pocket" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--pocket icon-pocket"></i></a><a href="https://www.linkedin.com/showcase/3700248/" class="main-menu__social-button main-menu__social-button--linkedin" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--linkedin icon-linkedin"></i></a></div></div></div></header><section class="main" role="main"><section class="post-page"><div class="post__wrapper"><div class="post__article-top-ad-wrapper"><div class="ad-wrapper ad-wrapper--flexiblepushdown ad-wrapper--articletop"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div class="ad-wrapper ad-wrapper--mobileleaderboard ad-wrapper--articletop"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div class="ad-wrapper ad-wrapper--oop"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-unit ad-unit__border"></div></div></div></div><div class="post "><div class="post__main"><div class="post__body" data-id="1362912" data-slug="zzzzzap-whrrrr-or-pshzzzzzz-how-should-electric-cars-sound"><header class="post__header"><div class="post__header-text"><ul class="eyebrow"><li class="eyebrow__item"><time dateTime="2009-09-18T10:53:06Z">09.18.09</time></li></ul><h1 class="post__title"><a title="Zzzzzap, Whrrrr, or Pshzzzzzz. How Should Electric Cars Sound?" href="/1362912/zzzzzap-whrrrr-or-pshzzzzzz-how-should-electric-cars-sound">Zzzzzap, Whrrrr, or Pshzzzzzz. How Should Electric Cars Sound?</a></h1><h2 class="post__deck">Sci-fi film makers have for years had to solve a tricky problem: How should electric cars sound? Nissan’s facing a similar problem for its real e-car, and turned back to Sci-fi–its Leaf EV will sound like those in <em>Blade Runner</em>.
</h2></div></header><div class="post__container post__container--long"><div class="social social--post" id="social--1362912"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="social__list "><li class="social__item "><a class="social__link social__link--facebook" href="https://www.facebook.com/sharer.php?u=https://www.fastcodesign.com/1362912/zzzzzap-whrrrr-or-pshzzzzzz-how-should-electric-cars-sound&amp;app_id=178479832213933&amp;display=popup" rel="noopener noreferrer"><i class="icon-facebook"></i></a></li><li class="social__item "><a class="social__link social__link--twitter" href="https://twitter.com/share?url=https://www.fastcodesign.com/1362912/zzzzzap-whrrrr-or-pshzzzzzz-how-should-electric-cars-sound&amp;text=Zzzzzap%2C%20Whrrrr%2C%20or%20Pshzzzzzz.%20How%20Should%20Electric%20Cars%20Sound%3F" rel="noopener noreferrer"><i class="icon-twitter"></i></a></li><li class="social__item "><a class="social__link social__link--linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.fastcodesign.com/1362912/zzzzzap-whrrrr-or-pshzzzzzz-how-should-electric-cars-sound&amp;media=Zzzzzap%2C%20Whrrrr%2C%20or%20Pshzzzzzz.%20How%20Should%20Electric%20Cars%20Sound%3F" rel="noopener noreferrer"><i class="icon-linkedin"></i></a></li><li class="social__item "><a class="social__link social__link--email" href="mailto:?body=https://www.fastcodesign.com/1362912/zzzzzap-whrrrr-or-pshzzzzzz-how-should-electric-cars-sound&amp;subject=Zzzzzap%2C%20Whrrrr%2C%20or%20Pshzzzzzz.%20How%20Should%20Electric%20Cars%20Sound%3F" rel="noopener noreferrer"><i class="icon-share-email"></i></a></li></ul></div></div></div><div class="post__content"><div class="post__byline"><cite class="post__by"><a class="post__by-link" href="/user/kit-eaton">By <!-- -->Kit Eaton</a></cite><span class="post__readTime">3 minute<!-- --> Read</span></div><article class="post__article"><div><p>Sci-fi film makers have for years had to solve a tricky problem: How should electric cars sound? Nissan&#x2019;s facing a similar problem for its real e-car, and turned back to Sci-fi&#x2013;its Leaf EV will sound like those in <em>Blade Runner</em>.</p></div><div class="ad-wrapper ad-wrapper--mobileparallax_1"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div><figure class="inline-large image-wrapper"><img class="float-left" src="https://farm3.static.flickr.com/2642/3930708099_1c9bf5afba.jpg" alt="Blade Runner and Leaf EV" width="321" height="310"></figure><p>Over at <a href="http://www.allcarselectric.com/blog/1035366_nissan-ev-to-sound-like-flying-car-in-blade-runner">AllCarsElectric</a> they&#x2019;ve got a post about this very issue, highlighting the work of Nissan&#x2019;s Toshiyuki Tabata. An engineer for many years concerned with suppressing the sounds Nissan&#x2019;s vehicles make, Tabata is now leading the team that&#x2019;s crafting the artificial sounds Nissan&#x2019;s future electric cars will make. The team decided that trying to recreate the sound of an internal combustion engine was crazy, despite Nissan&#x2019;s management steering them in this direction. I say hats-off to Tabata for making this very bold decision: &#x201C;We decided that if we&#x2019;re going to do this, if we have to make sound, then we&#x2019;re going to make it beautiful and futuristic.&#x201D; </p><p>Instead of looking to the past of the automotive industry&#x2013;not particularly identified with the making of beautiful sounds (though a Ferrari&#x2019;s purr is close)&#x2013;Tabata looked to film scores, since the artists involved here were trying to craft <em>attractive</em> sounds. Eventually Tabata&#x2019;s team succeeded in producing a sound &#x201C;closer to the world of art&#x201D; and settled on high-pitched sounds not too dissimilar to the noises made by the flying Spinner cars in Ridley Scott&#x2019;s <em>Blade Runner</em>. They won&#x2019;t be permanently emanating from the car though, only between 0 and 12 mph, at which point road and air turbulence noise become significant.</p><p>And if you&#x2019;re busy wondering what all the fuss is about electric cars and noise, then you&#x2019;ll need to know the entire electric car industry is deep in thought about the matter. Fisker has decided Karma drivers can select different sounds&#x2013;one of which is <a href="http://gizmodo.com/367944/fisker-karma-electric-car-to-blast-out-fake-engine-sounds-verdict-why">half F1-car, half-jet engine</a>. Chevy&#x2019;s <a href="http://gm-volt.com/2008/10/28/the-sound-of-the-chevy-volt/">still deciding</a> how its Volt will sound. <a href="https://www.fastcompany.com/blog/kit-eaton/technomix/vws-electric-e-beetle-21st-century">VW&#x2019;s E-up</a> apparently sounds <a href="http://news.bbc.co.uk/2/hi/business/8260722.stm">like a gasoline-engine</a>, and there&#x2019;s even <a href="http://www.freepatentsonline.com/5517173.html">a patent</a> for an electromechanical device to do it all automatically. Why all the effort? It&#x2019;s to address safety concerns.</p><p>Electric cars that use 100% electric motive power generate very little noise of their own&#x2013;which is a good thing, as noise constitutes wasted energy. But lawmakers and road-safety advocates are concerned that e-vehicles will thus pose a danger to pedestrians and other road users, used to checking for the sound of an oncoming vehicle before crossing the road. While you could argue that people should really look before crossing, then these same advocates say, &#x201C;Ah, but what about blind people?&#x201D;</p><p>While the point is fairly made, and the safety of the vision-impaired is paramount, it does smack of a nannyish approach. Bicycles can move faster than 12 mph and do so pretty silently&#x2013;are we suggesting these should emanate zapping noises too? There&#x2019;s also a lesson from history that highlights the strangeness of this thinking: In 1865 the U.K. passed a new <a href="http://en.wikipedia.org/wiki/Locomotive_Act">Locomotives Act</a> which required all road-going self-propelled vehicles to be proceeded by a man walking 60 yards ahead with a red flag or lantern to warn pedestrians and horse-riders of the oncoming danger. Its requirements were lessened in 1878, though vehicles weren&#x2019;t permitted to make smoke or steam for fear of scaring horses. It wasn&#x2019;t repealed until 1896.</p><p><script type="text/javascript" src="https://a.fastcompany.net/js/newsletter_promo_box.js"></script>   <script language="JavaScript" type="text/javascript">newsletterPromo("Technology",   "right");</script></p></div><div class="ad-wrapper ad-wrapper--mobilerectangle_1"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div><p>Personally I think artificial electric car noises won&#x2019;t be in our future for long. Once we&#x2019;re all used to the idea of the silent vehicle we won&#x2019;t need sounds. And I love the idea of significantly reduced noise pollution from the streets outside all our homes. Saying this, however, I&#x2019;ll admit I wish Nissan&#x2019;s Tabata had skipped <em>Blade Runner</em> and gone for <em>Forbidden Planet</em> instead&#x2013;it&#x2019;d be much more fun if our cars sounded like Robbie The Robot&#x2019;s: (check out the clip from about 2:15 onwards)</p><p><object width="480" height="295"><param name="movie" value="https://www.youtube.com/v/gY3-xzHkEVs&amp;hl=en&amp;fs=1&amp;"><param name="allowFullScreen" value="true"><param name="allowscriptaccess" value="always"><embed type="application/x-shockwave-flash" width="480" height="295" src="https://www.youtube.com/v/gY3-xzHkEVs&amp;hl=en&amp;fs=1&amp;" allowfullscreen="true" allowscriptaccess="always"></object></p><p>[via <a href="http://www.allcarselectric.com/blog/1035366_nissan-ev-to-sound-like-flying-car-in-blade-runner">AllCarsElectric</a>]</p></div></article><footer class="post__footer"><div class="author author--post"><h4 class="author__title">About the author</h4><p class="author__description">I'm covering the science/tech/generally-exciting-and-innovative beat for Fast Company. Follow me on <a href="http://www.twitter.com/kiteaton">Twitter</a>, or <a href="https://plus.google.com/103752683956466789792?rel=author">Google+</a> and you'll hear tons of interesting stuff, I promise.</p><p class="author__description"> <a class="author__bio-page" href="/user/kit-eaton">More</a></p></div><form class="newsletter-signup newsletter-signup--post"><div class="newsletter-signup__container"><p class="newsletter-signup__copy"><strong class="newsletter-signup__copy-title--post">Co.Design Daily Newsletter</strong></p><input type="email" class="newsletter-signup__input
              
              
              
              " name="email" value="" placeholder="YOUR EMAIL ADDRESS"/><button class="newsletter-signup__button newsletter-signup__button--post newsletter-signup__button--fastcodesign
              
              ">Sign Up</button><div class="newsletter-signup__checkbox-option"><div class="newsletter-signup__checkbox-container"><div class="newsletter-signup__checkbox-wrapper"><input type="checkbox" class="newsletter-signup__checkbox" id="special-offers" name="25" checked=""/></div><label class="newsletter-signup__label" for="special-offers">Receive special Fast Company offers.</label></div><a href="//www.fastcompany.com/newsletters" class="newsletter-signup__newsletter-page-link">See All Newsletters</a></div></div></form></footer></div></div></div></div><div class="post__sidebar "></div></div></div><div><section class="video-row video-row--post"><div class="slug-component"><h2 class="slug"><a href="//fastcompany.com/videos" class="slug__title-link">Video</a></h2></div><div class="video-module"><div class="video-module__player-container"><div id="video-module__player"></div></div><div class="video-module__title"></div></div></section></div></section><div class="recirc"><div class="recirc__column"><h3 class="recirc__title recirc__title--fastcoexist"><a href="https://www.fastcompany.com/ideas" title="">Ideas</a></h3><article class="card card--recirc"><a href="https://www.fastcompany.com/40551859/this-new-platform-lets-you-donate-directly-to-humanitarian-projects" title="This New Platform Lets You Donate Directly To Humanitarian Projects"><span class="eyebrow eyebrow--">Ideas</span><h2 class="card__title card__title--recirc">This New Platform Lets You Donate Directly To Humanitarian Projects</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40549649/new-yorks-freegans-expose-the-insane-waste-of-our-food-system" title="New York’s Freegans Expose The Insane Waste Of Our Food System"><span class="eyebrow eyebrow--">Ideas</span><h2 class="card__title card__title--recirc">New York’s Freegans Expose The Insane Waste Of Our Food System</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40549433/andrew-yang-wants-you-to-vote-for-a-1000-a-month-basic-income-in-2020" title="Andrew Yang Wants You To Vote For A $1,000-A-Month Basic Income In 2020"><span class="eyebrow eyebrow--">Ideas</span><h2 class="card__title card__title--recirc">Andrew Yang Wants You To Vote For A $1,000-A-Month Basic Income In 2020</h2></a></article></div><div class="recirc__column"><h3 class="recirc__title recirc__title--fastcocreate"><a href="https://www.fastcompany.com/entertainment" title="">Entertainment</a></h3><article class="card card--recirc"><a href="https://www.fastcompany.com/40551045/hayley-kiyoko-is-taking-creative-control-in-the-pop-music-machine" title="Hayley Kiyoko Is Taking Creative Control In The Pop Music Machine"><span class="eyebrow eyebrow--">Entertainment</span><h2 class="card__title card__title--recirc">Hayley Kiyoko Is Taking Creative Control In The Pop Music Machine</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40552331/patagonia-declares-trump-lied-to-us-about-stolen-public-lands" title="Patagonia Declares Trump Lied To Us About Stolen Public Lands"><span class="eyebrow eyebrow--">Entertainment</span><h2 class="card__title card__title--recirc">Patagonia Declares Trump Lied To Us About Stolen Public Lands</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40552302/people-would-definitely-buy-burger-kings-april-fools-chocolate-whopper-irl" title="People Would Definitely Buy Burger King’s April Fools’ Chocolate Whopper IRL"><span class="eyebrow eyebrow--">Entertainment</span><h2 class="card__title card__title--recirc">People Would Definitely Buy Burger King’s April Fools’ Chocolate Whopper IRL</h2></a></article></div><div class="recirc__column"><h3 class="recirc__title recirc__title--fastcodesign"><a href="https://www.fastcodesign.com" title="">Co.Design</a></h3><article class="card card--recirc"><a title="This Wired Wallpaper Could Turn Your House Into A Fire Alarm" href="/90166058/smart-graphene-firefighting-wallpaper-screams-if-it-detects-flames"><span class="eyebrow eyebrow--">Products</span><h2 class="card__title card__title--recirc">This Wired Wallpaper Could Turn Your House Into A Fire Alarm</h2></a></article><article class="card card--recirc"><a title="Snapchat Is Hiding 1 Million Easter Eggs In Its First Pokemon Go-Style Game" href="/90166052/snapchat-is-hiding-1-million-easter-eggs-in-its-first-pokemon-go-style-game"><span class="eyebrow eyebrow--">Cities &amp; Spaces</span><h2 class="card__title card__title--recirc">Snapchat Is Hiding 1 Million Easter Eggs In Its First Pokemon Go-Style Game</h2></a></article><article class="card card--recirc"><a title="This AI Dreams In Nude Portraits And Landscape Paintings" href="/90165906/this-ai-dreams-in-nude-portraits-and-landscape-paintings"><span class="eyebrow eyebrow--">Graphics</span><h2 class="card__title card__title--recirc">This AI Dreams In Nude Portraits And Landscape Paintings</h2></a></article></div><div class="recirc__column"><h3 class="recirc__title recirc__title--fastcompany"><a href="https://www.fastcompany.com/" title="">Fast Company</a></h3><article class="card card--recirc"><a href="https://www.fastcompany.com/40552403/wheres-waldo-in-google-maps-and-heres-how-he-got-there" title="Where’s Waldo? Inside Google Maps–And Here’s How He Got There"><span class="eyebrow eyebrow--">Technology</span><h2 class="card__title card__title--recirc">Where’s Waldo? Inside Google Maps–And Here’s How He Got There</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40552084/how-elon-musk-and-jeff-bezos-are-trying-to-upend-space-exploration" title="How Elon Musk and Jeff Bezos Are Trying to Upend Space Exploration"><span class="eyebrow eyebrow--">Technology</span><h2 class="card__title card__title--recirc">How Elon Musk and Jeff Bezos Are Trying to Upend Space Exploration</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40549971/these-7-common-speaking-habits-undercut-your-credibility" title="These 7 Common Speaking Habits Undercut Your Credibility"><span class="eyebrow eyebrow--">Leadership</span><h2 class="card__title card__title--recirc">These 7 Common Speaking Habits Undercut Your Credibility</h2></a></article></div></div></section><footer class="footer"><nav class="footer__nav-wrapper"><ul class="footer__link-container"><li class="footer__link"><a href="https://spotlight.fastcompany.com/">Advertise</a></li><li class="footer__link"><a href="https://www.fastcompany.com/privacy-policy">Privacy Policy</a></li><li class="footer__link"><a href="https://www.fastcompany.com/terms-and-conditions">Terms</a></li><li class="footer__link"><a href="https://www.fastcompany.com/contact-us">Contact</a></li><li class="footer__link"><a href="https://www.fastcompany.com/about-us">About Us</a></li><li class="footer__link"><a href="/sitemap">Site Map</a></li><li class="footer__link">Fast Company &amp; Inc © <!-- -->2018<!-- --> Mansueto Ventures, LLC</li><li class="footer__link"><a href="https://www.aboutads.info/" rel="nofollow"><img class="footer__daa-logo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAANCAAAAAC4QtCeAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAgY0hSTQAAeiYAAICEAAD6AAAAgOgAAHUwAADqYAAAOpgAABdwnLpRPAAAAAJ0Uk5TAAB2k804AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAAAEgAAABIAEbJaz4AAACASURBVAjXYyir3PaDAQby09KL9/2FcjIWf1mbVX0Mwklfw8DwbF5awzkwZzXDjco/j/vTuq+COe93APXcLE5bCeKczvzOwPCoPG0xiHMq6/f9SWkdF4HK1jKcyepJazgFNnrBpwtpVUchRuempR17+htqaU/55l9w5xzf+RHOBgC94zlXyQTR6wAAACV0RVh0ZGF0ZTpjcmVhdGUAMjAxMy0wMy0wOFQxOToxMDo0NC0wNTowMNnS5vEAAAAldEVYdGRhdGU6bW9kaWZ5ADIwMTMtMDMtMDhUMTk6MTA6NDQtMDU6MDCoj15NAAAAAElFTkSuQmCC" alt="Digital Advertising Alliance (DAA) Self-Regulatory Program" target="_new"/></a></li></ul></nav></footer><div><!-- ANALYTICS FOOTER START --><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6916907&cv=2.0&cj=1" /></noscript><noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-805310h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript>
    <script type="text/javascript">
    (function (global, oDOC, handler) {
    var head = oDOC.head || oDOC.getElementsByTagName("head");
    function LABjsLoaded() {
        window.fastco_s = window.fastco_s || {};
        window.fastco_s.server="fastcodesign";
        window.fastco_s.channel="";
        window.fastco_s.pageName="fastcodesign:1362912:zzzzzap-whrrrr-or-pshzzzzzz-how-should-electric-cars-sound";
        window.fastco_s.events="event9";
        window.fastco_s.prop1="undefined";
        window.fastco_s.prop2="undefined";
        window.fastco_s.prop3="Zzzzzap, Whrrrr, or Pshzzzzzz. How Should Electric Cars Sound?";
        window.fastco_s.prop4="https://www.fastcodesign.com/1362912/zzzzzap-whrrrr-or-pshzzzzzz-how-should-electric-cars-sound";
        window.fastco_s.prop5="misc";
        window.fastco_s.prop6="misc";
        window.fastco_s.prop7="";
        window.fastco_s.prop8="Kit Eaton";
        window.fastco_s.prop9="2009-09-18";
        window.fastco_s.prop10="1362912";
        window.fastco_s.prop11="Kit Eaton";
        window.fastco_s.prop13="1";
        window.fastco_s.prop21="anonymous";
        window.fastco_s.prop22="anonymous:fastcodesign:1362912:zzzzzap-whrrrr-or-pshzzzzzz-how-should-electric-cars-sound";
        window.fastco_s.prop23="anonymous";
        window.fastco_s.prop28="article";
        window.fastco_s.prop31="";
        window.fastco_s.prop32="";
        window.fastco_s.prop33="";
        window.fastco_s.eVar49="1";
        window.s_code = fastco_s.t();
        if (s_code)document.write(s_code)
      }
      // loading code borrowed directly from LABjs itself
    setTimeout(function () {
        if ("item" in head) { // check if ref is still a live node list
            if (!head[0]) { // append_to node not yet ready
                setTimeout(arguments.callee, 25);
                return;
            }
            head = head[0]; // reassign from live node list ref to pure node ref -- avoids nasty IE bug where changes to DOM invalidate live node lists
        }
        var scriptElem = oDOC.createElement("script"),
            scriptdone = false;
        scriptElem.onload = scriptElem.onreadystatechange = function () {
            if ((scriptElem.readyState && scriptElem.readyState !== "complete" && scriptElem.readyState !== "loaded") || scriptdone) {
                return false;
            }
            scriptElem.onload = scriptElem.onreadystatechange = null;
            scriptdone = true;
            LABjsLoaded();
        };
        scriptElem.src = "//images.fastcompany.net/assets/js/vendor/omniture/omniture-scode-prod.js";
        head.insertBefore(scriptElem, head.firstChild);
    }, 0);

    // required: shim for FF <= 3.5 not having document.readyState
    if (oDOC.readyState == null && oDOC.addEventListener) {
        oDOC.readyState = "loading";
        oDOC.addEventListener("DOMContentLoaded", handler = function () {
            oDOC.removeEventListener("DOMContentLoaded", handler, false);
            oDOC.readyState = "complete";
        }, false);
    }
})(window, document);
    </script>
    <script type="text/javascript"><!--
    if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
    //--></script><noscript><img src="//grunerandjahr.112.2o7.net/b/ss/gjincfastcoprod/1/H.24.4--NS/0/5658306"
    height="1" width="1" alt="" style="border:0;" /></noscript><!--/DO NOT REMOVE/-->
  
    
    <div id="parsely-root" style="display: none">
      <span id="parsely-cfg" data-parsely-site="fastcodesign.com"></span>
    </div>
    <script>
      (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
      })("script", "parsely", document);
    </script>
  <script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","headline":"Zzzzzap, Whrrrr, or Pshzzzzzz. How Should Electric Cars Sound?","url":"https://www.fastcodesign.com/1362912/zzzzzap-whrrrr-or-pshzzzzzz-how-should-electric-cars-sound","mainEntityOfPage":{"@id":"https://www.fastcodesign.com/1362912/zzzzzap-whrrrr-or-pshzzzzzz-how-should-electric-cars-sound","@type":"WebPage"},"thumbnailUrl":"","dateCreated":"2009-09-18T10:53:06Z","datePublished":"2009-09-18T10:53:06Z","dateModified":"2009-09-18T14:10:59Z","creator":"Kit Eaton","author":{"@type":"Person","name":"Kit Eaton"},"keywords":["Electric Noise","fastcodesign","fisker","leaf","Red Flagsafety","sounds","Toshiyuki Tabata"],"image":{"@type":"ImageObject","caption":"","url":"","width":700,"height":700},"publisher":{"@type":"Organization","name":"Co.Design","logo":{"@type":"ImageObject","url":"https://images.fastcompany.net/image/upload/v1485296802/fcweb/codesign-seo.png","width":"200","height":"200"}}}</script><script> (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"), c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://aqoqxo4wxfum-a.akamaihd.net/z.gif?e=17&d="+ encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q])); var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/mansuetocontent806566985637/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime(); (new Image).src=y}catch(e){}}})();
  </script><!-- ANALYTICS FOOTER END --></div><script>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</script><script src="https://dhm3b9kzksoul.cloudfront.net/vendor/vendor.c7c574f0d292c2bcf6e5.js" defer=""></script><script src="https://dhm3b9kzksoul.cloudfront.net/bundle/js/bundle.c7c574f0d292c2bcf6e5.js" defer=""></script><script type="text/javascript">(function () {window.setTimeout(function() {var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true; e.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'www.lightboxcdn.com/vendor/252af0a6-c9ae-4612-9dbe-5d1552fad623/lightbox_inline.js?mb=' + (new Date().getTime()); var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);}, 500);})();</script></body></html>