<!DOCTYPE html><html lang="en-US" data-reactroot=""><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" lang="en"><meta charset="utf-8"/><title>How Woody Allen Inspired Saturday Night Live’s New Intro</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta property="fb:pages" content="107619279310824"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta name="description" content="Pentagram’s Emily Obermann explains why she’s uniquely qualified to design for &lt;em&gt;SNL&lt;/em&gt;, and why the show’s intro never promises funny.
"/><meta property="og:type" content="article"/><meta property="og:title" content="How Woody Allen Inspired Saturday Night Live’s New Intro"/><meta property="og:url" content="https://www.fastcodesign.com/3037105/how-woody-allen-inspired-saturday-night-lives-new-intro"/><meta property="og:locale" content="en_US"/><meta property="og:description" content="Pentagram’s Emily Obermann explains why she’s uniquely qualified to design for &lt;em&gt;SNL&lt;/em&gt;, and why the show’s intro never promises funny.
"/><meta property="og:image" content="https://images.fastcompany.net/image/upload/w_1280,f_auto,q_auto,fl_lossy/fc/3037105-poster-p-2-how-woody-allen-inspired-saturday-night-lives-new-intro.jpg"/><meta property="og:site_name" content="Co.Design"/><meta property="fb:app_id" content="123388861116012"/><meta property="fb:admins" content="100000062710915"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="How Woody Allen Inspired Saturday Night Live’s New Intro"/><meta name="twitter:description" content="Pentagram’s Emily Obermann explains why she’s uniquely qualified to design for &lt;em&gt;SNL&lt;/em&gt;, and why the show’s intro never promises funny.
"/><meta name="twitter:url" content="https://www.fastcodesign.com/3037105/how-woody-allen-inspired-saturday-night-lives-new-intro"/><meta name="twitter:site" content="@fastcodesign"/><meta name="twitter:image" content="https://images.fastcompany.net/image/upload/w_1280,f_auto,q_auto,fl_lossy/fc/3037105-poster-p-2-how-woody-allen-inspired-saturday-night-lives-new-intro.jpg"/><meta name="twitter:domain" content="fastcodesign.com"/><meta itemProp="name" content="How Woody Allen Inspired Saturday Night Live’s New Intro"/><meta itemProp="description" content="Pentagram’s Emily Obermann explains why she’s uniquely qualified to design for &lt;em&gt;SNL&lt;/em&gt;, and why the show’s intro never promises funny.
"/><meta name="theme-color" content="#ffffff"/><meta name="google-site-verification" content="hEoYh9bBZQ_K6nUgOetsOet3PbXC8DxQaxc2muRShTA"/><meta property="article:publisher" content="https://www.facebook.com/FastCoDesign"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="article:published_time" content="2014-10-15T07:30:00"/><meta property="article:modified_time" content="2017-05-02T12:00:40"/><meta property="author" content="John Brownlee"/><meta name="news_keywords" content="Innovation By Design, emily obermann"/><meta property="article:tag" content="Innovation By Design"/><meta property="article:tag" content="emily obermann"/><meta property="ia:markup_url" content="https://fbia.fastcodesign.com/3037105/how-woody-allen-inspired-saturday-night-lives-new-intro"/><link rel="dns-prefetch" href="https://dhm3b9kzksoul.cloudfront.net/abf70ea31238657c0effc5b8d927512988ebee71"/><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"/><link rel="preload" href="https://dhm3b9kzksoul.cloudfront.net/vendor/vendor.d59324e5451f450b276a.js" as="script"/><link rel="preload" href="https://dhm3b9kzksoul.cloudfront.net/bundle/js/bundle.d59324e5451f450b276a.js" as="script"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fc-icons/fc-icon11.woff?pa1lh4"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Regular-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Medium-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Bold-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Black-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fckaiser/FCKaiser-Medium-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fckaiser/FCKaiser-Bold-Web.woff"/><style class="critical-css">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</style><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><link rel="canonical" href="https://www.fastcodesign.com/3037105/how-woody-allen-inspired-saturday-night-lives-new-intro"/><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=2"/><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"/><link rel="manifest" href="/manifest.json"/><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000"/><link rel="shortcut icon" href="/favicon.ico?v=4"/><link rel="alternate" href="https://www.fastcodesign.com/3037105/how-woody-allen-inspired-saturday-night-lives-new-intro" hrefLang="en"/><link rel="prefetch" href="https://tpc.googlesyndication.com/safeframe/1-0-5/html/container.html"/><link rel="amphtml" href="https://amp.fastcodesign.com/3037105/how-woody-allen-inspired-saturday-night-lives-new-intro"/></head><body class="layout layout--post  fastcodesign"><div><!-- ANALYTICS HEADER START -->
  <script class="kxct" data-id="J53bAWi-" data-timing="async" data-version="1.9" type="text/javascript"> window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]); (function(){ var k=document.createElement("script");k.type="text/javascript";k.async=true; var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]); k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=J53bAWi-" ; var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(k,s); }()); </script>
  <script>
      FC_Krux_FPA = {
          author: null,
          channels: null,
          subChannels: null,
          contentType: null,
          keywords: null,
          socialTags: null,
          siteName: null,
          referrerUrl: null,
          url: location.origin + location.pathname,
          querystring: null
      };
      FC_Krux_FPA['Read Length'] = null;
      FC_Krux_FPA['Article ID'] = 3037105;
      FC_Krux_FPA['Subchannel'] = "innovation-by-design";
      FC_Krux_FPA['Channel'] = "innovation-by-design";

      if(location.search !== '') {
          FC_Krux_FPA.querystring = location.search;
      }

      if(document.referrer) {
          FC_Krux_FPA.referrerUrl = document.referrer;
      }

      FC_Krux_FPA.channels = "innovation,ethonomics,graphics,innovation by design,interactive,product,spaces,world changing ideas".split(',');
      FC_Krux_FPA.siteName = "Co.Design";

      FC_Krux_FPA.author = "John Brownlee";
      FC_Krux_FPA.subChannels = "innovation-by-design";
      FC_Krux_FPA.keywords = ["emily obermann","fastcodesign","homepage","Innovation","lorne michaels","Pentagram","saturday night lives"];
      FC_Krux_FPA.socialTags = ["emily obermann","fastcodesign","homepage","Innovation","lorne michaels","Pentagram","saturday night lives"];
      FC_Krux_FPA.contentType = "slideshow";

      window.FC_Krux_FPA = FC_Krux_FPA;
  </script>
  <script> window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); (function(){ function retrieve(n){ var m, k='kxmansueto_'+n; if(window.localStorage){ return window.localStorage[k] || ""; }else if(navigator.cookieEnabled){ m = document.cookie.match(k+'=([^;]*)'); return (m && unescape(m[1])) || ""; }else{ return ''; } } Krux.user = retrieve('user');})();
  </script>
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "6916907" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
        })();
      </script>
    
      <script type="text/javascript">
        (function () {
          var d = new Image(1, 1);
          d.onerror = d.onload = function () {
          d.onerror = d.onload = null;
          };
          d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-805310h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
        })();

        function Nielsen_Event() {
          var d = new Image(1, 1);
          d.onerror = d.onload = function () { d.onerror = d.onload = null; };
          d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-805310h&cg=0&cc=1&si=", escape(window.location.href),
          "&rp=", escape(document.referrer),
          "&ts=compact&c0=usergen,1&rnd=",(new Date()).getTime()].join('');
        };
      </script>
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-4300461-6', 'auto');
      ga('create', 'UA-4300461-33', 'auto', {'name': 'rollup'});
      
        ga('rollup.set', 'dimension1', 'fastcodesign');
      
        ga('rollup.set', 'dimension2', 'innovation-by-design');
      
        ga('rollup.set', 'dimension6', '2014-10-15');
      
        ga('rollup.set', 'dimension7', 'slideshow');
      
        ga('rollup.set', 'dimension8', '3');
      
        ga('rollup.set', 'dimension9', '0');
      
        ga('rollup.set', 'dimension4', 'John Brownlee');
      
        ga('rollup.set', 'dimension5', 'Fast Company');
      
        ga('rollup.set', 'dimension3', 'notag');
      
      ga('set', 'title', 'How Woody Allen Inspired Saturday Night Live’s New Intro');
      ga('rollup.set', 'title', 'How Woody Allen Inspired Saturday Night Live’s New Intro');
      ga('send', 'pageview');
      ga('rollup.send', 'pageview');
      ga('require', 'eventTracker');
      ga('require', 'cleanUrlTracker');
      ga('require', 'impressionTracker');
      ga('require', 'mediaQueryTracker');
      ga('require', 'outboundFormTracker');
      ga('require', 'outboundLinkTracker');
      ga('require', 'pageVisibilityTracker');
      ga('require', 'socialWidgetTracker');
      ga('require', 'urlChangeTracker');
    </script>
    <script>
      !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
              n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
          n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
              document,'script','//connect.facebook.net/en_US/fbevents.js');
      fbq('init', '475240032660076');
      fbq('track', "PageView");
    </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=475240032660076&ev=PageView&noscript=1" /></noscript>
  <!-- ANALYTICS HEADER END --></div><header class="page-header page-header--fastcodesign"><div class="nav__main-items"><a class="page-header__title page-header__title--fastcodesign" href="/">Co.Design</a><ul class="nav__extras nav__extras--left "><li class="nav__extras-item"><a class="nav__menu">Menu</a></li><li class="nav__extras-item"><a class="nav__newsletter" href="https://www.fastcompany.com/newsletters">Newsletter</a></li><li class="nav__extras-item"><a href="https://store.fastcompany.com/subscription-order/singlesku/1999-us" class="nav__subscribe">Subscribe</a></li></ul><ul class="nav__extras nav__extras--right "><li class="nav__extras-item"><a href="https://www.facebook.com/FastCoDesign/" class="nav__social-button nav__social-button--facebook" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--facebook icon-facebook"></i></a><a href="https://twitter.com/FastCoDesign" class="nav__social-button nav__social-button--twitter" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--twitter icon-twitter"></i></a><a href="https://www.instagram.com/fastcodesign/" class="nav__social-button nav__social-button--instagram" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--instagram icon-instagram"></i></a><a href="https://getpocket.com/explore/fastcodesign" class="nav__social-button nav__social-button--pocket" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--pocket icon-pocket"></i></a><a href="https://www.linkedin.com/showcase/3700248/" class="nav__social-button nav__social-button--linkedin" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--linkedin icon-linkedin"></i></a></li><li class="nav__extras-item"><button class="nav__search-trigger"><i class="icon-search-glass"></i></button></li></ul></div><nav class="nav nav--fastcodesign"><ul class="nav__list"><li class="nav__item"><a class="nav__link" title="UI &amp; UX" href="/ui-ux-interactive">UI &amp; UX</a></li><li class="nav__item"><a class="nav__link" title="Products" href="/products">Products</a></li><li class="nav__item"><a class="nav__link" title="Cities &amp; Spaces" href="/cities-spaces">Cities &amp; Spaces</a></li><li class="nav__item"><a class="nav__link" title="Graphics" href="/graphics">Graphics</a></li><li class="nav__item"><a class="nav__link" title="Innovation By Design" href="/innovation-by-design">Innovation By Design</a></li></ul></nav><form class="search-form search-form--light search-form--modal search-form--overlay"><div class="search-form__wrapper search-form__wrapper--modal"><input type="text" name="q" class="search-form__input  search-form__input--modal" placeholder="Search"/><button type="button" class="search-form__clear-input icon-close"></button></div></form><div class="main-menu"><div class="main-menu__brand "><button class="icon-close"></button></div><div class="main-menu__dropdown-content"><a class="main-menu__fastcompany-collection "><span class="main-menu__collections-title">fast company</span><span class="main-menu__collections-caret "></span></a><ul class="main-menu__collections-content   " style="height:0"><li class="main-menu__collection"><a href="https://www.fastcompany.com" title="homepage"><h3 class="main-menu__collection-title">homepage</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/technology" title="technology"><h3 class="main-menu__collection-title">technology</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/leadership" title="leadership"><h3 class="main-menu__collection-title">leadership</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/entertainment" title="entertainment"><h3 class="main-menu__collection-title">entertainment</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/ideas" title="ideas"><h3 class="main-menu__collection-title">ideas</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/videos" title="video"><h3 class="main-menu__collection-title">video</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/news" title="news"><h3 class="main-menu__collection-title">news</h3></a></li></ul></div><div class="main-menu__dropdown-content"><a class="main-menu__codesign-collection "><span class="main-menu__collections-title">co.Design</span><span class="main-menu__collections-caret "></span></a><ul class="main-menu__collections-content   " style="height:0"><li class="main-menu__collection"><a href="https://www.fastcodesign.com" title="homepage"><h3 class="main-menu__collection-title">homepage</h3></a></li><li class="main-menu__collection"><a title="cities" href="/cities"><h3 class="main-menu__collection-title">cities</h3></a></li><li class="main-menu__collection"><a title="graphics" href="/graphics"><h3 class="main-menu__collection-title">graphics</h3></a></li><li class="main-menu__collection"><a title="innovation by design" href="/innovation-by-design"><h3 class="main-menu__collection-title">innovation by design</h3></a></li><li class="main-menu__collection"><a title="interactive" href="/interactive"><h3 class="main-menu__collection-title">interactive</h3></a></li><li class="main-menu__collection"><a title="products" href="/products"><h3 class="main-menu__collection-title">products</h3></a></li><li class="main-menu__collection"><a title="spaces" href="/spaces"><h3 class="main-menu__collection-title">spaces</h3></a></li></ul></div><div class="main-menu__dropdown-content"><a class="main-menu__collections "><span class="main-menu__collections-title">collections</span><span class="main-menu__collections-caret "></span></a><ul class="main-menu__collections-content main-menu__collections-content--collections  " style="height:0"><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/the-recommender" title="Recommender"><h3 class="main-menu__collection-title">Recommender</h3><p class="main-menu__collection-deck">The apps, books, movies, music, TV shows, and art are inspiring our some of the most creative people in business this month</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/strong-female-lead" title="Strong Female Lead"><h3 class="main-menu__collection-title">Strong Female Lead</h3><p class="main-menu__collection-deck">The struggles and triumphs of prominent women in leadership positions</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/platform-wars" title="Platform Wars"><h3 class="main-menu__collection-title">Platform Wars</h3><p class="main-menu__collection-deck">The major tech ecosystems that battle for our attention and dollars</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/tech-forecast" title="Tech Forecast"><h3 class="main-menu__collection-title">Tech Forecast</h3><p class="main-menu__collection-deck">What’s next for hardware, software, and services</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/most-innovative-companies/2018" title="Most Innovative Companies"><h3 class="main-menu__collection-title">Most Innovative Companies</h3><p class="main-menu__collection-deck">Our annual guide to the businesses that matter the most</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/most-creative-people/2017" title="Most Creative People"><h3 class="main-menu__collection-title">Most Creative People</h3><p class="main-menu__collection-deck">Leaders who are shaping the future of business in creative ways</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/world-changing-ideas" title="World Changing Ideas"><h3 class="main-menu__collection-title">World Changing Ideas</h3><p class="main-menu__collection-deck">New workplaces, new food sources, new medicine--even an entirely new economic system</p></a></li><li class="main-menu__collection"><a title="Innovation By Design" href="/innovation-by-design/2017"><h3 class="main-menu__collection-title">Innovation By Design</h3><p class="main-menu__collection-deck">Celebrating the best ideas in business</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/user/fastco-works" title="FastCo.Works Studio"><h3 class="main-menu__collection-title">FastCo.Works Studio</h3><p class="main-menu__collection-deck">An award-winning team of journalists, designers, and videographers who tell brand stories through Fast Company&#x27;s distinctive lens</p></a></li></ul></div><a href="https://www.fastcompany.com/newsletters" class="main-menu__newsletters">Newsletters</a><a href="http://events.fastcompany.com/fcny/" class="main-menu__innovation-festival" target="_blank" rel="noopener noreferrer">Innovation Festival</a><a href="https://www.fastcompany.com/magazine/" class="main-menu__current-issue">Current Issue</a><div class="main-menu__subscription"><a href="https://www.fastcompany.com/magazine/" class="main-menu__mag-cover" style="background-image:url(//www.fastcompany.com/magazine/latest-cover.jpg)">Current Issue</a><div class="main-menu__subscription-button-row"><a href="https://store.fastcompany.com/subscription-order/singlesku/1999-us" class="main-menu__subscribe-link" title="subscribe">SUBSCRIBE</a></div></div><div class="main-menu__social-menu"><div class="main-menu__social-text"><span class="main-menu__social-text-hed">Follow us:</span></div><div class="main-menu__social-list"><a href="https://www.facebook.com/FastCoDesign/" class="main-menu__social-button main-menu__social-button--facebook" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--facebook icon-facebook"></i></a><a href="https://twitter.com/FastCoDesign" class="main-menu__social-button main-menu__social-button--twitter" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--twitter icon-twitter"></i></a><a href="https://www.instagram.com/fastcodesign/" class="main-menu__social-button main-menu__social-button--instagram" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--instagram icon-instagram"></i></a><a href="https://getpocket.com/explore/fastcodesign" class="main-menu__social-button main-menu__social-button--pocket" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--pocket icon-pocket"></i></a><a href="https://www.linkedin.com/showcase/3700248/" class="main-menu__social-button main-menu__social-button--linkedin" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--linkedin icon-linkedin"></i></a></div></div></div></header><section class="main" role="main"><section class="post-page"><div class="post__wrapper"><div class="post__article-top-ad-wrapper"><div class="ad-wrapper ad-wrapper--flexiblepushdown ad-wrapper--articletop"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div class="ad-wrapper ad-wrapper--mobileleaderboard ad-wrapper--articletop"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div class="ad-wrapper ad-wrapper--oop"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-unit ad-unit__border"></div></div></div></div><div class="post "><div class="post__main"><div class="post__body" data-id="3037105" data-slug="how-woody-allen-inspired-saturday-night-lives-new-intro"><header class="post__header"><div class="post__header-text"><ul class="eyebrow"><li class="eyebrow__item"><time dateTime="2014-10-15T11:30:00Z">10.15.14</time></li></ul><h1 class="post__title"><a title="How Woody Allen Inspired Saturday Night Live’s New Intro" href="/3037105/how-woody-allen-inspired-saturday-night-lives-new-intro">How Woody Allen Inspired Saturday Night Live’s New Intro</a></h1><h2 class="post__deck">Pentagram’s Emily Obermann explains why she’s uniquely qualified to design for <em>SNL</em>, and why the show’s intro never promises funny.
</h2></div><div><div class="big-card__poster"></div><div class="header-slideshow__caption"></div></div></header><div class="post__container post__container--long"><div class="social social--post" id="social--3037105"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="social__list "><li class="social__item "><a class="social__link social__link--facebook" href="https://www.facebook.com/sharer.php?u=https://www.fastcodesign.com/3037105/how-woody-allen-inspired-saturday-night-lives-new-intro&amp;app_id=178479832213933&amp;display=popup" rel="noopener noreferrer"><i class="icon-facebook"></i></a></li><li class="social__item "><a class="social__link social__link--twitter" href="https://twitter.com/share?url=https://www.fastcodesign.com/3037105/how-woody-allen-inspired-saturday-night-lives-new-intro&amp;text=How%20Woody%20Allen%20Inspired%20Saturday%20Night%20Live%E2%80%99s%20New%20Intro" rel="noopener noreferrer"><i class="icon-twitter"></i></a></li><li class="social__item "><a class="social__link social__link--linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.fastcodesign.com/3037105/how-woody-allen-inspired-saturday-night-lives-new-intro&amp;media=How%20Woody%20Allen%20Inspired%20Saturday%20Night%20Live%E2%80%99s%20New%20Intro" rel="noopener noreferrer"><i class="icon-linkedin"></i></a></li><li class="social__item "><a class="social__link social__link--email" href="mailto:?body=https://www.fastcodesign.com/3037105/how-woody-allen-inspired-saturday-night-lives-new-intro&amp;subject=How%20Woody%20Allen%20Inspired%20Saturday%20Night%20Live%E2%80%99s%20New%20Intro" rel="noopener noreferrer"><i class="icon-share-email"></i></a></li></ul></div></div></div><div class="post__content"><div class="post__byline"><cite class="post__by"><a class="post__by-link" href="/user/john-brownlee">By <!-- -->John Brownlee</a></cite><span class="post__readTime">3 minute<!-- --> Read</span></div><article class="post__article"><div><p>Emily Oberman&#x2019;s connection with the <em>SNL</em> &#x2018;verse runs deep. Before the graphic design and branding pro joined Pentagram, she designed the logo for <em>Saturday Night Live&#x2019;s</em> 25th and 35th anniversaries, as well the identities for Tina Fey&#x2019;s <em>30 Rock</em> and <em>Late Night With Jimmy Fallon</em>. But after Oberman went over to Pentagram, her status as Lorne Michael&#x2019;s go-to design gal continued, as she was asked to rebrand <a href="https://www.fastcodesign.com/3027887/the-anatomy-of-a-great-late-night-logo-according-to-pentagram" target="_self"><em>The Tonight Show</em> for the newly-annointed Jimmy Fallon</a>.</p></div><div class="ad-wrapper ad-wrapper--mobileparallax_1"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div><p>&#x201C;I&#x2019;m very immersed in the lore of the show,&#x201D; Oberman tells me. &#x201C;I think I&#x2019;ve seen every show ever; I remember tuning into the very first episode, which opened a door for comedy that has stayed open for me ever since. So this is one of the things in life that I feel like I&#x2019;m uniquely qualified to do.&#x201D;</p><figure class="inline-video inline"><iframe src="https://player.vimeo.com/video/107482286" width="604" height="340" frameborder="0"></iframe></figure><p>For her third go-around at the <em>Saturday Night Live</em> logo, Oberman wanted something that was like a love letter to New York. The 40th anniversary identity is made up of two parts. First, there&#x2019;s the new animated logo. Oberman hopes not only feels modern, but also evocative of New York&#x2019;s flickering neon signage from the 1970s; the same New York from which <em>Saturday Night Live</em> originally sprung. Designed to be recognizable no matter what configuration the letters appear in (all in a straight line, jumbled up, diagonally, and so on), the new logo is set in a custom version of <a href="https://commercialtype.com/typefaces/druk" target="_blank">DRUK</a>, a strong sans serif created and modified for Pentagram by Commercial Type.</p><figure class="inline-large inline image-wrapper">
<video class="lazyload" poster="https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_jpg,fl_lossy/fc/3037105-inline-i-1-how-woody-allen-inspired-saturday-night-lives-new-intro.gif" playsinline="" loop preload="" autoplay muted>
      <source type="video/webm" src="https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_webm,fl_lossy/fc/3037105-inline-i-1-how-woody-allen-inspired-saturday-night-lives-new-intro.gif">
      <source type="video/mp4" src="https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_mp4,fl_lossy/fc/3037105-inline-i-1-how-woody-allen-inspired-saturday-night-lives-new-intro.gif">
    </video><br>
</figure><p>&#x201C;If you look <a href="http://logos.wikia.com/wiki/Saturday_Night_Live" target="_blank">at most of the logos</a> <em>Saturday Night Live</em> has had over the last 15 years, they&#x2019;re onomatopoeic. There&#x2019;s no word spacing, so it looks like you&#x2019;re shouting it,&#x201D; says Oberman. &#x201C;For the 40th Anniversary Logo, we wanted to do something different, taking our cue from the city itself.&#x201D; The new logo is particularly well suited to animation, reconfiguring and rearranging itself with the spontaneity you expect from <em>SNL</em>, without ever losing its distinctiveness.</p><figure class="inline-large inline image-wrapper">
<img alt="" width="721" height="721" data-src="https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/fc/3037105-inline-i-2-how-woody-allen-inspired-saturday-night-lives-new-intro.jpg" class="lazyload"><br>
</figure><p>In addition to the new logo, Oberman and her team at Pentagram worked with <em>Saturday Night Live</em> to draft a new opening to the show, something that examined the city from a new angle. <em>SNL</em>&#x2018;s openings have always been shot on the ground, but for the 40th Anniversary intro, Oberman had this idea of coming in above the city at night in a helicopter, and looking down on the city in all its twinkling glory to give it this sort of classic feel, evocative of Woody Allen&#x2019;s <em>Manhattan</em>.&#x201D; To further accomplish this, the intro was originally meant to be shot in black-and-white, capturing a lyrical quality with occasional splashes of color. It was only after seeing the footage that director Rhys Thomas, Oberman and their teams decided that New York just looked too beautiful in full color to try to restrict the city&#x2019;s natural palette.</p><p>The result is an intro that is very different in execution than previous <em>SNL</em> openings, but is right in line with them in tone. &#x201C;The <em>Saturday Night Live</em> intro is solemn, and that&#x2019;s very deliberate,&#x201D; Oberman says. &#x201C;The show is whatever the writers have made it that week. Sometimes it&#x2019;s good, sometime it&#x2019;s lesso so, but the intro isn&#x2019;t pulling focus to itself. It&#x2019;s just the overture, setting the stage for the show to follow: you&#x2019;re in New York, it&#x2019;s nighttime, and everything&#x2019;s live. But we&#x2019;re definitely not trying to tell you that the show you&#x2019;re about to watch is going to be funny. It just is, and it&#x2019;s going to be whatever it&#x2019;s going to be.&#x201D;</p><p>You can read more about Pentagram&#x2019;s work on the new <em>Saturday Night Live</em> identity <a href="http://new.pentagram.com/2014/10/new-work-saturday-night-lives-40th-anniversary-season/" target="_blank">over at Pentagram</a>.</p></div></article><footer class="post__footer"><div class="author author--post"><h4 class="author__title">About the author</h4><p class="author__description">John Brownlee is a design writer who lives in Somerville, Massachusetts. You can email him at <a href="http://mailto:john.brownlee+fastco@gmail.com" target="_blank">john.brownlee+fastco@gmail.com</a>.</p><p class="author__description"> <a class="author__bio-page" href="/user/john-brownlee">More</a></p></div><form class="newsletter-signup newsletter-signup--post"><div class="newsletter-signup__container"><p class="newsletter-signup__copy"><strong class="newsletter-signup__copy-title--post">Co.Design Daily Newsletter</strong></p><input type="email" class="newsletter-signup__input
              
              
              
              " name="email" value="" placeholder="YOUR EMAIL ADDRESS"/><button class="newsletter-signup__button newsletter-signup__button--post newsletter-signup__button--fastcodesign
              
              ">Sign Up</button><div class="newsletter-signup__checkbox-option"><div class="newsletter-signup__checkbox-container"><div class="newsletter-signup__checkbox-wrapper"><input type="checkbox" class="newsletter-signup__checkbox" id="special-offers" name="25" checked=""/></div><label class="newsletter-signup__label" for="special-offers">Receive special Fast Company offers.</label></div><a href="//www.fastcompany.com/newsletters" class="newsletter-signup__newsletter-page-link">See All Newsletters</a></div></div></form></footer></div></div></div></div><div class="post__sidebar "></div></div></div><div><section class="video-row video-row--post"><div class="slug-component"><h2 class="slug"><a href="//fastcompany.com/videos" class="slug__title-link">Video</a></h2></div><div class="video-module"><div class="video-module__player-container"><div><div id="MyQ2uJQ0"></div></div></div><div class="video-module__title"></div></div></section></div></section><div class="recirc"><div class="recirc__column"><h3 class="recirc__title recirc__title--fastcoexist"><a href="https://www.fastcompany.com/ideas" title="">Ideas</a></h3><article class="card card--recirc"><a href="https://www.fastcompany.com/40548537/how-credo-mobile-is-empowering-gun-control-activists-to-make-change" title="How CREDO Mobile Is Empowering Gun Control Activists To Make Change"><span class="eyebrow eyebrow--">Ideas</span><h2 class="card__title card__title--recirc">How CREDO Mobile Is Empowering Gun Control Activists To Make Change</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40548555/the-government-knows-a-plant-based-diet-is-best-it-should-make-it-official" title="The Government Knows A Plant-Based Diet Is Best–It Should Make It Official"><span class="eyebrow eyebrow--">Ideas</span><h2 class="card__title card__title--recirc">The Government Knows A Plant-Based Diet Is Best–It Should Make It Official</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40548220/the-great-pacific-garbage-patch-is-16-times-bigger-than-we-thought" title="The Great Pacific Garbage Patch Is 16 Times Bigger Than We Thought"><span class="eyebrow eyebrow--">Ideas</span><h2 class="card__title card__title--recirc">The Great Pacific Garbage Patch Is 16 Times Bigger Than We Thought</h2></a></article></div><div class="recirc__column"><h3 class="recirc__title recirc__title--fastcocreate"><a href="https://www.fastcompany.com/entertainment" title="">Entertainment</a></h3><article class="card card--recirc"><a href="https://www.fastcompany.com/40549041/unsane-is-a-trumpian-metoo-nightmare-for-right-now" title="“Unsane” Is A Trumpian #MeToo Nightmare For Right Now"><span class="eyebrow eyebrow--">Entertainment</span><h2 class="card__title card__title--recirc">“Unsane” Is A Trumpian #MeToo Nightmare For Right Now</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40548719/stephen-colbert-hits-the-gym-with-ruth-bader-ginsburg-because-why-not" title="Stephen Colbert Hits the Gym With Ruth Bader Ginsburg Because Why Not"><span class="eyebrow eyebrow--">Entertainment</span><h2 class="card__title card__title--recirc">Stephen Colbert Hits the Gym With Ruth Bader Ginsburg Because Why Not</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40546626/shoot-to-chill-why-playing-a-hitman-finally-calmed-bill-hader-down" title="Why Making a Show About a Hitman Finally Calmed Bill Hader Down"><span class="eyebrow eyebrow--">Entertainment</span><h2 class="card__title card__title--recirc">Why Making a Show About a Hitman Finally Calmed Bill Hader Down</h2></a></article></div><div class="recirc__column"><h3 class="recirc__title recirc__title--fastcodesign"><a href="https://www.fastcodesign.com" title="">Co.Design</a></h3><article class="card card--recirc"><a title="The Ingenious Design Behind Apple’s Viral HomePod Ad" href="/90165359/the-ingenious-design-behind-apples-viral-homepod-ad"><span class="eyebrow eyebrow--">Graphics</span><h2 class="card__title card__title--recirc">The Ingenious Design Behind Apple’s Viral HomePod Ad</h2></a></article><article class="card card--recirc"><a title="The Making Of A 3D Water Printer" href="/90165255/the-making-of-a-3d-water-printer"><span class="eyebrow eyebrow--">Products</span><h2 class="card__title card__title--recirc">The Making Of A 3D Water Printer</h2></a></article><article class="card card--recirc"><a title="This Glass Could Turn Our Homes, Cars, And Screens Into Power Plants" href="/90165034/this-glass-could-turn-our-homes-cars-and-screens-into-power-plants"><span class="eyebrow eyebrow--">Cities &amp; Spaces</span><h2 class="card__title card__title--recirc">This Glass Could Turn Our Homes, Cars, And Screens Into Power Plants</h2></a></article></div><div class="recirc__column"><h3 class="recirc__title recirc__title--fastcompany"><a href="https://www.fastcompany.com/" title="">Fast Company</a></h3><article class="card card--recirc"><a href="https://www.fastcompany.com/40549173/stocks-keep-dropping-as-fears-of-a-trade-war-sink-the-dow-jones-even-lower-this-week" title="Stocks keep dropping as fears of a trade war sink the Dow Jones even lower this week"><span class="eyebrow eyebrow--">News</span><h2 class="card__title card__title--recirc">Stocks keep dropping as fears of a trade war sink the Dow Jones even lower this week</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40549085/will-the-indictment-of-iranian-hackers-prove-the-pretext-for-john-boltons-war" title="Will The Indictment Of Iranian Hackers Prove The Pretext For John Bolton’s War?"><span class="eyebrow eyebrow--">POV</span><h2 class="card__title card__title--recirc">Will The Indictment Of Iranian Hackers Prove The Pretext For John Bolton’s War?</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40548982/dropbox-ipo-maybe-theres-an-upside-to-being-the-netflix-of-online-storage" title="Dropbox IPO: Maybe there’s an upside to being the “Netflix of online storage”"><span class="eyebrow eyebrow--">News</span><h2 class="card__title card__title--recirc">Dropbox IPO: Maybe there’s an upside to being the “Netflix of online storage”</h2></a></article></div></div></section><footer class="footer"><nav class="footer__nav-wrapper"><ul class="footer__link-container"><li class="footer__link"><a href="https://spotlight.fastcompany.com/">Advertise</a></li><li class="footer__link"><a href="https://www.fastcompany.com/privacy-policy">Privacy Policy</a></li><li class="footer__link"><a href="https://www.fastcompany.com/terms-and-conditions">Terms</a></li><li class="footer__link"><a href="https://www.fastcompany.com/contact-us">Contact</a></li><li class="footer__link"><a href="https://www.fastcompany.com/about-us">About Us</a></li><li class="footer__link"><a href="/sitemap">Site Map</a></li><li class="footer__link">Fast Company &amp; Inc © <!-- -->2018<!-- --> Mansueto Ventures, LLC</li><li class="footer__link"><a href="https://www.aboutads.info/" rel="nofollow"><img class="footer__daa-logo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAANCAAAAAC4QtCeAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAgY0hSTQAAeiYAAICEAAD6AAAAgOgAAHUwAADqYAAAOpgAABdwnLpRPAAAAAJ0Uk5TAAB2k804AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAAAEgAAABIAEbJaz4AAACASURBVAjXYyir3PaDAQby09KL9/2FcjIWf1mbVX0Mwklfw8DwbF5awzkwZzXDjco/j/vTuq+COe93APXcLE5bCeKczvzOwPCoPG0xiHMq6/f9SWkdF4HK1jKcyepJazgFNnrBpwtpVUchRuempR17+htqaU/55l9w5xzf+RHOBgC94zlXyQTR6wAAACV0RVh0ZGF0ZTpjcmVhdGUAMjAxMy0wMy0wOFQxOToxMDo0NC0wNTowMNnS5vEAAAAldEVYdGRhdGU6bW9kaWZ5ADIwMTMtMDMtMDhUMTk6MTA6NDQtMDU6MDCoj15NAAAAAElFTkSuQmCC" alt="Digital Advertising Alliance (DAA) Self-Regulatory Program" target="_new"/></a></li></ul></nav></footer><div><!-- ANALYTICS FOOTER START --><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6916907&cv=2.0&cj=1" /></noscript><noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-805310h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript>
    <script type="text/javascript">
    (function (global, oDOC, handler) {
    var head = oDOC.head || oDOC.getElementsByTagName("head");
    function LABjsLoaded() {
        window.fastco_s = window.fastco_s || {};
        window.fastco_s.server="fastcodesign";
        window.fastco_s.channel="";
        window.fastco_s.pageName="fastcodesign:3037105:how-woody-allen-inspired-saturday-night-lives-new-intro";
        window.fastco_s.events="event9";
        window.fastco_s.prop1="innovation-by-design";
        window.fastco_s.prop2="innovation-by-design";
        window.fastco_s.prop3="How Woody Allen Inspired Saturday Night Live’s New Intro";
        window.fastco_s.prop4="https://www.fastcodesign.com/3037105/how-woody-allen-inspired-saturday-night-lives-new-intro";
        window.fastco_s.prop5="misc";
        window.fastco_s.prop6="misc";
        window.fastco_s.prop7="";
        window.fastco_s.prop8="John Brownlee";
        window.fastco_s.prop9="2014-10-15";
        window.fastco_s.prop10="3037105";
        window.fastco_s.prop11="John Brownlee";
        window.fastco_s.prop13="1";
        window.fastco_s.prop21="anonymous";
        window.fastco_s.prop22="anonymous:fastcodesign:3037105:how-woody-allen-inspired-saturday-night-lives-new-intro";
        window.fastco_s.prop23="anonymous";
        window.fastco_s.prop28="slideshow";
        window.fastco_s.prop31="";
        window.fastco_s.prop32="";
        window.fastco_s.prop33="Innovation-by-design";
        window.fastco_s.eVar49="1";
        window.s_code = fastco_s.t();
        if (s_code)document.write(s_code)
      }
      // loading code borrowed directly from LABjs itself
    setTimeout(function () {
        if ("item" in head) { // check if ref is still a live node list
            if (!head[0]) { // append_to node not yet ready
                setTimeout(arguments.callee, 25);
                return;
            }
            head = head[0]; // reassign from live node list ref to pure node ref -- avoids nasty IE bug where changes to DOM invalidate live node lists
        }
        var scriptElem = oDOC.createElement("script"),
            scriptdone = false;
        scriptElem.onload = scriptElem.onreadystatechange = function () {
            if ((scriptElem.readyState && scriptElem.readyState !== "complete" && scriptElem.readyState !== "loaded") || scriptdone) {
                return false;
            }
            scriptElem.onload = scriptElem.onreadystatechange = null;
            scriptdone = true;
            LABjsLoaded();
        };
        scriptElem.src = "//images.fastcompany.net/assets/js/vendor/omniture/omniture-scode-prod.js";
        head.insertBefore(scriptElem, head.firstChild);
    }, 0);

    // required: shim for FF <= 3.5 not having document.readyState
    if (oDOC.readyState == null && oDOC.addEventListener) {
        oDOC.readyState = "loading";
        oDOC.addEventListener("DOMContentLoaded", handler = function () {
            oDOC.removeEventListener("DOMContentLoaded", handler, false);
            oDOC.readyState = "complete";
        }, false);
    }
})(window, document);
    </script>
    <script type="text/javascript"><!--
    if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
    //--></script><noscript><img src="//grunerandjahr.112.2o7.net/b/ss/gjincfastcoprod/1/H.24.4--NS/0/5658306"
    height="1" width="1" alt="" style="border:0;" /></noscript><!--/DO NOT REMOVE/-->
  
    
    <div id="parsely-root" style="display: none">
      <span id="parsely-cfg" data-parsely-site="fastcodesign.com"></span>
    </div>
    <script>
      (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
      })("script", "parsely", document);
    </script>
  <script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","headline":"How Woody Allen Inspired Saturday Night Live’s New Intro","url":"https://www.fastcodesign.com/3037105/how-woody-allen-inspired-saturday-night-lives-new-intro","mainEntityOfPage":{"@id":"https://www.fastcodesign.com/3037105/how-woody-allen-inspired-saturday-night-lives-new-intro","@type":"WebPage"},"thumbnailUrl":"https://images.fastcompany.net/image/upload/w_1280,f_jpg,q_auto,fl_lossy/fc/3037105-poster-p-2-how-woody-allen-inspired-saturday-night-lives-new-intro.gif","dateCreated":"2014-10-15T11:30:00Z","datePublished":"2014-10-15T11:30:00Z","dateModified":"2017-05-02T16:00:40Z","articleSection":"innovation-by-design","creator":"John Brownlee","author":{"@type":"Person","name":"John Brownlee"},"keywords":["emily obermann","fastcodesign","homepage","Innovation","lorne michaels","Pentagram","saturday night lives"],"image":{"@type":"ImageObject","caption":"","url":"https://images.fastcompany.net/image/upload/w_1280,f_jpg,q_auto,fl_lossy/fc/3037105-poster-p-2-how-woody-allen-inspired-saturday-night-lives-new-intro.gif","width":360,"height":360},"publisher":{"@type":"Organization","name":"Co.Design","logo":{"@type":"ImageObject","url":"https://images.fastcompany.net/image/upload/v1485296802/fcweb/codesign-seo.png","width":"200","height":"200"}}}</script><script> (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"), c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://aqoqxo4wxfum-a.akamaihd.net/z.gif?e=17&d="+ encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q])); var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/mansuetocontent806566985637/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime(); (new Image).src=y}catch(e){}}})();
  </script><!-- ANALYTICS FOOTER END --></div><script>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</script><script src="https://dhm3b9kzksoul.cloudfront.net/vendor/vendor.d59324e5451f450b276a.js" defer=""></script><script src="https://dhm3b9kzksoul.cloudfront.net/bundle/js/bundle.d59324e5451f450b276a.js" defer=""></script><script type="text/javascript">(function () {window.setTimeout(function() {var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true; e.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'www.lightboxcdn.com/vendor/252af0a6-c9ae-4612-9dbe-5d1552fad623/lightbox_inline.js?mb=' + (new Date().getTime()); var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);}, 500);})();</script></body></html>