<!DOCTYPE html>
<html class="no-js" lang="en" itemscope itemtype="http://schema.org/NewsArticle"
      itemid="https://www.fastcodesign.com/3067113/behind-our-obsessed-with-cutaways-the-oldest-form-of-information-design"><!--<![endif]-->
<head>
    <link rel="stylesheet" href="//b.fastcompany.net/multisite_files/fastcompany/static/sites/201701/3345/fd/css/main.css"/>
    <script type="text/javascript">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</script>

        <script class="kxct" data-id="J53bAWi-" data-timing="async" data-version="1.9" type="text/javascript"> window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]); (function(){ var k=document.createElement('script');k.type='text/javascript';k.async=true; var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]); k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=J53bAWi-" ; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s); }()); </script>
    <script class="bootstrap_config" type="application/json">{"analytics":{"omniture":{"server":"fastcodesign","tracking_pixel":"https://grunerandjahr.112.2o7.net/b/ss/gjincfastcoprod/1/H.24.4--NS/0/5658306","s_code":"//b.fastcompany.net/multisite_files/fastcompany/static/sites/201701/3345/js/omniture-scode-prod.js"},"redaril":{"rid":"1966:1965","RADFP":40046,"ca_id":85327},"nielsen":{"client_id":"us-805310h"},"google_analytics":{"web_property_id":"UA-4300461-6","rollup_property_id":"UA-4300461-33"},"comscore":{"c1":2,"c2":6916907,"publisher_id":6916907},"chartbeat":{"uid":2768,"domain":"fastcodesign.com","sections":"fastcodesign.com","authors":"Meg Miller","sponsorName":""},"pingdom":{"id":"51955434abe53d9a09000000"},"buzzfeed":{"domain":"fastcodesign.com"},"mezzobit":{"dev":"5327548de7d4f9a5585756fe","prod":"53207e84e7d4f9a55857560e"}},"disqus":{"forum":"fastcodesign","developer":1},"embed":{"liverail_publisher_id":1562,"colors":{"highlight":"#ff1200"},"watermark":{"url":"/images/watermark.png","height":250,"width":250},"placeholder":{"url":"/embed/placeholder.png","height":480,"width":852}},"facebook":{"admins":100000062710915,"app_id":123388861116012,"locale":"en_US","publisher":"https://www.facebook.com/FastCoDesign","channel_path":"/channel.html"},"fastyou":{"server":"//www.fastyou.com"},"identity":{"name":"fastcodesign.com","slug":"fastcodesign","site_name":"Co.Design","site_url":"//www.fastcodesign.com","front":"/","base_path":"/","files_dir":"multisite_files/codesign","poster_default":{"protocol":"http","host":"%s.fastcompany.net","path":"/static/placeholders/p-1-section-topper-1.jpg","basepath":"/multisite_files/fastcompany","height":720,"width":1280},"slogan":"business + design","description":"Inspiring stories about innovation and business, seen through the lens of design.","copyright":"Copyright 2014, Mansueto Ventures","logo":"/asset_files/static/logos/fastcodesign/design-fb-icon_big.png","gnewslogo":"/images/gnewslogo.png","delimiter":"|","timezone":"America/New_York","site_zone":"mansueto.fcdesign","magazine_subscription_link":"https://magazine.fastcompany.com/loc/FST/topnavcodesign1","editor":{"name":"Suzanne LaBarre","email":"slabarre@fastcompany.com"},"contact":{"name":"Fast Company","email":"faster@fastcompany.com"},"keywords":{"0":"innovation","1":"ethonomics","2":"good","3":"world changing ideas"},"social":{"facebook":{"networkName":"Facebook","userid":"FastCoDesign","url":"https://www.facebook.com/FastCoDesign"},"twitter":{"networkName":"Twitter","userid":"FastCoDesign","url":"https://twitter.com/FastCoDesign"}}},"pinterest":{"domain_verify":"527ad6eab956115618c3946225ede493"},"twitter":{"site":"FastCoDesign","via":"FastCoDesign","related":"FastCoDesign"},"env":"production"}</script>
<script class="bootstrap_obj" type="application/json">{"id":3067113,"kind":"photogallery","type":"post","url":"https://www.fastcodesign.com/3067113/behind-our-obsessed-with-cutaways-the-oldest-form-of-information-design","topic":{"plain":"Graphics","slug":"graphics"},"site":{"name":"fastcodesign.com","title":"Co.Design","url":"https://www.fastcodesign.com","slug":"fastcodesign"},"author":{"display_name":"Meg Miller","name":"meg-miller","nid":3047253,"site":"fastcodesign.com","mail":"mmill06@gmail.com","url":"https://www.fastcodesign.com/user/meg-miller","id":"fastcompany|node|3047253","uid":374986,"email":"mmill06@gmail.com","site_id":"fastcompany","path":"/user/meg-miller","images":{"full":{"host":"//www.fastcompany.com","path":"/multisite_files/fastcompany/profile/3047253-photo-meg-profile-picture.jpg","url":"//a.fastcompany.net/multisite_files/fastcompany/profile/3047253-photo-meg-profile-picture.jpg","mimetype":"image/jpeg","is_placeholder":false},"small":{"host":"//www.fastcompany.com","path":"/multisite_files/fastcompany/imagecache/59x59/profile/3047253-photo-meg-profile-picture.jpg","url":"//d.fastcompany.net/multisite_files/fastcompany/imagecache/59x59/profile/3047253-photo-meg-profile-picture.jpg","mimetype":"image/jpeg","is_placeholder":false,"height":59,"width":59},"thumb":{"host":"//www.fastcompany.com","path":"/multisite_files/fastcompany/imagecache/profile-s/profile/3047253-photo-meg-profile-picture.jpg","url":"//c.fastcompany.net/multisite_files/fastcompany/imagecache/profile-s/profile/3047253-photo-meg-profile-picture.jpg","mimetype":"image/jpeg","is_placeholder":false}},"social":{"twitter":{"username":"megilllah","uid":"megilllah","url":"https://www.twitter.com/megilllah","site":{"title":"Twitter","slug":"twitter"}}},"teaser":{"html":"<p>Meg Miller is an associate editor at Co.Design covering art, technology, and design.</p>","plain":"Meg Miller is an associate editor at Co.Design covering art, technology, and design."},"roles":{"staff":true},"items":[{"display_name":"Meg Miller","name":"meg-miller","nid":3047253,"site":"fastcodesign.com","mail":"mmill06@gmail.com","url":"https://www.fastcodesign.com/user/meg-miller","id":"fastcompany|node|3047253","uid":374986,"email":"mmill06@gmail.com","site_id":"fastcompany","path":"/user/meg-miller","images":{"full":{"host":"//www.fastcompany.com","path":"/multisite_files/fastcompany/profile/3047253-photo-meg-profile-picture.jpg","url":"//a.fastcompany.net/multisite_files/fastcompany/profile/3047253-photo-meg-profile-picture.jpg","mimetype":"image/jpeg","is_placeholder":false},"small":{"host":"//www.fastcompany.com","path":"/multisite_files/fastcompany/imagecache/59x59/profile/3047253-photo-meg-profile-picture.jpg","url":"//d.fastcompany.net/multisite_files/fastcompany/imagecache/59x59/profile/3047253-photo-meg-profile-picture.jpg","mimetype":"image/jpeg","is_placeholder":false,"height":59,"width":59},"thumb":{"host":"//www.fastcompany.com","path":"/multisite_files/fastcompany/imagecache/profile-s/profile/3047253-photo-meg-profile-picture.jpg","url":"//c.fastcompany.net/multisite_files/fastcompany/imagecache/profile-s/profile/3047253-photo-meg-profile-picture.jpg","mimetype":"image/jpeg","is_placeholder":false}},"social":{"twitter":{"username":"megilllah","uid":"megilllah","url":"https://www.twitter.com/megilllah","site":{"title":"Twitter","slug":"twitter"}}},"teaser":{"html":"<p>Meg Miller is an associate editor at Co.Design covering art, technology, and design.</p>","plain":"Meg Miller is an associate editor at Co.Design covering art, technology, and design."},"roles":{"staff":true}}],"hideByline":false,"hideBy":false,"multiAuthor":false,"hideAuthorBox":false},"keywords":{"tags":[],"socialtags":[]},"ads":{"path":"/4160/mv.fcdesign/misc/misc"}}</script>
<script type="text/javascript">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</script>

    <script>function $() {}</script>
    <meta charset="utf-8"/>
    <meta name="pocket-site-verification" content="a236a552e7a72e9c2aa88e907f77a3" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta property="fb:pages" content="107619279310824" />
    <title>Behind Our Obsession With Cutaways, The Oldest Form Of Information Design | Co.Design | business + design</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    

	<meta name="description" content="In a new book, data designers Juan and Samuel Velasco investigate why the artform holds such enduring appeal."/>


<link rel="canonical" href="https://www.fastcodesign.com/3067113/behind-our-obsessed-with-cutaways-the-oldest-form-of-information-design"/>

	<meta property="og:type" content="article">
	<meta property="og:title" content="Behind Our Obsession With Cutaways, The Oldest Form Of Information Design">
	<meta property="og:url" content="https://www.fastcodesign.com/3067113/behind-our-obsessed-with-cutaways-the-oldest-form-of-information-design">
	<meta property="og:locale" content="en_US">
	<meta property="og:description" content="In a new book, data designers Juan and Samuel Velasco investigate why the artform holds such enduring appeal.">
	<meta property="og:image" content="https://a.fastcompany.net/multisite_files/fastcompany/imagecache/620x350/poster/2017/01/3067113-poster-p-1-the-cutaway-illustration-information-designs-800-year-old-predecessor.jpg">
	<meta property="og:site_name" content="Co.Design">
	<meta property="fb:app_id" content="123388861116012">
	<meta property="fb:admins" content="100000062710915">
	<meta property="article:published_time" content="2017-01-11T16:00:00.000Z">
	<meta property="article:modified_time" content="2017-01-11T16:09:31.000Z">
	<meta property="article:publisher" content="https://www.facebook.com/FastCoDesign">
	<meta property="article:section" content="Co.Design">

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="Behind Our Obsession With Cutaways, The Oldest Form Of Information Design">
	<meta name="twitter:description" content="In a new book, data designers Juan and Samuel Velasco investigate why the artform holds such enduring appeal.">
	<meta name="twitter:url" content="https://www.fastcodesign.com/3067113/behind-our-obsessed-with-cutaways-the-oldest-form-of-information-design">
	<meta name="twitter:site" content="@FastCoDesign">
	<meta name="twitter:image" content="https://a.fastcompany.net/multisite_files/fastcompany/imagecache/620x350/poster/2017/01/3067113-poster-p-1-the-cutaway-illustration-information-designs-800-year-old-predecessor.jpg">
	<meta name="twitter:domain" content="fastcodesign.com">
	<meta name="twitter:creator" content="@megilllah">

                    <meta itemprop="name" content="Behind Our Obsession With Cutaways, The Oldest Form Of Information Design">
                    <meta itemprop="description" content="In a new book, data designers Juan and Samuel Velasco investigate why the artform holds such enduring appeal.">
                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://b.fastcompany.net/multisite_files/fastcompany/imagecache/1280/poster/2017/01/3067113-poster-p-1-the-cutaway-illustration-information-designs-800-year-old-predecessor.jpg">
                    <meta itemprop="width" content="1280">
                    <meta itemprop="height" content="720">
                </div>
                    <meta itemprop="author" content="Meg Miller">
                    <meta itemprop="datePublished" content="2017-01-11T16:00:00.000Z">
                    <meta itemprop="headline" content="Behind Our Obsession With Cutaways, The Oldest Form Of Information Design">
                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <meta itemprop="url" content="https://www.fastcodesign.com/asset_files/static/logos/fastcodesign/design-fb-icon_big.png">
                      <meta itemprop="width" content="200">
                      <meta itemprop="height" content="200">
                    </div>
                    <meta itemprop="name" content="Co.Design">
                </div>
                    <meta itemprop="name" content="Fast Company">
                    <meta itemprop="dateModified" content="2017-01-11T16:09:31.000Z">
                    <meta itemprop="mainEntityOfPage" content="https://www.fastcodesign.com/3067113/behind-our-obsessed-with-cutaways-the-oldest-form-of-information-design">

	<meta name="pubexchange:headline" content="Behind Our Obsession With Cutaways, The Oldest Form Of Information Design">
	<meta name="pubexchange:description" content="In a new book, data designers Juan and Samuel Velasco investigate why the artform holds such enduring appeal.">
	<meta name="pubexchange:image" content="https://a.fastcompany.net/multisite_files/fastcompany/imagecache/620x350/poster/2017/01/3067113-poster-p-1-the-cutaway-illustration-information-designs-800-year-old-predecessor.jpg">



<meta content="related_content_manifest" value="08ac38bb-8e25-46d0-9be3-569c2ffdd7b5"/>

    <!-- TODO: ios enhanced -->
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml">
    <script class="omniture-infinite-scroll" type="application/json">{"tracking_pixel":"https://grunerandjahr.112.2o7.net/b/ss/gjincfastcoprod/1/H.24.4--NS/0/5658306","fastco_s":{"server":"fastcodesign","props":[null,"graphics","graphics","Behind Our Obsession With Cutaways, The Oldest Form Of Information Design","https://www.fastcodesign.com/3067113/behind-our-obsessed-with-cutaways-the-oldest-form-of-information-design","","",null,"Meg Miller","2017-01-11",3067113,"Meg Miller",null,1,null,null,null,null,null,null,null,"anonymous","anonymous:fastcodesign:3067113:behind-our-obsession-with-cutaways-the-oldest-form-of-information-design","anonymous",null,null,null,null,"photogallery",null,"",null,null,"","3 minute"],"channel":"","pageName":"fastcodesign:3067113:behind-our-obsession-with-cutaways-the-oldest-form-of-information-design","events":"event9"},"s_code":"//b.fastcompany.net/multisite_files/fastcompany/static/sites/201701/3345/js/omniture-scode-prod.js"}</script>
<script>
    var __FCinitialPageOmnitureTracking__ = {"tracking_pixel":"https://grunerandjahr.112.2o7.net/b/ss/gjincfastcoprod/1/H.24.4--NS/0/5658306","fastco_s":{"server":"fastcodesign","props":[null,"graphics","graphics","Behind Our Obsession With Cutaways, The Oldest Form Of Information Design","https://www.fastcodesign.com/3067113/behind-our-obsessed-with-cutaways-the-oldest-form-of-information-design","","",null,"Meg Miller","2017-01-11",3067113,"Meg Miller",null,1,null,null,null,null,null,null,null,"anonymous","anonymous:fastcodesign:3067113:behind-our-obsession-with-cutaways-the-oldest-form-of-information-design","anonymous",null,null,null,null,"photogallery",null,"",null,null,"","3 minute"],"channel":"","pageName":"fastcodesign:3067113:behind-our-obsession-with-cutaways-the-oldest-form-of-information-design","events":"event9"},"s_code":"//b.fastcompany.net/multisite_files/fastcompany/static/sites/201701/3345/js/omniture-scode-prod.js"};
    FC_Krux_FPA = {
        author: null,
        channels: null,
        subChannels: null,
        contentType: null,
        keywords: null,
        socialTags: null,
        siteName: null,
        referrerUrl: null,
        url: location.origin + location.pathname,
        querystring: null
    };
    FC_Krux_FPA['Read Length'] = null;
    FC_Krux_FPA['Article ID'] = null;
    FC_Krux_FPA['Subchannel'] = null;
    FC_Krux_FPA['Channel'] = null;

    if(location.search !== '') {
        FC_Krux_FPA.querystring = location.search;
    }

    if(document.referrer) {
        FC_Krux_FPA.referrerUrl = document.referrer;
    }
    if (bootstrap_config && bootstrap_config.identity) {
        if (bootstrap_config.identity.keywords) {
            FC_Krux_FPA.channels = bootstrap_config.identity.keywords;
        }
        if (bootstrap_config.identity.site_name) {
            FC_Krux_FPA.siteName = bootstrap_config.identity.site_name;
        }
    }
    if (bootstrap_obj) {
        if (bootstrap_obj.author && bootstrap_obj.author.display_name) {
            FC_Krux_FPA.author = bootstrap_obj.author.display_name;
        }
        if (bootstrap_obj.labels && bootstrap_obj.labels.topics) {
            FC_Krux_FPA.subChannels = bootstrap_obj.labels.topics;
        }
        if (bootstrap_obj.keywords) {
            if (bootstrap_obj.keywords.tags) {
                FC_Krux_FPA.keywords = bootstrap_obj.keywords.tags;
            }
            if (bootstrap_obj.keywords.socialtags) {
                FC_Krux_FPA.socialTags = bootstrap_obj.keywords.socialtags;
            }
        }
        if (bootstrap_obj.kind) {
            FC_Krux_FPA.contentType = bootstrap_obj.kind;
        }
    }

    if(__FCinitialPageOmnitureTracking__ && __FCinitialPageOmnitureTracking__.fastco_s && __FCinitialPageOmnitureTracking__.fastco_s.props && __FCinitialPageOmnitureTracking__.fastco_s.props.length) {
        FC_Krux_FPA['Read Length'] = __FCinitialPageOmnitureTracking__.fastco_s.props[34] || null;
        FC_Krux_FPA['Article ID'] = __FCinitialPageOmnitureTracking__.fastco_s.props[10] || null;
        FC_Krux_FPA.Subchannel = __FCinitialPageOmnitureTracking__.fastco_s.props[2] || null;
        FC_Krux_FPA.Channel = __FCinitialPageOmnitureTracking__.fastco_s.props[1] || null;
    }
</script>
<script> window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); (function(){ function retrieve(n){ var m, k='kxmansueto_'+n; if(window.localStorage){ return window.localStorage[k] || ""; }else if(navigator.cookieEnabled){ m = document.cookie.match(k+'=([^;]*)'); return (m && unescape(m[1])) || ""; }else{ return ''; } } Krux.user = retrieve('user'); Krux.segments = retrieve('segs') && retrieve('segs').split(',') || []; })(); </script>

  <script async>
  (function() {
      __mtm = [ '53207e84e7d4f9a55857560e', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
    var s = document.createElement('script');
    s.async = 1;
    s.src = '//' + __mtm[1] + '/mtm.js';
    var e = document.getElementsByTagName('script')[0];
    (e.parentNode || document.body).insertBefore(s, e);
  })();
  </script>

  <script type="text/javascript">
    var _sf_startpt=(new Date()).getTime();
  </script>




  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-4300461-6', 'auto');
    ga('create', 'UA-4300461-33', 'auto', {'name': 'rollup'});
    ga('require', 'eventTracker');
    ga('require', 'cleanUrlTracker');
    ga('require', 'impressionTracker');
    ga('require', 'mediaQueryTracker');
    ga('require', 'outboundFormTracker');
    ga('require', 'outboundLinkTracker');
    ga('require', 'pageVisibilityTracker');
    ga('require', 'socialWidgetTracker');
    ga('require', 'urlChangeTracker');
    ga('send', 'pageview');
    ga('rollup.send', 'pageview');
  </script>


<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
   })();
</script>

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1389601884702365');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1389601884702365&ev=PageView&noscript=1" /></noscript>


</head>


<div class="welcome-ad-video">
    <!--Tracking Pixel-->
    <div class="welcome-ad-video-tracking-pixel"></div>
    <div class="skip-welcome-video">Skip</div>

    <!--Video-->
    <a class="welcome-ad-video-anchor" href="#" target="_blank">
        <video id="welcome-ad-video-frame" autoplay="autoplay">
            <source src="" type="video/mp4">
        Your browser does not support HTML5 video.
        </video>
    </a>
</div>

<body>
<div class="welcome-ad-modal">
  <!-- Modal content -->
  <div class="welcome-ad-modal-content">
    <div class="welcome-modal-close"><i class="icon-fat-close modal-close-x"></i></div>
    <div class="ad-unit" data-advertising="welcome">
        <div class="dart-ad"></div>
    </div>
  </div>

</div>


<div class="main identity-fastcodesign kind-photogallery type-post slug-fastcodesign nid-3067113 ">
    <div class="nav-bar-wrapper ">
    <div class="overlay"></div>
    <div class="ad-wrapper ad-wrapper-large navbar-ad">
        <div class="ad-unit leaderboard-ad large-ad "
             data-advertising="flexiblepushdown">
            <div class="dart-ad"></div>
        </div>
    </div>
    <div class="ad-wrapper ad-wrapper-medium navbar-ad">
        <div class="ad-unit leaderboard-ad medium-ad "
             data-advertising="flexibleleaderboard">
            <div class="dart-ad"></div>
        </div>
    </div>
    <div class="navbar-brands-container">
        <nav class="nav-bar">
            <div class="nav-container">
                <div class="left brands">
                    <div class="hamburger-click-area">
                        <div class="hamburger-menu article-adjustment">
                            <a class="hamburger-title">Menu</a>
                        </div>
                    </div>
                            <div class="article-logo-topic hide-for-small">
                                <a href="/">
                                    <div class="design-logo-background brand-logo-img hidden-logo"></div>
                                </a>
                            </div>
                            <div class="article-logo-topic show-for-small">
                                <div class="nav-single-topic">
                                    <a href="//www.fastcodesign.com/graphics?utm_source=newnavbar&amp;utm_medium=web&amp;utm_campaign=graphics">
                                        <div class="graphics-topic-img topic-img"></div>
                                        </a>
                                    </div>
                                </div>
                            </div>

                    <div class="nav-search show-for-small">
                        <form class="nav-search-form" method="GET" action="/search">
                            <span class="search-icon article-search-adjustment"
                                  href="/search"></span>
                            <input class="nav-search-input js-search-input" type="text" placeholder="SEARCH" name="q"
                                   autocomplete="off" value=""/>
                            <i class="search-input-clear js-search-input-clear"></i>
                        </form>
                    </div>
                    <div class="nav-topics tablet">
                        <div class="nav-single-topic">
                            <a href="//www.fastcodesign.com/graphics?utm_source=newnavbar&amp;utm_medium=web&amp;utm_campaign=graphics">
                            <div class="graphics-topic-img topic-img"></div>
                            </a>
                        </div>
                    </div>

                    <div class="nav-topics mobile">
                        <div class="nav-desktop-topic">
                            <div class="nav-topics">
                                <ul class="nav-topic-list">
                                        <li class="nav-topic-item active">
                                            <a class="nav-topic-link" href="//www.fastcodesign.com/graphics?utm_source=newnavbar&amp;utm_medium=web&amp;utm_campaign=graphics"
                                               data-event-category="Navbar Interaction"
                                               data-event-action="Link Clicked: Topic"
                                               data-event-label="Topic:">Graphics</a>
                                        </li>
                                        <li class="nav-topic-item">
                                            <a class="nav-topic-link" href="//www.fastcodesign.com/innovation-by-design?utm_source=newnavbar&amp;utm_medium=web&amp;utm_campaign=ibd"
                                               data-event-category="Navbar Interaction"
                                               data-event-action="Link Clicked: Topic"
                                               data-event-label="Topic:">Innovation By Design</a>
                                        </li>
                                        <li class="nav-topic-item">
                                            <a class="nav-topic-link" href="//www.fastcodesign.com/interactive?utm_source=newnavbar&amp;utm_medium=web&amp;utm_campaign=interactive"
                                               data-event-category="Navbar Interaction"
                                               data-event-action="Link Clicked: Topic"
                                               data-event-label="Topic:">Interactive</a>
                                        </li>
                                        <li class="nav-topic-item">
                                            <a class="nav-topic-link" href="//www.fastcodesign.com/product?utm_source=newnavbar&amp;utm_medium=web&amp;utm_campaign=product"
                                               data-event-category="Navbar Interaction"
                                               data-event-action="Link Clicked: Topic"
                                               data-event-label="Topic:">Product</a>
                                        </li>
                                        <li class="nav-topic-item">
                                            <a class="nav-topic-link" href="//www.fastcodesign.com/spaces?utm_source=newnavbar&amp;utm_medium=web&amp;utm_campaign=spaces"
                                               data-event-category="Navbar Interaction"
                                               data-event-action="Link Clicked: Topic"
                                               data-event-label="Topic:">Spaces</a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                    </div>

                <ul class="nav-right hide-for-small">
                    <li class="nav-search">
                        <form class="nav-search-form" method="GET" action="/search">
                            <span class="search-icon" href="/search"></span>
                            <input class="nav-search-input js-search-input" type="text" placeholder="SEARCH"
                                   name="q" autocomplete="off" value=""/>
                            <i class="search-input-clear js-search-input-clear"></i>
                        </form>
                    </li>
                    <a class="nav-subscribe js-nav-subscribe" href="https://magazine.fastcompany.com/loc/FST/topnav">Subscribe</a>
                </ul>
            </div>
        </nav>
    </div>
</div>

    <div class="hamburger-menu-body">
    <div class="brands">
        <div class="hamburger-click-area">
            <div class="hamburger-menu">
                <a class=""></a>
            </div>
        </div>

        <div class="letter-logo">
            <a href="//www.fastcompany.com/"><img class="letter-logo-img"
                                                  src="//a.fastcompany.net/asset_files/-/2016/07/11/fastcompany-logo.svg"/></a>
        </div>
    </div>
    <div class="co-brands">
        <section class="cosites">
            <a href="//www.fastcodesign.com" title="Fastco Design" class="column codesign"></a>
            <a href="//www.fastcoexist.com" title="Fastco Exist" class="column coexist"></a>
        </section>
        <section class="cosites">
            <a href="//www.fastcocreate.com" title="Fastco Create" class="column cocreate"></a>
            <a href="//www.fastcompany.com/videos" title="Fastco Studios" class="column costudios"></a>
        </section>
    </div>
    <section class="expandable" data-name="featured-series">
        Collections
        <div class="caret"></div>
    </section>
    <ul class="expansion" data-name="featured-series">
        <li>
            <a href="//www.fastcompany.com/most-innovative-companies" title="The Most Innovative Companies">
                <h3>The Most Innovative Companies</h3>
                <p>The top 50 companies in entertainment, media, sports, technology, and more.</p>
            </a>
        </li>

        <li>
            <a href="//www.fastcompany.com/most-creative-people" title="Most Creative People">
                <h3>Most Creative People</h3>
                <p>Meet this year's inspiring leaders.</p>
            </a>
        </li>

        <li>
            <a href="//www.fastcodesign.com/innovation-by-design" title="Innovation By Design">
                <h3>Innovation By Design</h3>
                <p>A showcase for ingenious design solutions.</p>
            </a>
        </li>

        <li>
            <a href="//www.fastcoexist.com/section/world-changing-ideas" title="World Changing Ideas">
                <h3>World Changing Ideas</h3>
                <p>New workplaces, new food sources, new medicine—even an entirely new economic system.</p>
            </a>
        </li>

        <li>
            <a href="//www.fastcompany.com/section/progress-is-possible?icid=np205hamburger">
                <h3>Progress Is Possible</h3>
                <p>See how these entrepreneurs reinvented themselves to achieve progress. Created for and commissioned by Principal Financial</p>
            </a>
        </li>

        <li>
            <a href="//www.fastcompany.com/section/out-of-office-with?icid=np205hamburger">
                <h3>Out of Office With</h3>
                <p>Industry leaders offer a glimpse of their lives outside of the office--and how these experiences have
                    helped to get them where they are today.</p>
            </a>
        </li>

        <li>
            <a href="//www.fastcompany.com/section/creative-conversations?icid=np205hamburger">
                <h3>Creative Conversations</h3>
                <p>Creative dialogue can reinvent your business, your brand, and your career. Join Fast Company on a
                    multi-platform exploration of the art of conversation.</p>
            </a>
        </li>

        <li>
            <a href="//www.fastcompany.com/section/mind-and-machine?icid=np205hamburger">
                <h3>Mind and Machine</h3>
                <p>Computers are getting smart--very smart. Fast Company explains the complex and increasingly
                    influential world of artificial intelligence and machine learning.</p>
            </a>
        </li>

        <li>
            <a href="//www.fastcompany.com/section/its-good-not-to-be-home">
                <h3>It’s Good Not To Be Home</h3>
                <p>A collaboration to elevate and enhance the Hyatt Regency hotel experience.</p>
            </a>
        </li>

        <li>
            <a href="//www.fastcocreate.com/section/master-class" title="Master Class">
                <h3>Master Class</h3>
                <p>How the top talent from creative fields get work done.</p>
            </a>
        </li>

        <li>
            <a href="//www.fastcompany.com/section/fast-forward-workday?icid=np205fastforward" title="Lessons Learned">
                <h3>Fast Forward</h3>
                <p>Created for and commissioned by Workday.</p>
            </a>
        </li>

        <li>
            <a href="//www.fastcompany.com/section/startup-report" title="Startup Report">
                <h3>Startup Report</h3>
                <p>The up-and-coming companies that are disrupting industries.</p>
            </a>
        </li>

        <li>
            <a href="//www.fastcompany.com/section/innovation-agents" title="Startup Report">
                <h3>Innovation Agents</h3>
                <p>Profiles of the high-level business leaders behind progressive, creative, and innovative organizations</p>
            </a>
        </li>

        <li>
            <a href="//www.fastcompany.com/section/tech-forecast" title="Startup Report">
                <h3>Tech Forecast</h3>
                <p>A roundup of breaking tech news, products, and services featuring the most important takeaways.</p>
            </a>
        </li>
    </ul>


    <section class="not-expandable" data-name="events">
        <a href="//www.fastcompany.com/magazine">
            Current Issue
            <div class="caret"></div>
        </a>
    </section>

    <section class="magazine-subscribe">
        <a href="//www.fastcompany.com/magazine/" title="This Month's Print Issue"><img
                src="//d.fastcompany.net/asset_files/-/2016/11/18/kevin-hart.jpg"
                alt="This Month's Print Issue" width="200"></a>
        <a class="subscribe-button" href="https://magazine.fastcompany.com/loc/FST/topnav">Subscribe</a>
    </section>
    <div class="hamburger-social-icons">
        <h3>Follow Fast Company</h3>
        <p>We’ll come to you.</p>
        <ul class="hamburger-social-icons-list">
            <li><a href="//www.facebook.com/fastcompany" title="Fastcompany Facebook" class="icon-facebook"
                   target="_blank"></a></li>
            <li><a href="//www.twitter.com/fastcompany" title="Fastcompany Twitter" class="icon-twitter"
                   target="_blank"></a></li>
            <li><a href="https://plus.google.com/+FastCompany/about" class="icon-google" title="Fastcompany Google+"
                   target="_blank"></a></li>
            <li><a href="https://www.linkedin.com/company/fast-company" class="icon-linkedin"
                   title="Fastcompany LinkedIn" target="_blank"></a></li>
        </ul>
    </div>
</div>

    <header>












                    <section class="fc-header full-width -landscape -inline-slideshow ">
    <div class="ad-wrapper ad-wrapper-small no-border mlb article header-ad-slideshow">
        <div class="small-ad ad-unit mobileleader-ad" data-advertising="mobileleaderboard">
            <div class="dart-ad"></div>
        </div>
    </div>

    <div class="background-top ">
    </div>


    <div class="content-body-row">
        <div class="text-wrapper">
            <div class="eyebrow">
                <p class="eyebrow-text left">3 minute read</p>
            </div>

             <a title="Behind Our Obsession With Cutaways, The Oldest Form Of Information Design" href="https://www.fastcodesign.com/3067113/behind-our-obsessed-with-cutaways-the-oldest-form-of-information-design"><h1 class="title">Behind Our Obsession With Cutaways, The Oldest Form Of Information Design</h1></a>
            <div class="fc-deck">
                <h2 class="sub-heading"><p>In a new book, data designers Juan and Samuel Velasco investigate why the artform holds such enduring appeal.</p></h2>
            </div>
        </div>
    </div>

    <div class="header-row row">
        <div class="inline-slideshow hide-for-small ">
            <div class="slides-wrapper">
                <ul class="slide-list-photogallery" data-title="Behind Our Obsession With Cutaways, The Oldest Form Of Information Design" style="display:none;" data-url="https://www.fastcodesign.com/3067113/behind-our-obsessed-with-cutaways-the-oldest-form-of-information-design">
                            <li class="slide slick-disabled"  data-caption="<figcation class=&quot;photo-gallery__modal__slide__caption&quot;><div class=&quot;photo-gallery__modal__slide__caption__slide-number&quot;>01<span class=&quot;photo-gallery__modal__slide__caption__slide-number__denominator &quot;>/09</span></div> &lt;p&gt;Fritz Kahn/Kosom, &lt;em&gt;Muskel- und Klingelleitung in ihrer fünfteiligen Überstimmung&lt;/em&gt;.&lt;/p&gt;  </figcaption>">
                                <img data-lazy="//d.fastcompany.net/multisite_files/fastcompany/imagecache/slideshow_large/slideshow/2017/01/3067113-slide-lookinsidepressp027-the-cutaway-illustration-information-designs.jpg" alt="<p>Fritz Kahn/Kosom, <em>Muskel- und Klingelleitung in ihrer fünfteiligen Überstimmung</em>.</p>" class=""><noscript><img src="//d.fastcompany.net/multisite_files/fastcompany/imagecache/slideshow_large/slideshow/2017/01/3067113-slide-lookinsidepressp027-the-cutaway-illustration-information-designs.jpg" alt="<p>Fritz Kahn/Kosom, <em>Muskel- und Klingelleitung in ihrer fünfteiligen Überstimmung</em>.</p>" class="undefined"></noscript>
                            </li>
                            <li class="slide slick-disabled"  data-caption="<figcation class=&quot;photo-gallery__modal__slide__caption&quot;><div class=&quot;photo-gallery__modal__slide__caption__slide-number&quot;>02<span class=&quot;photo-gallery__modal__slide__caption__slide-number__denominator &quot;>/09</span></div> &lt;p&gt;Jon Chonko, &lt;em&gt;Scanwiches&lt;/em&gt;.&lt;/p&gt;  </figcaption>">
                                <img data-lazy="//d.fastcompany.net/multisite_files/fastcompany/imagecache/slideshow_large/slideshow/2017/01/3067113-slide-lookinsidepressp056-the-cutaway-illustration-information-designs.jpg" alt="<p>Jon Chonko, <em>Scanwiches</em>.</p>" class=""><noscript><img src="//d.fastcompany.net/multisite_files/fastcompany/imagecache/slideshow_large/slideshow/2017/01/3067113-slide-lookinsidepressp056-the-cutaway-illustration-information-designs.jpg" alt="<p>Jon Chonko, <em>Scanwiches</em>.</p>" class="undefined"></noscript>
                            </li>
                            <li class="slide slick-disabled"  data-caption="<figcation class=&quot;photo-gallery__modal__slide__caption&quot;><div class=&quot;photo-gallery__modal__slide__caption__slide-number&quot;>03<span class=&quot;photo-gallery__modal__slide__caption__slide-number__denominator &quot;>/09</span></div> &lt;p&gt;Foster+ Partners, &lt;em&gt;30 St. Mary Axe&lt;/em&gt;.&lt;/p&gt;  </figcaption>">
                                <img data-lazy="//d.fastcompany.net/multisite_files/fastcompany/imagecache/slideshow_large/slideshow/2017/01/3067113-slide-lookinsidepressp087-the-cutaway-illustration-information-designs.jpg" alt="<p>Foster+ Partners, <em>30 St. Mary Axe</em>.</p>" class=""><noscript><img src="//d.fastcompany.net/multisite_files/fastcompany/imagecache/slideshow_large/slideshow/2017/01/3067113-slide-lookinsidepressp087-the-cutaway-illustration-information-designs.jpg" alt="<p>Foster+ Partners, <em>30 St. Mary Axe</em>.</p>" class="undefined"></noscript>
                            </li>
                            <li class="slide slick-disabled"  data-caption="<figcation class=&quot;photo-gallery__modal__slide__caption&quot;><div class=&quot;photo-gallery__modal__slide__caption__slide-number&quot;>04<span class=&quot;photo-gallery__modal__slide__caption__slide-number__denominator &quot;>/09</span></div> &lt;p&gt;Koen Hauser, &lt;em&gt;Modische Atlas der Anatomie&lt;/em&gt;.&lt;/p&gt;  </figcaption>">
                                <img data-lazy="//a.fastcompany.net/multisite_files/fastcompany/imagecache/slideshow_large/slideshow/2017/01/3067113-slide-lookinsidepressp128tiff-the-cutaway-illustration-information-designs.jpg" alt="<p>Koen Hauser, <em>Modische Atlas der Anatomie</em>.</p>" class=""><noscript><img src="//a.fastcompany.net/multisite_files/fastcompany/imagecache/slideshow_large/slideshow/2017/01/3067113-slide-lookinsidepressp128tiff-the-cutaway-illustration-information-designs.jpg" alt="<p>Koen Hauser, <em>Modische Atlas der Anatomie</em>.</p>" class="undefined"></noscript>
                            </li>
                            <li class="slide slick-disabled"  data-caption="<figcation class=&quot;photo-gallery__modal__slide__caption&quot;><div class=&quot;photo-gallery__modal__slide__caption__slide-number&quot;>05<span class=&quot;photo-gallery__modal__slide__caption__slide-number__denominator &quot;>/09</span></div> &lt;p&gt;Ferdinand Baptista/2010 National Geographic, &lt;em&gt;Barcelona&#x27;s Natural Wonder&lt;/em&gt;.&lt;/p&gt;  </figcaption>">
                                <img data-lazy="//c.fastcompany.net/multisite_files/fastcompany/imagecache/slideshow_large/slideshow/2017/01/3067113-slide-lookinsidepressp200-the-cutaway-illustration-information-designs.jpg" alt="<p>Ferdinand Baptista/2010 National Geographic, <em>Barcelona's Natural Wonder</em>.</p>" class=""><noscript><img src="//c.fastcompany.net/multisite_files/fastcompany/imagecache/slideshow_large/slideshow/2017/01/3067113-slide-lookinsidepressp200-the-cutaway-illustration-information-designs.jpg" alt="<p>Ferdinand Baptista/2010 National Geographic, <em>Barcelona's Natural Wonder</em>.</p>" class="undefined"></noscript>
                            </li>
                            <li class="slide slick-disabled"  data-caption="<figcation class=&quot;photo-gallery__modal__slide__caption&quot;><div class=&quot;photo-gallery__modal__slide__caption__slide-number&quot;>06<span class=&quot;photo-gallery__modal__slide__caption__slide-number__denominator &quot;>/09</span></div> &lt;p&gt;Robert T. McCall/National Geographic.&lt;/p&gt;  </figcaption>">
                                <img data-lazy="//c.fastcompany.net/multisite_files/fastcompany/imagecache/slideshow_large/slideshow/2017/01/3067113-slide-lookinsidepresspp052-053-the-cutaway-illustration-information-designs.jpg" alt="<p>Robert T. McCall/National Geographic.</p>" class=""><noscript><img src="//c.fastcompany.net/multisite_files/fastcompany/imagecache/slideshow_large/slideshow/2017/01/3067113-slide-lookinsidepresspp052-053-the-cutaway-illustration-information-designs.jpg" alt="<p>Robert T. McCall/National Geographic.</p>" class="undefined"></noscript>
                            </li>
                            <li class="slide slick-disabled"  data-caption="<figcation class=&quot;photo-gallery__modal__slide__caption&quot;><div class=&quot;photo-gallery__modal__slide__caption__slide-number&quot;>07<span class=&quot;photo-gallery__modal__slide__caption__slide-number__denominator &quot;>/09</span></div> &lt;p&gt;Rod Hunt, &lt;em&gt;Stig&#x27;s Secret Lair&lt;/em&gt;.&lt;/p&gt;  </figcaption>">
                                <img data-lazy="//d.fastcompany.net/multisite_files/fastcompany/imagecache/slideshow_large/slideshow/2017/01/3067113-slide-lookinsidepresspp100-111-the-cutaway-illustration-information-designs.jpg" alt="<p>Rod Hunt, <em>Stig's Secret Lair</em>.</p>" class=""><noscript><img src="//d.fastcompany.net/multisite_files/fastcompany/imagecache/slideshow_large/slideshow/2017/01/3067113-slide-lookinsidepresspp100-111-the-cutaway-illustration-information-designs.jpg" alt="<p>Rod Hunt, <em>Stig's Secret Lair</em>.</p>" class="undefined"></noscript>
                            </li>
                            <li class="slide slick-disabled"  data-caption="<figcation class=&quot;photo-gallery__modal__slide__caption&quot;><div class=&quot;photo-gallery__modal__slide__caption__slide-number&quot;>08<span class=&quot;photo-gallery__modal__slide__caption__slide-number__denominator &quot;>/09</span></div> &lt;p&gt;Bryan Christie/New York Times Magazine, 2009; &lt;em&gt;Effects of Jogging on the Brain&lt;/em&gt;.&lt;/p&gt;  </figcaption>">
                                <img data-lazy="//a.fastcompany.net/multisite_files/fastcompany/imagecache/slideshow_large/slideshow/2017/01/3067113-slide-lookinsidepresspp118-119-the-cutaway-illustration-information-designs.jpg" alt="<p>Bryan Christie/New York Times Magazine, 2009; <em>Effects of Jogging on the Brain</em>.</p>" class=""><noscript><img src="//a.fastcompany.net/multisite_files/fastcompany/imagecache/slideshow_large/slideshow/2017/01/3067113-slide-lookinsidepresspp118-119-the-cutaway-illustration-information-designs.jpg" alt="<p>Bryan Christie/New York Times Magazine, 2009; <em>Effects of Jogging on the Brain</em>.</p>" class="undefined"></noscript>
                            </li>
                            <li class="slide slick-disabled"  data-caption="<figcation class=&quot;photo-gallery__modal__slide__caption&quot;><div class=&quot;photo-gallery__modal__slide__caption__slide-number&quot;>09<span class=&quot;photo-gallery__modal__slide__caption__slide-number__denominator &quot;>/09</span></div> &lt;p&gt;Serial Cut, &lt;em&gt;Organics&lt;/em&gt;.&lt;/p&gt;  </figcaption>">
                                <img data-lazy="//a.fastcompany.net/multisite_files/fastcompany/imagecache/slideshow_large/slideshow/2017/01/3067113-slide-lookinsidepresspp174-175-the-cutaway-illustration-information-designs.jpg" alt="<p>Serial Cut, <em>Organics</em>.</p>" class=""><noscript><img src="//a.fastcompany.net/multisite_files/fastcompany/imagecache/slideshow_large/slideshow/2017/01/3067113-slide-lookinsidepresspp174-175-the-cutaway-illustration-information-designs.jpg" alt="<p>Serial Cut, <em>Organics</em>.</p>" class="undefined"></noscript>
                            </li>
                </ul>

            </div>
        </div>

            <figure class="poster-wrapper  poster-wrapper__photo-gallery js-photo-gallery-launch-button js-no-image-enlarger" data-url="https://www.fastcodesign.com/3067113/behind-our-obsessed-with-cutaways-the-oldest-form-of-information-design">
                <div class="poster-wrapper__photo-gallery--button-container">

                        <picture> <source
                            media="(max-width: 40em)"
                            sizes="50vw"
                            srcSet="//d.fastcompany.net/multisite_files/fastcompany/imagecache/w/140/h/78/scale/poster/2017/01/3067113-poster-p-1-the-cutaway-illustration-information-designs-800-year-old-predecessor.jpg 140w, //d.fastcompany.net/multisite_files/fastcompany/imagecache/w/300/h/168/scale/poster/2017/01/3067113-poster-p-1-the-cutaway-illustration-information-designs-800-year-old-predecessor.jpg 300w, //d.fastcompany.net/multisite_files/fastcompany/imagecache/w/460/h/258/scale/poster/2017/01/3067113-poster-p-1-the-cutaway-illustration-information-designs-800-year-old-predecessor.jpg 460w, //d.fastcompany.net/multisite_files/fastcompany/imagecache/w/620/h/348/scale/poster/2017/01/3067113-poster-p-1-the-cutaway-illustration-information-designs-800-year-old-predecessor.jpg 620w, //d.fastcompany.net/multisite_files/fastcompany/imagecache/w/780/h/438/scale/poster/2017/01/3067113-poster-p-1-the-cutaway-illustration-information-designs-800-year-old-predecessor.jpg 780w, //d.fastcompany.net/multisite_files/fastcompany/imagecache/w/939/h/528/scale/poster/2017/01/3067113-poster-p-1-the-cutaway-illustration-information-designs-800-year-old-predecessor.jpg 939w"
                        />  <img style="width:100%"
                            sizes="(min-width: 64em) 62vw, 91vw"
                            srcSet="//d.fastcompany.net/multisite_files/fastcompany/imagecache/w/140/h/78/scale/poster/2017/01/3067113-poster-p-1-the-cutaway-illustration-information-designs-800-year-old-predecessor.jpg 140w, //d.fastcompany.net/multisite_files/fastcompany/imagecache/w/300/h/168/scale/poster/2017/01/3067113-poster-p-1-the-cutaway-illustration-information-designs-800-year-old-predecessor.jpg 300w, //d.fastcompany.net/multisite_files/fastcompany/imagecache/w/460/h/258/scale/poster/2017/01/3067113-poster-p-1-the-cutaway-illustration-information-designs-800-year-old-predecessor.jpg 460w, //d.fastcompany.net/multisite_files/fastcompany/imagecache/w/620/h/348/scale/poster/2017/01/3067113-poster-p-1-the-cutaway-illustration-information-designs-800-year-old-predecessor.jpg 620w, //d.fastcompany.net/multisite_files/fastcompany/imagecache/w/780/h/438/scale/poster/2017/01/3067113-poster-p-1-the-cutaway-illustration-information-designs-800-year-old-predecessor.jpg 780w, //d.fastcompany.net/multisite_files/fastcompany/imagecache/w/939/h/528/scale/poster/2017/01/3067113-poster-p-1-the-cutaway-illustration-information-designs-800-year-old-predecessor.jpg 939w"
                            class="poster poster-wrapper__photo-gallery__img"
                            alt="Behind Our Obsession With Cutaways, The Oldest Form Of Information Design"
                        />  </picture>


                        <button class="poster-wrapper__launch-button">
                            <div class="poster-wrapper__launch-button__text">
                                <i class="poster-wrapper__launch-button__icon"></i>
                                <span class="poster-wrapper__launch-button__image-number"><span class="poster-wrapper__launch-button__image-number__slideshow-text hide-for-small">Slide Show: </span>9 images</span>
                            </div>
                        </button>
                </div>

                        <figcaption class="poster-caption"><p><em>[All Images: courtesy Gestalten]</em></p></figcaption>

            </figure>


    </div>

</section>



</header>

    


    <div class="article-wrapper js-initial-article" 
         data-infinite-scroll='[{&quot;id&quot;:3067094,&quot;image_url&quot;:{&quot;nouveau&quot;:&quot;//c.fastcompany.net/multisite_files/fastcompany/imagecache/REPLACE_ME/poster/2017/01/3067094-poster-p-1-5-ways-designers-can-help-users-care-about-their-own-security.jpg&quot;},&quot;url&quot;:&quot;//www.fastcodesign.com/3067094/our-apathy-toward-privacy-will-destroy-us-designers-can-help&quot;,&quot;title&quot;:&quot;Our Apathy Toward Privacy Will Destroy Us. Designers Can Help&quot;,&quot;kind&quot;:&quot;article&quot;,&quot;time_since_created&quot;:&quot;4 hours ago&quot;,&quot;is_article&quot;:true,&quot;authors&quot;:[{&quot;name&quot;:&quot;Mark Wilson&quot;,&quot;url&quot;:&quot;//www.fastcodesign.com/user/mark-wilson&quot;}],&quot;reading_time&quot;:&quot;8 minute&quot;,&quot;status&quot;:true,&quot;isFuturePublished&quot;:false},{&quot;id&quot;:3067113,&quot;image_url&quot;:{&quot;nouveau&quot;:&quot;//d.fastcompany.net/multisite_files/fastcompany/imagecache/REPLACE_ME/poster/2017/01/3067113-poster-p-1-the-cutaway-illustration-information-designs-800-year-old-predecessor.jpg&quot;},&quot;url&quot;:&quot;//www.fastcodesign.com/3067113/behind-our-obsessed-with-cutaways-the-oldest-form-of-information-design&quot;,&quot;title&quot;:&quot;Behind Our Obsession With Cutaways, The Oldest Form Of Information Design&quot;,&quot;kind&quot;:&quot;photogallery&quot;,&quot;time_since_created&quot;:&quot;30 minutes ago&quot;,&quot;is_article&quot;:true,&quot;authors&quot;:[{&quot;name&quot;:&quot;Meg Miller&quot;,&quot;url&quot;:&quot;//www.fastcodesign.com/user/meg-miller&quot;}],&quot;reading_time&quot;:&quot;3 minute&quot;,&quot;status&quot;:true,&quot;isFuturePublished&quot;:false},{&quot;id&quot;:3067095,&quot;image_url&quot;:{&quot;nouveau&quot;:&quot;//a.fastcompany.net/multisite_files/fastcompany/imagecache/REPLACE_ME/poster/2017/01/3067095-poster-p-1-the-ultimate-ikea-hack-is-a-playground-themed-co-working-space.jpg&quot;},&quot;url&quot;:&quot;//www.fastcodesign.com/3067095/this-coworking-space-is-one-giant-ikea-hack&quot;,&quot;title&quot;:&quot;This Coworking Space Is One Giant Ikea Hack&quot;,&quot;kind&quot;:&quot;slideshow&quot;,&quot;time_since_created&quot;:&quot;2 hours ago&quot;,&quot;is_slideshow&quot;:true,&quot;slides_length&quot;:6,&quot;authors&quot;:[{&quot;name&quot;:&quot;Diana Budds&quot;,&quot;url&quot;:&quot;//www.fastcodesign.com/user/diana-budds&quot;}],&quot;status&quot;:true,&quot;isFuturePublished&quot;:false},{&quot;id&quot;:3067123,&quot;image_url&quot;:{&quot;nouveau&quot;:&quot;//b.fastcompany.net/multisite_files/fastcompany/imagecache/REPLACE_ME/poster/2017/01/3067123-poster-p-1-tatooine-froze-over-george-lucass-museum-is-really-being-built.jpg&quot;},&quot;url&quot;:&quot;//www.fastcodesign.com/3067123/tatooine-froze-over-george-lucass-museum-is-really-being-built&quot;,&quot;title&quot;:&quot;Tatooine Froze Over: George Lucas’s Museum Is Really Being Built&quot;,&quot;kind&quot;:&quot;article&quot;,&quot;time_since_created&quot;:&quot;43 minutes ago&quot;,&quot;is_article&quot;:true,&quot;authors&quot;:[{&quot;name&quot;:&quot;Mark Wilson&quot;,&quot;url&quot;:&quot;//www.fastcodesign.com/user/mark-wilson&quot;}],&quot;reading_time&quot;:&quot;1 minute&quot;,&quot;status&quot;:true,&quot;isFuturePublished&quot;:false},{&quot;id&quot;:3067091,&quot;image_url&quot;:{&quot;nouveau&quot;:&quot;//d.fastcompany.net/multisite_files/fastcompany/imagecache/REPLACE_ME/poster/2017/01/3067091-poster-p-2-new-york-city-gets-a-dashboard-copy.jpg&quot;},&quot;url&quot;:&quot;//www.fastcodesign.com/3067091/infographic-of-the-day/new-york-city-gets-a-dashboard&quot;,&quot;title&quot;:&quot;New York City Gets A Dashboard&quot;,&quot;kind&quot;:&quot;slideshow&quot;,&quot;time_since_created&quot;:&quot;28 minutes ago&quot;,&quot;is_slideshow&quot;:true,&quot;slides_length&quot;:6,&quot;authors&quot;:[{&quot;name&quot;:&quot;Kelsey Campbell-Dollaghan&quot;,&quot;url&quot;:&quot;//www.fastcodesign.com/user/kelsey-campbell-dollaghan&quot;}],&quot;status&quot;:true,&quot;isFuturePublished&quot;:false},{&quot;id&quot;:3067055,&quot;image_url&quot;:{&quot;nouveau&quot;:&quot;//b.fastcompany.net/multisite_files/fastcompany/imagecache/REPLACE_ME/poster/2017/01/3067055-poster-p-1-a-new-report-details-americas-pedestrian-death-traps.jpg&quot;},&quot;url&quot;:&quot;//www.fastcodesign.com/3067055/slicker-city/the-hidden-inequality-of-americas-street-design&quot;,&quot;title&quot;:&quot;The Hidden Inequality Of America&#x27;s Street Design&quot;,&quot;kind&quot;:&quot;article&quot;,&quot;time_since_created&quot;:&quot;a day ago&quot;,&quot;is_article&quot;:true,&quot;authors&quot;:[{&quot;name&quot;:&quot;Diana Budds&quot;,&quot;url&quot;:&quot;//www.fastcodesign.com/user/diana-budds&quot;}],&quot;reading_time&quot;:&quot;7 minute&quot;,&quot;status&quot;:true,&quot;isFuturePublished&quot;:false},{&quot;id&quot;:3067036,&quot;image_url&quot;:{&quot;nouveau&quot;:&quot;//a.fastcompany.net/multisite_files/fastcompany/imagecache/REPLACE_ME/poster/2017/01/3067036-poster-p-1-the-paradox-about-play-that-can-make-you-a-better-creative-in-2017.jpg&quot;},&quot;url&quot;:&quot;//www.fastcodesign.com/3067036/the-paradox-about-play-that-can-make-you-a-better-creative-in-2017&quot;,&quot;title&quot;:&quot;The Paradox About Play That Can Make You A Better Creative In 2017&quot;,&quot;kind&quot;:&quot;article&quot;,&quot;time_since_created&quot;:&quot;a day ago&quot;,&quot;is_article&quot;:true,&quot;authors&quot;:[{&quot;name&quot;:&quot;John Pavlus&quot;,&quot;url&quot;:&quot;//www.fastcodesign.com/user/john-pavlus&quot;}],&quot;reading_time&quot;:&quot;6 minute&quot;,&quot;status&quot;:true,&quot;isFuturePublished&quot;:false}]' >

         <!--SIDEBAR-->
        <aside class="article-sidebar hide-for-medium-down">

            <div class="sticky-right-rail-container">

                <div class="first-ad-wrap header-ad-column side-rail-ad-wrap">
                    <div class="ad-wrapper ad-wrapper ad-wrapper-large ad-wrapper-header">
                        <div id="header-imu" class="header-ad ad-unit large-ad" data-advertising="flexibleportrait">
                            <div class="dart-ad"></div>
                        </div>
                    </div>
                </div>


                <div class="second-ad-wrap side-rail-ad-wrap">
                    <div class="ad-wrapper ad-wrapper-large">
                        <div class='ad-unit sidebar-ad large-ad' data-advertising='flexiblehalfpage'>
                            <div class='dart-ad'></div>
                        </div>
                    </div>
                </div>

                    <div class="third-ad-wrap side-rail-ad-wrap">
                        <div class="ad-wrapper ad-wrapper-large">
                            <div class='ad-unit sidebar-ad large-ad' data-advertising='flexiblehalfpage_2'>
                                <div class='dart-ad'></div>
                            </div>
                        </div>
                    </div>










            </div>
        </aside>

        <!--POST BODY-->
        <article
                class="post-article fc-post-full _ost-article-infinite-scroll">
            <div class="article-content post-body">
                <div class="text-wrapper">
                    <div class="article-post-meta top">
                        <div class="post-share-buttons hide-for-small">
    <ul class="social">

        <li class="share-icon facebook">
            <a class="share-link-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fastcodesign.com%2F3067113%2Fbehind-our-obsessed-with-cutaways-the-oldest-form-of-information-design&amp;app_id=123388861116012&amp;display=popup" data-event-category="Social" data-event-action="Share:Facebook"><i class="icon-facebook icon-share"></i></a>
        </li>

        <li class="share-icon twitter">
            <a class="share-link-twitter" href="https://twitter.com/share?url=%2F&amp;text=The%20first%20example%20of%20information%20design%3F%20The%20enduring%20cutaway%20illustration%3A%20thehttp%3A%2F%2Fwww.fastcodesign.com%2F3067113%2Fthe-cutaway-illustration-information-designs-800-year-old-predecessor%20by%20%40megilllah%20via%20%40FastCoDesign" data-event-category="Social" data-event-action="Share:Twitter"><i class="icon-twitter icon-share"></i></a>
        </li>

        <li class="share-icon linkedin">
            <a class="share-link-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.fastcodesign.com%2F3067113%2Fbehind-our-obsessed-with-cutaways-the-oldest-form-of-information-design&amp;media=Behind%20Our%20Obsession%20With%20Cutaways%2C%20The%20Oldest%20Form%20Of%20Information%20Design" data-event-category="Social" data-event-action="Share:Linkedin"><i class="icon-linkedin icon-share"></i></a>
        </li>

        <li class="share-icon email">
            <a class="share-link-email" target="_blank" href="mailto:?body=https%3A%2F%2Fwww.fastcodesign.com%2F3067113%2Fbehind-our-obsessed-with-cutaways-the-oldest-form-of-information-design&subject=Behind%20Our%20Obsession%20With%20Cutaways%2C%20The%20Oldest%20Form%20Of%20Information%20Design" data-event-category="Social" data-event-action="Share:Email"><i class="icon-share-email icon-share"></i></a>
        </li>

    </ul>
</div>

                        <div class="byline">
                                <span class="name">
                                        <a class="js-author" href="/user/meg-miller">Meg Miller</a>
                                </span>

                                <span class="date">01.11.17</span>

                                <span class="time">11:00 AM</span>
                        </div>
                    </div>
                    <figure class="inline-small inline inline column-container">
<div class="image-wrapper"><img src="//b.fastcompany.net/multisite_files/fastcompany/imagecache/inline-small/inline/2017/01/3067113-inline-i-1-the-cutaway-illustration-information-designs-800-year-old-predecessor.jpg" alt=""></div>
</figure>

<p>The field of information design is driven by a desire to investigate concepts visually. Data journalists examine the facts, peering underneath the hood of a story to explore the data behind it and expose its inner workings clearly and compellingly. Nowhere is this impulse to dissect a topic or idea quite so literal as in cutaway illustrations&#x2014;arguably the earliest form of information design.</p>

<p>As brothers Juan and Samuel Velasco detail in their new book, <em>Look Inside: Cutaway Illustrations and Visual Storytelling</em>, the first cutaway illustrations are thought to be the 28,000-year-old cave paintings found in a region of Australia called Arnhem Land. The ancient paintings found there are often described as &quot;x-ray&quot; images, for their illustrations of internal anatomy. Since then, cutaways have held a significant place in the history of both art and science, from the finely detailed drawings of Leonardo da Vinci to Renaissance-era woodcut diagrams and the famed medical illustrations of 19th century French physician Jean-Baptiste Marc Bourgery. And they&apos;ve endured into the present day, as infographics and data journalists have become mainstays at every major publication.<div class="ad-wrapper ad-wrapper-small ad-wrapper-small-inline no-border"><div class="small-ad ad-unit" data-advertising="mobilerectangle"><div class="dart-ad"></div></div></div><div class="ad-wrapper ad-wrapper-medium ad-wrapper-medium-inline"><div class="medium-ad ad-unit" data-advertising="fixedrectangle"><div class="dart-ad"></div></div></div></p>

<figure class="inline-large inline inline column-container">
<div class="image-wrapper"><img src="//b.fastcompany.net/multisite_files/fastcompany/imagecache/inline-large/inline/2017/01/3067113-inline-lookinsidepresspp118-119-the-cutaway-illustration-information-designs.jpg" alt=""></div><div class="caption-wrapper"><figcaption>Bryan Christie/New York Times Magazine, 2009; <em>Effects of Jogging on the Brain</em>.</figcaption></div>
</figure>

<p>Cutaways and their combination of extreme detail and often impressive artistry are still a powerful method of visualizing information, according to the Velasco brothers, who together run the information design firm <a href="http://www.5wgraphics.com/" target="_blank">5W Infographics</a>. Part of the cutaway&apos;s enduring appeal, they say, is our natural curiosity about how things work and their interior functions. Even though modern technologies like photography and interactives allow designers to explain things visually in new ways, the age-old art of illustration can still be the best method for revealing the hidden mechanisms of opaque or complicated concepts.</p>

<p>&quot;There are many ways of telling a story visually,&quot; says Juan, who as a data journalist has worked for the Spanish newspaper <em>El Mundo</em>, as well as in the art departments of the <em>New York Times</em> and <em>National Geographic</em>. Of course, for stories that revolve around data and statistics, charts and more sophisticated types of data visualization are often the most precise ways of displaying information. But to explain what&apos;s inside the International Space Station, for instance, or for a piece on the skeleton of a neanderthal, there&apos;s often no better way forward than the age-old cutaway&#x2014;even for a publication with such a prestigious photo department as the <em>National Geographic</em>. &quot;You cannot photograph the inside of a machine in the same ways you can with an illustrations,&quot; says Juan.</p>

<figure class="inline-large inline inline column-container">
<div class="image-wrapper"><img src="//d.fastcompany.net/multisite_files/fastcompany/imagecache/inline-large/inline/2017/01/3067113-inline-lookinsidepresspp052-053-the-cutaway-illustration-information-designs.jpg" alt=""></div><div class="caption-wrapper"><figcaption>Robert T. McCall/National Geographic.</figcaption></div>
</figure>

<p>For Samuel, who got his start in graphic design but fell into a career in visual journalism working for publications like <em>El Mundo </em>and <em>Fortune</em>, one of the most interesting things to arise out of the pair&apos;s research for the book was the sheer artistry that went into many of the illustrations featured. At a publication, where infographics are used to explain news events, accuracy and detail are often the most prized elements of information design. But cutaways like the <a href="http://scanwiches.com/" target="_blank">sandwich cross-sections</a> of photographer Jon Chonko (brilliantly named &quot;scanwiches&quot;) or artist Bryan Christie&apos;s 3D computer-generated images of male and female bodies in action are as beautiful as they are informative. Christie&apos;s <a href="http://bryanchristiedesign.com/woman-figure" target="_blank">ghostly renderings</a>, which have appeared in the <em>New York Times Magazine</em>, give a softer touch to anatomical drawings that are often cold and scientific.</p>

<figure class="inline-large inline inline column-container">
<div class="image-wrapper"><img src="//c.fastcompany.net/multisite_files/fastcompany/imagecache/inline-large/inline/2017/01/3067113-inline-lookinsidepressp056-the-cutaway-illustration-information-designs.jpg" alt=""></div><div class="caption-wrapper"><figcaption>Jon Chonko, <em>Scanwiches</em>.<span class="credit"></span></figcaption></div>
</figure>

<p>The Canadian artist and musician <a href="http://fifteen.ca/" target="_blank">Raymond Biesinger</a> takes the artistry in cutaways a step further, distancing his work from the realism and accuracy to which conventional cutaways are beholden. His illustrations are abstract collages&#x2014;ranging from cutaways of feline anatomy to a diagram of air travel&#x2014;that are derived from scans of real life objects like toys or album covers, which serve to give the digital images a level of texture and imperfection.</p>

<p>The Velascos predict that the cutaway will continue to appeal to humans, satiating our curiosity for seeing the unseen. Yet as their book reveals, the field won&apos;t stagnate; artists continue to innovate with this form of art and information design that has been around since the Middle Ages, in ways that continue to surprise and delight.</p>



                        <div class="article-post-meta after-body">
                            <div id="daily-events-newsletter" class="newsletter newsletter-signup" data-name="daily-eventsnewsletter">

    <form class="js-newsletter-form" method="post" action="/api/v1/newsletters" _lpchecked="1">
        <h4>Never miss a story.</h4>
          <div class="messages -spacing"><span class="newsletter-signup__copy -spacing">Sign up for the Co.Design newsletter and get the best stories delivered to your inbox daily.</span></div>
          <div class="inline-fields">
            <input type="email" value="" name="email" class="newsletter-signup__email-input" id="email" placeholder="your@email.com">
            <button class="button newsletter-signup__submit" type="submit">Send</button>
          </div>
          <fieldset class="newsletter-signup__events -input-top-spacing">
              <input checked="checked" type="checkbox" class="newsletter-signup__checkbox" id="events" name="Subscriptions:[cec57f0e1a]">
              <label class="newsletter-signup__copy newsletter-signup__copy--smaller" for="events">I&#x27;d also like to receive special Fast Company offers</label>
          </fieldset>


        <input class="js-mailchimp-groupname" type="hidden" name="Subscriptions:[2c56094f58]" value="true">
    </form>


</div>

                            <div class="post-share-buttons hide-for-small">
    <ul class="social">

        <li class="share-icon facebook">
            <a class="share-link-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fastcodesign.com%2F3067113%2Fbehind-our-obsessed-with-cutaways-the-oldest-form-of-information-design&amp;app_id=123388861116012&amp;display=popup" data-event-category="Social" data-event-action="Share:Facebook"><i class="icon-facebook icon-share"></i></a>
        </li>

        <li class="share-icon twitter">
            <a class="share-link-twitter" href="https://twitter.com/share?url=%2F&amp;text=The%20first%20example%20of%20information%20design%3F%20The%20enduring%20cutaway%20illustration%3A%20thehttp%3A%2F%2Fwww.fastcodesign.com%2F3067113%2Fthe-cutaway-illustration-information-designs-800-year-old-predecessor%20by%20%40megilllah%20via%20%40FastCoDesign" data-event-category="Social" data-event-action="Share:Twitter"><i class="icon-twitter icon-share"></i></a>
        </li>

        <li class="share-icon linkedin">
            <a class="share-link-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.fastcodesign.com%2F3067113%2Fbehind-our-obsessed-with-cutaways-the-oldest-form-of-information-design&amp;media=Behind%20Our%20Obsession%20With%20Cutaways%2C%20The%20Oldest%20Form%20Of%20Information%20Design" data-event-category="Social" data-event-action="Share:Linkedin"><i class="icon-linkedin icon-share"></i></a>
        </li>

        <li class="share-icon email">
            <a class="share-link-email" target="_blank" href="mailto:?body=https%3A%2F%2Fwww.fastcodesign.com%2F3067113%2Fbehind-our-obsessed-with-cutaways-the-oldest-form-of-information-design&subject=Behind%20Our%20Obsession%20With%20Cutaways%2C%20The%20Oldest%20Form%20Of%20Information%20Design" data-event-category="Social" data-event-action="Share:Email"><i class="icon-share-email icon-share"></i></a>
        </li>

    </ul>
</div>

                        </div>
                </div>
            </div>
        </article>
    </div>
        <div class="infinite-scroll-marker"></div>
        <img class="js-post-loadmore infinite-scroll-loading"
             src="https://c.fastcompany.net/asset_files/-/2016/06/08/loading_spinner.gif" alt="loading"/>
        <div
        style="display: none;"
        class="bootstrap-data-infinite-scroll"
        data-bootstrap-json="{&quot;analytics&quot;:{&quot;omniture&quot;:{&quot;server&quot;:&quot;fastcodesign&quot;,&quot;tracking_pixel&quot;:&quot;https://grunerandjahr.112.2o7.net/b/ss/gjincfastcoprod/1/H.24.4--NS/0/5658306&quot;,&quot;s_code&quot;:&quot;//b.fastcompany.net/multisite_files/fastcompany/static/sites/201701/3345/js/omniture-scode-prod.js&quot;},&quot;redaril&quot;:{&quot;rid&quot;:&quot;1966:1965&quot;,&quot;RADFP&quot;:40046,&quot;ca_id&quot;:85327},&quot;nielsen&quot;:{&quot;client_id&quot;:&quot;us-805310h&quot;},&quot;google_analytics&quot;:{&quot;web_property_id&quot;:&quot;UA-4300461-6&quot;,&quot;rollup_property_id&quot;:&quot;UA-4300461-33&quot;},&quot;comscore&quot;:{&quot;c1&quot;:2,&quot;c2&quot;:6916907,&quot;publisher_id&quot;:6916907},&quot;chartbeat&quot;:{&quot;uid&quot;:2768,&quot;domain&quot;:&quot;fastcodesign.com&quot;,&quot;sections&quot;:&quot;fastcodesign.com&quot;,&quot;authors&quot;:&quot;Meg Miller&quot;,&quot;sponsorName&quot;:&quot;&quot;},&quot;pingdom&quot;:{&quot;id&quot;:&quot;51955434abe53d9a09000000&quot;},&quot;buzzfeed&quot;:{&quot;domain&quot;:&quot;fastcodesign.com&quot;},&quot;mezzobit&quot;:{&quot;dev&quot;:&quot;5327548de7d4f9a5585756fe&quot;,&quot;prod&quot;:&quot;53207e84e7d4f9a55857560e&quot;}},&quot;disqus&quot;:{&quot;forum&quot;:&quot;fastcodesign&quot;,&quot;developer&quot;:1},&quot;embed&quot;:{&quot;liverail_publisher_id&quot;:1562,&quot;colors&quot;:{&quot;highlight&quot;:&quot;#ff1200&quot;},&quot;watermark&quot;:{&quot;url&quot;:&quot;/images/watermark.png&quot;,&quot;height&quot;:250,&quot;width&quot;:250},&quot;placeholder&quot;:{&quot;url&quot;:&quot;/embed/placeholder.png&quot;,&quot;height&quot;:480,&quot;width&quot;:852}},&quot;facebook&quot;:{&quot;admins&quot;:100000062710915,&quot;app_id&quot;:123388861116012,&quot;locale&quot;:&quot;en_US&quot;,&quot;publisher&quot;:&quot;https://www.facebook.com/FastCoDesign&quot;,&quot;channel_path&quot;:&quot;/channel.html&quot;},&quot;fastyou&quot;:{&quot;server&quot;:&quot;//www.fastyou.com&quot;},&quot;identity&quot;:{&quot;name&quot;:&quot;fastcodesign.com&quot;,&quot;slug&quot;:&quot;fastcodesign&quot;,&quot;site_name&quot;:&quot;Co.Design&quot;,&quot;site_url&quot;:&quot;//www.fastcodesign.com&quot;,&quot;front&quot;:&quot;/&quot;,&quot;base_path&quot;:&quot;/&quot;,&quot;files_dir&quot;:&quot;multisite_files/codesign&quot;,&quot;poster_default&quot;:{&quot;protocol&quot;:&quot;http&quot;,&quot;host&quot;:&quot;%s.fastcompany.net&quot;,&quot;path&quot;:&quot;/static/placeholders/p-1-section-topper-1.jpg&quot;,&quot;basepath&quot;:&quot;/multisite_files/fastcompany&quot;,&quot;height&quot;:720,&quot;width&quot;:1280},&quot;slogan&quot;:&quot;business + design&quot;,&quot;description&quot;:&quot;Inspiring stories about innovation and business, seen through the lens of design.&quot;,&quot;copyright&quot;:&quot;Copyright 2014, Mansueto Ventures&quot;,&quot;logo&quot;:&quot;/asset_files/static/logos/fastcodesign/design-fb-icon_big.png&quot;,&quot;gnewslogo&quot;:&quot;/images/gnewslogo.png&quot;,&quot;delimiter&quot;:&quot;|&quot;,&quot;timezone&quot;:&quot;America/New_York&quot;,&quot;site_zone&quot;:&quot;mansueto.fcdesign&quot;,&quot;magazine_subscription_link&quot;:&quot;https://magazine.fastcompany.com/loc/FST/topnavcodesign1&quot;,&quot;editor&quot;:{&quot;name&quot;:&quot;Suzanne LaBarre&quot;,&quot;email&quot;:&quot;slabarre@fastcompany.com&quot;},&quot;contact&quot;:{&quot;name&quot;:&quot;Fast Company&quot;,&quot;email&quot;:&quot;faster@fastcompany.com&quot;},&quot;keywords&quot;:{&quot;0&quot;:&quot;innovation&quot;,&quot;1&quot;:&quot;ethonomics&quot;,&quot;2&quot;:&quot;good&quot;,&quot;3&quot;:&quot;world changing ideas&quot;},&quot;social&quot;:{&quot;facebook&quot;:{&quot;networkName&quot;:&quot;Facebook&quot;,&quot;userid&quot;:&quot;FastCoDesign&quot;,&quot;url&quot;:&quot;https://www.facebook.com/FastCoDesign&quot;},&quot;twitter&quot;:{&quot;networkName&quot;:&quot;Twitter&quot;,&quot;userid&quot;:&quot;FastCoDesign&quot;,&quot;url&quot;:&quot;https://twitter.com/FastCoDesign&quot;}}},&quot;pinterest&quot;:{&quot;domain_verify&quot;:&quot;527ad6eab956115618c3946225ede493&quot;},&quot;twitter&quot;:{&quot;site&quot;:&quot;FastCoDesign&quot;,&quot;via&quot;:&quot;FastCoDesign&quot;,&quot;related&quot;:&quot;FastCoDesign&quot;},&quot;env&quot;:&quot;production&quot;}"
        data-bootstrap-obj-json="{&quot;id&quot;:3067113,&quot;kind&quot;:&quot;photogallery&quot;,&quot;type&quot;:&quot;post&quot;,&quot;url&quot;:&quot;https://www.fastcodesign.com/3067113/behind-our-obsessed-with-cutaways-the-oldest-form-of-information-design&quot;,&quot;topic&quot;:{&quot;plain&quot;:&quot;Graphics&quot;,&quot;slug&quot;:&quot;graphics&quot;},&quot;site&quot;:{&quot;name&quot;:&quot;fastcodesign.com&quot;,&quot;title&quot;:&quot;Co.Design&quot;,&quot;url&quot;:&quot;https://www.fastcodesign.com&quot;,&quot;slug&quot;:&quot;fastcodesign&quot;},&quot;author&quot;:{&quot;display_name&quot;:&quot;Meg Miller&quot;,&quot;name&quot;:&quot;meg-miller&quot;,&quot;nid&quot;:3047253,&quot;site&quot;:&quot;fastcodesign.com&quot;,&quot;mail&quot;:&quot;mmill06@gmail.com&quot;,&quot;url&quot;:&quot;https://www.fastcodesign.com/user/meg-miller&quot;,&quot;id&quot;:&quot;fastcompany|node|3047253&quot;,&quot;uid&quot;:374986,&quot;email&quot;:&quot;mmill06@gmail.com&quot;,&quot;site_id&quot;:&quot;fastcompany&quot;,&quot;path&quot;:&quot;/user/meg-miller&quot;,&quot;images&quot;:{&quot;full&quot;:{&quot;host&quot;:&quot;//www.fastcompany.com&quot;,&quot;path&quot;:&quot;/multisite_files/fastcompany/profile/3047253-photo-meg-profile-picture.jpg&quot;,&quot;url&quot;:&quot;//a.fastcompany.net/multisite_files/fastcompany/profile/3047253-photo-meg-profile-picture.jpg&quot;,&quot;mimetype&quot;:&quot;image/jpeg&quot;,&quot;is_placeholder&quot;:false},&quot;small&quot;:{&quot;host&quot;:&quot;//www.fastcompany.com&quot;,&quot;path&quot;:&quot;/multisite_files/fastcompany/imagecache/59x59/profile/3047253-photo-meg-profile-picture.jpg&quot;,&quot;url&quot;:&quot;//d.fastcompany.net/multisite_files/fastcompany/imagecache/59x59/profile/3047253-photo-meg-profile-picture.jpg&quot;,&quot;mimetype&quot;:&quot;image/jpeg&quot;,&quot;is_placeholder&quot;:false,&quot;height&quot;:59,&quot;width&quot;:59},&quot;thumb&quot;:{&quot;host&quot;:&quot;//www.fastcompany.com&quot;,&quot;path&quot;:&quot;/multisite_files/fastcompany/imagecache/profile-s/profile/3047253-photo-meg-profile-picture.jpg&quot;,&quot;url&quot;:&quot;//c.fastcompany.net/multisite_files/fastcompany/imagecache/profile-s/profile/3047253-photo-meg-profile-picture.jpg&quot;,&quot;mimetype&quot;:&quot;image/jpeg&quot;,&quot;is_placeholder&quot;:false}},&quot;social&quot;:{&quot;twitter&quot;:{&quot;username&quot;:&quot;megilllah&quot;,&quot;uid&quot;:&quot;megilllah&quot;,&quot;url&quot;:&quot;https://www.twitter.com/megilllah&quot;,&quot;site&quot;:{&quot;title&quot;:&quot;Twitter&quot;,&quot;slug&quot;:&quot;twitter&quot;}}},&quot;teaser&quot;:{&quot;html&quot;:&quot;&lt;p&gt;Meg Miller is an associate editor at Co.Design covering art, technology, and design.&lt;/p&gt;&quot;,&quot;plain&quot;:&quot;Meg Miller is an associate editor at Co.Design covering art, technology, and design.&quot;},&quot;roles&quot;:{&quot;staff&quot;:true},&quot;items&quot;:[{&quot;display_name&quot;:&quot;Meg Miller&quot;,&quot;name&quot;:&quot;meg-miller&quot;,&quot;nid&quot;:3047253,&quot;site&quot;:&quot;fastcodesign.com&quot;,&quot;mail&quot;:&quot;mmill06@gmail.com&quot;,&quot;url&quot;:&quot;https://www.fastcodesign.com/user/meg-miller&quot;,&quot;id&quot;:&quot;fastcompany|node|3047253&quot;,&quot;uid&quot;:374986,&quot;email&quot;:&quot;mmill06@gmail.com&quot;,&quot;site_id&quot;:&quot;fastcompany&quot;,&quot;path&quot;:&quot;/user/meg-miller&quot;,&quot;images&quot;:{&quot;full&quot;:{&quot;host&quot;:&quot;//www.fastcompany.com&quot;,&quot;path&quot;:&quot;/multisite_files/fastcompany/profile/3047253-photo-meg-profile-picture.jpg&quot;,&quot;url&quot;:&quot;//a.fastcompany.net/multisite_files/fastcompany/profile/3047253-photo-meg-profile-picture.jpg&quot;,&quot;mimetype&quot;:&quot;image/jpeg&quot;,&quot;is_placeholder&quot;:false},&quot;small&quot;:{&quot;host&quot;:&quot;//www.fastcompany.com&quot;,&quot;path&quot;:&quot;/multisite_files/fastcompany/imagecache/59x59/profile/3047253-photo-meg-profile-picture.jpg&quot;,&quot;url&quot;:&quot;//d.fastcompany.net/multisite_files/fastcompany/imagecache/59x59/profile/3047253-photo-meg-profile-picture.jpg&quot;,&quot;mimetype&quot;:&quot;image/jpeg&quot;,&quot;is_placeholder&quot;:false,&quot;height&quot;:59,&quot;width&quot;:59},&quot;thumb&quot;:{&quot;host&quot;:&quot;//www.fastcompany.com&quot;,&quot;path&quot;:&quot;/multisite_files/fastcompany/imagecache/profile-s/profile/3047253-photo-meg-profile-picture.jpg&quot;,&quot;url&quot;:&quot;//c.fastcompany.net/multisite_files/fastcompany/imagecache/profile-s/profile/3047253-photo-meg-profile-picture.jpg&quot;,&quot;mimetype&quot;:&quot;image/jpeg&quot;,&quot;is_placeholder&quot;:false}},&quot;social&quot;:{&quot;twitter&quot;:{&quot;username&quot;:&quot;megilllah&quot;,&quot;uid&quot;:&quot;megilllah&quot;,&quot;url&quot;:&quot;https://www.twitter.com/megilllah&quot;,&quot;site&quot;:{&quot;title&quot;:&quot;Twitter&quot;,&quot;slug&quot;:&quot;twitter&quot;}}},&quot;teaser&quot;:{&quot;html&quot;:&quot;&lt;p&gt;Meg Miller is an associate editor at Co.Design covering art, technology, and design.&lt;/p&gt;&quot;,&quot;plain&quot;:&quot;Meg Miller is an associate editor at Co.Design covering art, technology, and design.&quot;},&quot;roles&quot;:{&quot;staff&quot;:true}}],&quot;hideByline&quot;:false,&quot;hideBy&quot;:false,&quot;multiAuthor&quot;:false,&quot;hideAuthorBox&quot;:false},&quot;keywords&quot;:{&quot;tags&quot;:&quot;&quot;,&quot;socialtags&quot;:[]},&quot;ads&quot;:{&quot;path&quot;:&quot;/4160/mv.fcdesign/misc/misc&quot;}}"
        data-omniture-json="{&quot;tracking_pixel&quot;:&quot;https://grunerandjahr.112.2o7.net/b/ss/gjincfastcoprod/1/H.24.4--NS/0/5658306&quot;,&quot;fastco_s&quot;:{&quot;server&quot;:&quot;fastcodesign&quot;,&quot;props&quot;:[null,&quot;graphics&quot;,&quot;graphics&quot;,&quot;Behind Our Obsession With Cutaways, The Oldest Form Of Information Design&quot;,&quot;https://www.fastcodesign.com/3067113/behind-our-obsessed-with-cutaways-the-oldest-form-of-information-design&quot;,&quot;&quot;,&quot;&quot;,null,&quot;Meg Miller&quot;,&quot;2017-01-11&quot;,3067113,&quot;Meg Miller&quot;,null,1,null,null,null,null,null,null,null,&quot;anonymous&quot;,&quot;anonymous:fastcodesign:3067113:behind-our-obsession-with-cutaways-the-oldest-form-of-information-design&quot;,&quot;anonymous&quot;,null,null,null,null,&quot;photogallery&quot;,null,&quot;&quot;,null,null,&quot;&quot;,&quot;3 minute&quot;],&quot;channel&quot;:&quot;&quot;,&quot;pageName&quot;:&quot;fastcodesign:3067113:behind-our-obsession-with-cutaways-the-oldest-form-of-information-design&quot;,&quot;events&quot;:&quot;event9&quot;},&quot;s_code&quot;:&quot;//b.fastcompany.net/multisite_files/fastcompany/static/sites/201701/3345/js/omniture-scode-prod.js&quot;}"
></div>



<div class="mobile-bottom-social-bar">
    <div class="social-icons-container">
    <ul class="social">
        <li class="share-icon facebook">
            <a class="share-link-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fastcodesign.com%2F3067113%2Fbehind-our-obsessed-with-cutaways-the-oldest-form-of-information-design&amp;app_id=123388861116012&amp;display=popup" data-event-category="Social" data-event-action="Share:Facebook"><i class="icon-facebook icon-share"></i></a>
        </li>
        <li class="share-icon twitter">
            <a class="share-link-twitter" target="_blank" href="https://twitter.com/share?url=%2F&amp;text=The%20first%20example%20of%20information%20design%3F%20The%20enduring%20cutaway%20illustration%3A%20thehttp%3A%2F%2Fwww.fastcodesign.com%2F3067113%2Fthe-cutaway-illustration-information-designs-800-year-old-predecessor%20by%20%40megilllah%20via%20%40FastCoDesign" data-event-category="Social" data-event-action="Share:Twitter"><i class="icon-twitter icon-share"></i></a>
        </li>
         <li class="share-icon linkedin">
            <a class="share-link-linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.fastcodesign.com%2F3067113%2Fbehind-our-obsessed-with-cutaways-the-oldest-form-of-information-design&amp;media=Behind%20Our%20Obsession%20With%20Cutaways%2C%20The%20Oldest%20Form%20Of%20Information%20Design" data-event-category="Social" data-event-action="Share:Linkedin"><i class="icon-linkedin icon-share"></i></a>
        </li>
        <li class="share-icon email">
            <a class="share-link-email" target="_blank" href="mailto:?body=https%3A%2F%2Fwww.fastcodesign.com%2F3067113%2Fbehind-our-obsessed-with-cutaways-the-oldest-form-of-information-design&subject=Behind%20Our%20Obsession%20With%20Cutaways%2C%20The%20Oldest%20Form%20Of%20Information%20Design" data-event-category="Social" data-event-action="Share:Email">
            <i class="icon-share-email icon-share"></i>
            </a>
        </li>
    </ul>
    </div>
</div>


    
<div class="ad-wrapper ad-wrapper-small footer-ad">
    <div class="small-ad ad-unit footer-padding" data-advertising="mobilerectangle">
        <div class="dart-ad"></div>
    </div>
</div>

<section class="footer-area">
    <footer id="page-footer" class="page-footer">
        <section class="footer-container">
            <nav class="footer-left">
                <ul>
                    <li><a href="//mediakit.fastcompany.com">Advertise</a></li>
                    <li><a href="//www.fastcompany.com/privacy-policy">Privacy Policy</a></li>
                    <li><a href="//www.fastcompany.com/terms-and-conditions">Terms</a></li>
                    <li><a href="//www.fastcompany.com/about-us">About Us</a></li>
                </ul>
            </nav>

            <nav class="footer-right">
                <p><span class="footer-copyright">Fast Company & Inc © 2017 Mansueto Ventures, LLC <a href="https://www.aboutads.info/" target="_new" class="icon_adoption" rel="nofollow">
          <img style="margin-top: -3px; margin-left: 3px;" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAANCAAAAAC4QtCeAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAgY0hSTQAAeiYAAICEAAD6AAAAgOgAAHUwAADqYAAAOpgAABdwnLpRPAAAAAJ0Uk5TAAB2k804AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAAAEgAAABIAEbJaz4AAACASURBVAjXYyir3PaDAQby09KL9/2FcjIWf1mbVX0Mwklfw8DwbF5awzkwZzXDjco/j/vTuq+COe93APXcLE5bCeKczvzOwPCoPG0xiHMq6/f9SWkdF4HK1jKcyepJazgFNnrBpwtpVUchRuempR17+htqaU/55l9w5xzf+RHOBgC94zlXyQTR6wAAACV0RVh0ZGF0ZTpjcmVhdGUAMjAxMy0wMy0wOFQxOToxMDo0NC0wNTowMNnS5vEAAAAldEVYdGRhdGU6bW9kaWZ5ADIwMTMtMDMtMDhUMTk6MTA6NDQtMDU6MDCoj15NAAAAAElFTkSuQmCC" width="12" height="13" alt="">
        </a></span></p>
            </nav>
        </section>
    </footer>
</section>

</div>

    <script>
        $script("//b.fastcompany.net/multisite_files/fastcompany/static/sites/201701/3345/js/omniture-scode-prod.js", function () {
            window.fastco_s = window.fastco_s || {};
                
                window.fastco_s.server="fastcodesign";
                
                window.fastco_s.pageName="fastcodesign:3067113:behind-our-obsession-with-cutaways-the-oldest-form-of-information-design";
                window.fastco_s.events="event9";

                window.fastco_s.prop1="graphics";
                window.fastco_s.prop2="graphics";
                window.fastco_s.prop3="Behind Our Obsession With Cutaways, The Oldest Form Of Information Design";
                window.fastco_s.prop4="https://www.fastcodesign.com/3067113/behind-our-obsessed-with-cutaways-the-oldest-form-of-information-design";
                window.fastco_s.prop8="Meg Miller";
                window.fastco_s.prop9="2017-01-11";
                window.fastco_s.prop10="3067113";
                window.fastco_s.prop11="Meg Miller";
                window.fastco_s.prop13="1";
                window.fastco_s.prop21="anonymous";
                window.fastco_s.prop22="anonymous:fastcodesign:3067113:behind-our-obsession-with-cutaways-the-oldest-form-of-information-design";
                window.fastco_s.prop23="anonymous";
                window.fastco_s.prop28="photogallery";
                window.fastco_s.prop34="3 minute";
                
                window.fastco_s.eVar49 = "1";


            window.s_code = fastco_s.t();
            if (s_code)document.write(s_code)//-->
        });
    </script>
    <script type="text/javascript"><!--
    if (navigator.appVersion.indexOf('MSIE') >= 0)document.write(unescape('%3C') + '\!-' + '-')
    //--></script>
    <noscript><img src="https://grunerandjahr.112.2o7.net/b/ss/gjincfastcoprod/1/H.24.4--NS/0/5658306"
                   height="1" width="1" alt="" style="border:0;"/></noscript><!--/DO NOT REMOVE/-->

    <script type="text/javascript">
        var _sf_async_config = {
            useCanonical: true,
            uid:2768,
            domain: "fastcodesign.com",
            sections: "fastcodesign.com",
            authors: "Meg Miller" ,
            playerdomain: 'api.twistage.com'
        };

        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src',
                        (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
                        "js/chartbeat_video.js");
                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function () {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>

<script> (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"), c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://aqoqxo4wxfum-a.akamaihd.net/z.gif?e=17&d="+ encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q])); var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/mansuetocontent806566985637/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime(); (new Image).src=y}catch(e){}}})(); </script>




<script async src="//a.fastcompany.net/multisite_files/fastcompany/static/sites/201701/3345/js/fastcompany.js"></script>
</body>
</html>
