<!DOCTYPE html>
<html class="no-js" lang="en" itemscope itemtype="http://schema.org/NewsArticle"
      itemid="https://www.fastcodesign.com/3068428/designers-heres-your-chance-to-redesign-nyc-for-driverless-cars"><!--<![endif]-->
<head>
    <link rel="stylesheet" href="//c.fastcompany.net/multisite_files/fastcompany/static/sites/201702/3411/fd/css/main.css"/>
    <script type="text/javascript">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</script>

        <script class="kxct" data-id="J53bAWi-" data-timing="async" data-version="1.9" type="text/javascript"> window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]); (function(){ var k=document.createElement('script');k.type='text/javascript';k.async=true; var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]); k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=J53bAWi-" ; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s); }()); </script>
    <script class="bootstrap_config" type="application/json">{"analytics":{"omniture":{"server":"fastcodesign","tracking_pixel":"https://grunerandjahr.112.2o7.net/b/ss/gjincfastcoprod/1/H.24.4--NS/0/5658306","s_code":"//a.fastcompany.net/multisite_files/fastcompany/static/sites/201702/3411/js/omniture-scode-prod.js"},"redaril":{"rid":"1966:1965","RADFP":40046,"ca_id":85327},"nielsen":{"client_id":"us-805310h"},"google_analytics":{"web_property_id":"UA-4300461-6","rollup_property_id":"UA-4300461-33"},"comscore":{"c1":2,"c2":6916907,"publisher_id":6916907},"chartbeat":{"uid":2768,"domain":"fastcodesign.com","sections":"fastcodesign.com","authors":"Mark Wilson","sponsorName":""},"pingdom":{"id":"51955434abe53d9a09000000"},"buzzfeed":{"domain":"fastcodesign.com"},"mezzobit":{"dev":"5327548de7d4f9a5585756fe","prod":"53207e84e7d4f9a55857560e"}},"disqus":{"forum":"fastcodesign","developer":1},"embed":{"liverail_publisher_id":1562,"colors":{"highlight":"#ff1200"},"watermark":{"url":"/images/watermark.png","height":250,"width":250},"placeholder":{"url":"/embed/placeholder.png","height":480,"width":852}},"facebook":{"admins":100000062710915,"app_id":123388861116012,"locale":"en_US","publisher":"https://www.facebook.com/FastCoDesign","channel_path":"/channel.html"},"fastyou":{"server":"//www.fastyou.com"},"identity":{"name":"fastcodesign.com","slug":"fastcodesign","site_name":"Co.Design","site_url":"//www.fastcodesign.com","front":"/","base_path":"/","files_dir":"multisite_files/codesign","poster_default":{"protocol":"http","host":"%s.fastcompany.net","path":"/static/placeholders/p-1-section-topper-1.jpg","basepath":"/multisite_files/fastcompany","height":720,"width":1280},"slogan":"business + design","description":"Inspiring stories about innovation and business, seen through the lens of design.","copyright":"Copyright 2014, Mansueto Ventures","logo":"/asset_files/static/logos/fastcodesign/design-fb-icon_big.png","gnewslogo":"/images/gnewslogo.png","delimiter":"|","timezone":"America/New_York","site_zone":"mansueto.fcdesign","magazine_subscription_link":"https://magazine.fastcompany.com/loc/FST/topnavcodesign1","editor":{"name":"Suzanne LaBarre","email":"slabarre@fastcompany.com"},"contact":{"name":"Fast Company","email":"faster@fastcompany.com"},"keywords":{"0":"innovation","1":"ethonomics","2":"good","3":"world changing ideas"},"social":{"facebook":{"networkName":"Facebook","userid":"FastCoDesign","url":"https://www.facebook.com/FastCoDesign"},"twitter":{"networkName":"Twitter","userid":"FastCoDesign","url":"https://twitter.com/FastCoDesign"}}},"pinterest":{"domain_verify":"527ad6eab956115618c3946225ede493"},"twitter":{"site":"FastCoDesign","via":"FastCoDesign","related":"FastCoDesign"},"env":"production"}</script>
<script class="bootstrap_obj" type="application/json">{"id":3068428,"kind":"article","type":"post","url":"https://www.fastcodesign.com/3068428/designers-heres-your-chance-to-redesign-nyc-for-driverless-cars","topic":{"plain":"IBD","slug":"ibd"},"site":{"name":"fastcodesign.com","title":"Co.Design","url":"https://www.fastcodesign.com","slug":"fastcodesign"},"author":{"display_name":"Meg Miller","name":"meg-miller","nid":3047253,"site":"fastcodesign.com","mail":"mmill06@gmail.com","url":"https://www.fastcodesign.com/user/meg-miller","id":"fastcompany|node|3047253","uid":374986,"email":"mmill06@gmail.com","site_id":"fastcompany","path":"/user/meg-miller","images":{"full":{"host":"//www.fastcompany.com","path":"/multisite_files/fastcompany/profile/3047253-photo-meg-profile-picture.jpg","url":"//a.fastcompany.net/multisite_files/fastcompany/profile/3047253-photo-meg-profile-picture.jpg","mimetype":"image/jpeg","is_placeholder":false},"small":{"host":"//www.fastcompany.com","path":"/multisite_files/fastcompany/imagecache/59x59/profile/3047253-photo-meg-profile-picture.jpg","url":"//d.fastcompany.net/multisite_files/fastcompany/imagecache/59x59/profile/3047253-photo-meg-profile-picture.jpg","mimetype":"image/jpeg","is_placeholder":false,"height":59,"width":59},"thumb":{"host":"//www.fastcompany.com","path":"/multisite_files/fastcompany/imagecache/profile-s/profile/3047253-photo-meg-profile-picture.jpg","url":"//c.fastcompany.net/multisite_files/fastcompany/imagecache/profile-s/profile/3047253-photo-meg-profile-picture.jpg","mimetype":"image/jpeg","is_placeholder":false}},"social":{"twitter":{"username":"megilllah","uid":"megilllah","url":"https://www.twitter.com/megilllah","site":{"title":"Twitter","slug":"twitter"}}},"teaser":{"html":"<p>Meg Miller is an associate editor at Co.Design covering art, technology, and design.</p>","plain":"Meg Miller is an associate editor at Co.Design covering art, technology, and design."},"roles":{"staff":true},"items":[{"display_name":"Meg Miller","name":"meg-miller","nid":3047253,"site":"fastcodesign.com","mail":"mmill06@gmail.com","url":"https://www.fastcodesign.com/user/meg-miller","id":"fastcompany|node|3047253","uid":374986,"email":"mmill06@gmail.com","site_id":"fastcompany","path":"/user/meg-miller","images":{"full":{"host":"//www.fastcompany.com","path":"/multisite_files/fastcompany/profile/3047253-photo-meg-profile-picture.jpg","url":"//a.fastcompany.net/multisite_files/fastcompany/profile/3047253-photo-meg-profile-picture.jpg","mimetype":"image/jpeg","is_placeholder":false},"small":{"host":"//www.fastcompany.com","path":"/multisite_files/fastcompany/imagecache/59x59/profile/3047253-photo-meg-profile-picture.jpg","url":"//d.fastcompany.net/multisite_files/fastcompany/imagecache/59x59/profile/3047253-photo-meg-profile-picture.jpg","mimetype":"image/jpeg","is_placeholder":false,"height":59,"width":59},"thumb":{"host":"//www.fastcompany.com","path":"/multisite_files/fastcompany/imagecache/profile-s/profile/3047253-photo-meg-profile-picture.jpg","url":"//c.fastcompany.net/multisite_files/fastcompany/imagecache/profile-s/profile/3047253-photo-meg-profile-picture.jpg","mimetype":"image/jpeg","is_placeholder":false}},"social":{"twitter":{"username":"megilllah","uid":"megilllah","url":"https://www.twitter.com/megilllah","site":{"title":"Twitter","slug":"twitter"}}},"teaser":{"html":"<p>Meg Miller is an associate editor at Co.Design covering art, technology, and design.</p>","plain":"Meg Miller is an associate editor at Co.Design covering art, technology, and design."},"roles":{"staff":true}}],"hideByline":false,"hideBy":false,"multiAuthor":false,"hideAuthorBox":false},"keywords":{"tags":[],"socialtags":[]},"ads":{"path":"/4160/mv.fcdesign/misc/misc"}}</script>
<script type="text/javascript">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</script>
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","headline":"Designers, Here's Your Chance To Redesign NYC For Driverless Cars","url":"https://www.fastcodesign.com/3068428/designers-heres-your-chance-to-redesign-nyc-for-driverless-cars","thumbnailUrl":"https:////c.fastcompany.net/multisite_files/fastcompany/imagecache/320x240/poster/2017/02/3068428-poster-p-1-nyc-driverless-car-competition-announcement.jpg","dateCreated":"2017-02-23T13:00:00.000Z","articleSection":"IBD","creator":"Meg Miller","keywords":[]}
</script>

    <script>function $() {}</script>
    <meta charset="utf-8"/>
    <meta name="pocket-site-verification" content="a236a552e7a72e9c2aa88e907f77a3" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta property="fb:pages" content="107619279310824" />
    <title>Designers, Here's Your Chance To Redesign NYC For Driverless Cars | Co.Design | business + design</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    

	<meta name="description" content="When autonomous cars become a reality, they will dramatically impact the design of our cities. Take the opportunity to play a role in that."/>


<link rel="canonical" href="https://www.fastcodesign.com/3068428/designers-heres-your-chance-to-redesign-nyc-for-driverless-cars"/>

	<meta property="og:type" content="article">
	<meta property="og:title" content="Designers, Here's Your Chance To Redesign NYC For Driverless Cars">
	<meta property="og:url" content="https://www.fastcodesign.com/3068428/designers-heres-your-chance-to-redesign-nyc-for-driverless-cars">
	<meta property="og:locale" content="en_US">
	<meta property="og:description" content="When autonomous cars become a reality, they will dramatically impact the design of our cities. Take the opportunity to play a role in that.">
	<meta property="og:image" content="https://d.fastcompany.net/multisite_files/fastcompany/imagecache/620x350/poster/2017/02/3068428-poster-p-1-nyc-driverless-car-competition-announcement.jpg">
	<meta property="og:site_name" content="Co.Design">
	<meta property="fb:app_id" content="123388861116012">
	<meta property="fb:admins" content="100000062710915">
	<meta property="article:published_time" content="2017-02-23T13:00:00.000Z">
	<meta property="article:modified_time" content="2017-02-23T20:15:18.000Z">
	<meta property="article:publisher" content="https://www.facebook.com/FastCoDesign">
	<meta property="article:section" content="Co.Design">

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="Designers, Here's Your Chance To Redesign NYC For Driverless Cars">
	<meta name="twitter:description" content="When autonomous cars become a reality, they will dramatically impact the design of our cities. Take the opportunity to play a role in that.">
	<meta name="twitter:url" content="https://www.fastcodesign.com/3068428/designers-heres-your-chance-to-redesign-nyc-for-driverless-cars">
	<meta name="twitter:site" content="@FastCoDesign">
	<meta name="twitter:image" content="https://d.fastcompany.net/multisite_files/fastcompany/imagecache/620x350/poster/2017/02/3068428-poster-p-1-nyc-driverless-car-competition-announcement.jpg">
	<meta name="twitter:domain" content="fastcodesign.com">
	<meta name="twitter:creator" content="@megilllah">

                    <meta itemprop="name" content="Designers, Here's Your Chance To Redesign NYC For Driverless Cars">
                    <meta itemprop="description" content="When autonomous cars become a reality, they will dramatically impact the design of our cities. Take the opportunity to play a role in that.">
                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://c.fastcompany.net/multisite_files/fastcompany/imagecache/1280/poster/2017/02/3068428-poster-p-1-nyc-driverless-car-competition-announcement.jpg">
                    <meta itemprop="width" content="1280">
                    <meta itemprop="height" content="720">
                </div>
                    <meta itemprop="author" content="Meg Miller">
                    <meta itemprop="datePublished" content="2017-02-23T13:00:00.000Z">
                    <meta itemprop="headline" content="Designers, Here's Your Chance To Redesign NYC For Driverless Cars">
                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <meta itemprop="url" content="https://www.fastcodesign.com/asset_files/static/logos/fastcodesign/design-fb-icon_big.png">
                      <meta itemprop="width" content="200">
                      <meta itemprop="height" content="200">
                    </div>
                    <meta itemprop="name" content="Co.Design">
                </div>
                    <meta itemprop="name" content="Fast Company">
                    <meta itemprop="dateModified" content="2017-02-23T20:15:18.000Z">
                    <meta itemprop="mainEntityOfPage" content="https://www.fastcodesign.com/3068428/designers-heres-your-chance-to-redesign-nyc-for-driverless-cars">

	<meta name="pubexchange:headline" content="Designers, Here's Your Chance To Redesign NYC For Driverless Cars">
	<meta name="pubexchange:description" content="When autonomous cars become a reality, they will dramatically impact the design of our cities. Take the opportunity to play a role in that.">
	<meta name="pubexchange:image" content="https://d.fastcompany.net/multisite_files/fastcompany/imagecache/620x350/poster/2017/02/3068428-poster-p-1-nyc-driverless-car-competition-announcement.jpg">



<meta content="related_content_manifest" value="08ac38bb-8e25-46d0-9be3-569c2ffdd7b5"/>

    <!-- TODO: ios enhanced -->
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml">
    <script class="omniture-infinite-scroll" type="application/json">{"tracking_pixel":"https://grunerandjahr.112.2o7.net/b/ss/gjincfastcoprod/1/H.24.4--NS/0/5658306","fastco_s":{"server":"fastcodesign","props":[null,"ibd","ibd","Designers, Here's Your Chance To Redesign NYC For Driverless Cars","https://www.fastcodesign.com/3068428/designers-heres-your-chance-to-redesign-nyc-for-driverless-cars","","",null,"Meg Miller","2017-02-23",3068428,"Meg Miller",null,1,null,null,null,null,null,null,null,"anonymous","anonymous:fastcodesign:3068428:designers-heres-your-chance-to-redesign-nyc-for-driverless-cars","anonymous",null,null,null,null,"article",null,"",null,null,"","2 minute"],"channel":"","pageName":"fastcodesign:3068428:designers-heres-your-chance-to-redesign-nyc-for-driverless-cars","events":"event9"},"s_code":"//a.fastcompany.net/multisite_files/fastcompany/static/sites/201702/3411/js/omniture-scode-prod.js"}</script>
<script>
    var __FCinitialPageOmnitureTracking__ = {"tracking_pixel":"https://grunerandjahr.112.2o7.net/b/ss/gjincfastcoprod/1/H.24.4--NS/0/5658306","fastco_s":{"server":"fastcodesign","props":[null,"ibd","ibd","Designers, Here's Your Chance To Redesign NYC For Driverless Cars","https://www.fastcodesign.com/3068428/designers-heres-your-chance-to-redesign-nyc-for-driverless-cars","","",null,"Meg Miller","2017-02-23",3068428,"Meg Miller",null,1,null,null,null,null,null,null,null,"anonymous","anonymous:fastcodesign:3068428:designers-heres-your-chance-to-redesign-nyc-for-driverless-cars","anonymous",null,null,null,null,"article",null,"",null,null,"","2 minute"],"channel":"","pageName":"fastcodesign:3068428:designers-heres-your-chance-to-redesign-nyc-for-driverless-cars","events":"event9"},"s_code":"//a.fastcompany.net/multisite_files/fastcompany/static/sites/201702/3411/js/omniture-scode-prod.js"};
    FC_Krux_FPA = {
        author: null,
        channels: null,
        subChannels: null,
        contentType: null,
        keywords: null,
        socialTags: null,
        siteName: null,
        referrerUrl: null,
        url: location.origin + location.pathname,
        querystring: null
    };
    FC_Krux_FPA['Read Length'] = null;
    FC_Krux_FPA['Article ID'] = null;
    FC_Krux_FPA['Subchannel'] = null;
    FC_Krux_FPA['Channel'] = null;

    if(location.search !== '') {
        FC_Krux_FPA.querystring = location.search;
    }

    if(document.referrer) {
        FC_Krux_FPA.referrerUrl = document.referrer;
    }
    if (bootstrap_config && bootstrap_config.identity) {
        if (bootstrap_config.identity.keywords) {
            FC_Krux_FPA.channels = bootstrap_config.identity.keywords;
        }
        if (bootstrap_config.identity.site_name) {
            FC_Krux_FPA.siteName = bootstrap_config.identity.site_name;
        }
    }
    if (bootstrap_obj) {
        if (bootstrap_obj.author && bootstrap_obj.author.display_name) {
            FC_Krux_FPA.author = bootstrap_obj.author.display_name;
        }
        if (bootstrap_obj.labels && bootstrap_obj.labels.topics) {
            FC_Krux_FPA.subChannels = bootstrap_obj.labels.topics;
        }
        if (bootstrap_obj.keywords) {
            if (bootstrap_obj.keywords.tags) {
                FC_Krux_FPA.keywords = bootstrap_obj.keywords.tags;
            }
            if (bootstrap_obj.keywords.socialtags) {
                FC_Krux_FPA.socialTags = bootstrap_obj.keywords.socialtags;
            }
        }
        if (bootstrap_obj.kind) {
            FC_Krux_FPA.contentType = bootstrap_obj.kind;
        }
    }

    if(__FCinitialPageOmnitureTracking__ && __FCinitialPageOmnitureTracking__.fastco_s && __FCinitialPageOmnitureTracking__.fastco_s.props && __FCinitialPageOmnitureTracking__.fastco_s.props.length) {
        FC_Krux_FPA['Read Length'] = __FCinitialPageOmnitureTracking__.fastco_s.props[34] || null;
        FC_Krux_FPA['Article ID'] = __FCinitialPageOmnitureTracking__.fastco_s.props[10] || null;
        FC_Krux_FPA.Subchannel = __FCinitialPageOmnitureTracking__.fastco_s.props[2] || null;
        FC_Krux_FPA.Channel = __FCinitialPageOmnitureTracking__.fastco_s.props[1] || null;
    }
</script>
<script> window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); (function(){ function retrieve(n){ var m, k='kxmansueto_'+n; if(window.localStorage){ return window.localStorage[k] || ""; }else if(navigator.cookieEnabled){ m = document.cookie.match(k+'=([^;]*)'); return (m && unescape(m[1])) || ""; }else{ return ''; } } Krux.user = retrieve('user'); Krux.segments = retrieve('segs') && retrieve('segs').split(',') || []; })(); </script>

  <script async>
  (function() {
      __mtm = [ '53207e84e7d4f9a55857560e', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
    var s = document.createElement('script');
    s.async = 1;
    s.src = '//' + __mtm[1] + '/mtm.js';
    var e = document.getElementsByTagName('script')[0];
    (e.parentNode || document.body).insertBefore(s, e);
  })();
  </script>

  <script type="text/javascript">
    var _sf_startpt=(new Date()).getTime();
  </script>




  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-4300461-6', 'auto');
    ga('create', 'UA-4300461-33', 'auto', {'name': 'rollup'});
    ga('require', 'eventTracker');
    ga('require', 'cleanUrlTracker');
    ga('require', 'impressionTracker');
    ga('require', 'mediaQueryTracker');
    ga('require', 'outboundFormTracker');
    ga('require', 'outboundLinkTracker');
    ga('require', 'pageVisibilityTracker');
    ga('require', 'socialWidgetTracker');
    ga('require', 'urlChangeTracker');
    ga('send', 'pageview');
    ga('rollup.send', 'pageview');
  </script>


<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
   })();
</script>

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1389601884702365');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1389601884702365&ev=PageView&noscript=1" /></noscript>


</head>


<div class="welcome-ad-video">
    <!--Tracking Pixel-->
    <div class="welcome-ad-video-tracking-pixel"></div>
    <div class="skip-welcome-video">Skip</div>

    <!--Video-->
    <a class="welcome-ad-video-anchor" href="#" target="_blank">
        <video id="welcome-ad-video-frame" autoplay="autoplay">
            <source src="" type="video/mp4">
        Your browser does not support HTML5 video.
        </video>
    </a>
</div>

<body>
<div class="welcome-ad-modal">
  <!-- Modal content -->
  <div class="welcome-ad-modal-content">
    <div class="welcome-modal-close"><i class="icon-fat-close modal-close-x"></i></div>
    <div class="ad-unit" data-advertising="welcome">
        <div class="dart-ad"></div>
    </div>
  </div>

</div>


<div class="main identity-fastcodesign kind-article type-post slug-fastcodesign nid-3068428 ">
    <div class="nav-bar-wrapper ">
    <div class="overlay"></div>
    <div class="ad-wrapper ad-wrapper-large navbar-ad">
        <div class="ad-unit leaderboard-ad large-ad "
             data-advertising="flexiblepushdown">
            <div class="dart-ad"></div>
        </div>
    </div>
    <div class="ad-wrapper ad-wrapper-medium navbar-ad">
        <div class="ad-unit leaderboard-ad medium-ad "
             data-advertising="flexibleleaderboard">
            <div class="dart-ad"></div>
        </div>
    </div>
    <div class="navbar-brands-container">
        <nav class="nav-bar">
            <div class="nav-container">
                <div class="left brands">
                    <div class="hamburger-click-area">
                        <div class="hamburger-menu article-adjustment">
                            <a class="hamburger-title">Menu</a>
                        </div>
                    </div>
                            <div class="article-logo-topic hide-for-small">
                                <a href="/">
                                    <div class="design-logo-background brand-logo-img hidden-logo"></div>
                                </a>
                            </div>
                            <div class="article-logo-topic show-for-small">
                                <div class="nav-single-topic">
                                    <a href="//www.fastcodesign.com/?utm_source=newnavbar&amp;utm_medium=web&amp;utm_campaign=fastcodesign">
                                        <div class="design-logo-background topic-img"></div>
                                        </a>
                                    </div>
                                </div>
                            </div>

                    <div class="nav-search show-for-small">
                        <form class="nav-search-form" method="GET" action="/search">
                            <span class="search-icon article-search-adjustment"
                                  href="/search"></span>
                            <input class="nav-search-input js-search-input" type="text" placeholder="SEARCH" name="q"
                                   autocomplete="off" value=""/>
                            <i class="search-input-clear js-search-input-clear"></i>
                        </form>
                    </div>
                    <div class="nav-topics tablet">
                        <div class="nav-single-topic">
                            <a href="//www.fastcodesign.com/?utm_source=newnavbar&amp;utm_medium=web&amp;utm_campaign=fastcodesign">
                            <div class="design-logo-background topic-img"></div>
                            </a>
                        </div>
                    </div>

                    <div class="nav-topics mobile">
                        <div class="nav-desktop-topic">
                            <div class="nav-topics">
                                <ul class="nav-topic-list">
                                        <li class="nav-topic-item">
                                            <a class="nav-topic-link" href="//www.fastcodesign.com/graphics?utm_source=newnavbar&amp;utm_medium=web&amp;utm_campaign=graphics"
                                               data-event-category="Navbar Interaction"
                                               data-event-action="Link Clicked: Topic"
                                               data-event-label="Topic:">Graphics</a>
                                        </li>
                                        <li class="nav-topic-item">
                                            <a class="nav-topic-link" href="//www.fastcodesign.com/innovation-by-design?utm_source=newnavbar&amp;utm_medium=web&amp;utm_campaign=ibd"
                                               data-event-category="Navbar Interaction"
                                               data-event-action="Link Clicked: Topic"
                                               data-event-label="Topic:">Innovation By Design</a>
                                        </li>
                                        <li class="nav-topic-item">
                                            <a class="nav-topic-link" href="//www.fastcodesign.com/interactive?utm_source=newnavbar&amp;utm_medium=web&amp;utm_campaign=interactive"
                                               data-event-category="Navbar Interaction"
                                               data-event-action="Link Clicked: Topic"
                                               data-event-label="Topic:">Interactive</a>
                                        </li>
                                        <li class="nav-topic-item">
                                            <a class="nav-topic-link" href="//www.fastcodesign.com/product?utm_source=newnavbar&amp;utm_medium=web&amp;utm_campaign=product"
                                               data-event-category="Navbar Interaction"
                                               data-event-action="Link Clicked: Topic"
                                               data-event-label="Topic:">Product</a>
                                        </li>
                                        <li class="nav-topic-item">
                                            <a class="nav-topic-link" href="//www.fastcodesign.com/spaces?utm_source=newnavbar&amp;utm_medium=web&amp;utm_campaign=spaces"
                                               data-event-category="Navbar Interaction"
                                               data-event-action="Link Clicked: Topic"
                                               data-event-label="Topic:">Spaces</a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                    </div>

                <ul class="nav-right hide-for-small">
                    <li class="nav-search">
                        <form class="nav-search-form" method="GET" action="/search">
                            <span class="search-icon" href="/search"></span>
                            <input class="nav-search-input js-search-input" type="text" placeholder="SEARCH"
                                   name="q" autocomplete="off" value=""/>
                            <i class="search-input-clear js-search-input-clear"></i>
                        </form>
                    </li>
                    <a class="nav-subscribe js-nav-subscribe" href="https://magazine.fastcompany.com/loc/FST/topnav">Subscribe</a>
                </ul>
            </div>
        </nav>
    </div>
</div>

    <div class="hamburger-menu-body">
    <div class="brands">
        <div class="hamburger-click-area">
            <div class="hamburger-menu">
                <a class=""></a>
            </div>
        </div>

        <div class="letter-logo">
            <a href="//www.fastcompany.com/"><img class="letter-logo-img"
                                                  src="//a.fastcompany.net/asset_files/-/2016/07/11/fastcompany-logo.svg"/></a>
        </div>
    </div>
    <div class="co-brands">
        <section class="cosites">
            <a href="//www.fastcodesign.com" title="Fastco Design" class="column codesign"></a>
            <a href="//www.fastcoexist.com" title="Fastco Exist" class="column coexist"></a>
        </section>
        <section class="cosites">
            <a href="//www.fastcocreate.com" title="Fastco Create" class="column cocreate"></a>
            <a href="//www.fastcompany.com/videos" title="Fastco Studios" class="column costudios"></a>
        </section>
    </div>
    <section class="expandable" data-name="featured-series">
        Collections
        <div class="caret"></div>
    </section>
    <ul class="expansion" data-name="featured-series">
        <li>
            <a href="//www.fastcompany.com/most-innovative-companies" title="The Most Innovative Companies">
                <h3>The Most Innovative Companies</h3>
                <p>The top 50 companies in entertainment, media, sports, technology, and more.</p>
            </a>
        </li>

        <li>
            <a href="//www.fastcompany.com/most-creative-people" title="Most Creative People">
                <h3>Most Creative People</h3>
                <p>Meet this year's inspiring leaders.</p>
            </a>
        </li>

        <li>
            <a href="//www.fastcodesign.com/innovation-by-design" title="Innovation By Design">
                <h3>Innovation By Design</h3>
                <p>A showcase for ingenious design solutions.</p>
            </a>
        </li>

        <li>
            <a href="//www.fastcoexist.com/section/world-changing-ideas" title="World Changing Ideas">
                <h3>World Changing Ideas</h3>
                <p>New workplaces, new food sources, new medicine—even an entirely new economic system.</p>
            </a>
        </li>

        <li>
            <a href="//www.fastcompany.com/section/out-of-office-with?icid=np205hamburger">
                <h3>Out of Office With</h3>
                <p>Industry leaders offer a glimpse of their lives outside of the office--and how these experiences have
                    helped to get them where they are today.</p>
            </a>
        </li>

        <li>
            <a href="//www.fastcompany.com/section/creative-conversations?icid=np205hamburger">
                <h3>Creative Conversations</h3>
                <p>Creative dialogue can reinvent your business, your brand, and your career. Join Fast Company on a
                    multi-platform exploration of the art of conversation.</p>
            </a>
        </li>

        <li>
            <a href="//www.fastcompany.com/section/mind-and-machine?icid=np205hamburger">
                <h3>Mind and Machine</h3>
                <p>Computers are getting smart--very smart. Fast Company explains the complex and increasingly
                    influential world of artificial intelligence and machine learning.</p>
            </a>
        </li>

        <li>
            <a href="//www.fastcocreate.com/section/master-class" title="Master Class">
                <h3>Master Class</h3>
                <p>How the top talent from creative fields get work done.</p>
            </a>
        </li>

        <li>
            <a href="//www.fastcompany.com/section/startup-report" title="Startup Report">
                <h3>Startup Report</h3>
                <p>The up-and-coming companies that are disrupting industries.</p>
            </a>
        </li>

        <li>
            <a href="//www.fastcompany.com/section/innovation-agents" title="Startup Report">
                <h3>Innovation Agents</h3>
                <p>Profiles of the high-level business leaders behind progressive, creative, and innovative organizations</p>
            </a>
        </li>

        <li>
            <a href="//www.fastcompany.com/section/tech-forecast" title="Startup Report">
                <h3>Tech Forecast</h3>
                <p>A roundup of breaking tech news, products, and services featuring the most important takeaways.</p>
            </a>
        </li>
    </ul>


    <section class="not-expandable" data-name="events">
        <a href="//www.fastcompany.com/magazine">
            Current Issue
            <div class="caret"></div>
        </a>
    </section>

    <section class="magazine-subscribe">
        <a href="//www.fastcompany.com/magazine/" title="This Month's Print Issue"><img
                src="https://fast-company-res.cloudinary.com/image/upload/v1487794962/fcweb/o0kfkgeql6swiiog2lga.jpg"
                alt="This Month's Print Issue" width="200"></a>
        <a class="subscribe-button" href="https://magazine.fastcompany.com/loc/FST/topnav">Subscribe</a>
    </section>
    <div class="hamburger-social-icons">
        <h3>Follow Fast Company</h3>
        <p>We’ll come to you.</p>
        <ul class="hamburger-social-icons-list">
            <li><a href="//www.facebook.com/fastcompany" title="Fastcompany Facebook" class="icon-facebook"
                   target="_blank"></a></li>
            <li><a href="//www.twitter.com/fastcompany" title="Fastcompany Twitter" class="icon-twitter"
                   target="_blank"></a></li>
            <li><a href="https://plus.google.com/+FastCompany/about" class="icon-google" title="Fastcompany Google+"
                   target="_blank"></a></li>
            <li><a href="https://www.linkedin.com/company/fast-company" class="icon-linkedin"
                   title="Fastcompany LinkedIn" target="_blank"></a></li>
        </ul>
    </div>
</div>

    <header>








                    <section class="fc-header ">


    <div class="ad-wrapper ad-wrapper-small no-border mlb article ">
        <div class="small-ad ad-unit mobileleader-ad" data-advertising="mobileleaderboard">
            <div class="dart-ad"></div>
        </div>
    </div>

    <div class="background-top ">
    </div>


    <div class="content-body-row no-pad-row">
        <div class="text-wrapper">
            <div class="eyebrow">
                <p class="eyebrow-text left">2 minute read</p>


            </div>

            <a title="Designers, Here's Your Chance To Redesign NYC For Driverless Cars" href="https://www.fastcodesign.com/3068428/designers-heres-your-chance-to-redesign-nyc-for-driverless-cars"><h1 class="title">Designers, Here's Your Chance To Redesign NYC For Driverless Cars</h1></a>
                <div class="fc-deck">
                    <h2 class="sub-heading"><p>When autonomous cars become a reality, they will dramatically impact the design of our cities. Take the opportunity to play a role in that.</p></h2>
                </div>
        </div>
    </div>

    <div class="header-row">
        <figure class="poster-wrapper">
                  <picture> <source
                            media="(max-width: 40em)"
                            sizes="50vw"
                            srcSet="//a.fastcompany.net/multisite_files/fastcompany/imagecache/w/140/h/78/scale/poster/2017/02/3068428-poster-p-1-nyc-driverless-car-competition-announcement.jpg 140w, //a.fastcompany.net/multisite_files/fastcompany/imagecache/w/300/h/168/scale/poster/2017/02/3068428-poster-p-1-nyc-driverless-car-competition-announcement.jpg 300w, //a.fastcompany.net/multisite_files/fastcompany/imagecache/w/460/h/258/scale/poster/2017/02/3068428-poster-p-1-nyc-driverless-car-competition-announcement.jpg 460w, //a.fastcompany.net/multisite_files/fastcompany/imagecache/w/620/h/348/scale/poster/2017/02/3068428-poster-p-1-nyc-driverless-car-competition-announcement.jpg 620w, //a.fastcompany.net/multisite_files/fastcompany/imagecache/w/780/h/438/scale/poster/2017/02/3068428-poster-p-1-nyc-driverless-car-competition-announcement.jpg 780w, //a.fastcompany.net/multisite_files/fastcompany/imagecache/w/939/h/528/scale/poster/2017/02/3068428-poster-p-1-nyc-driverless-car-competition-announcement.jpg 939w"
                        />  <img style="width:100%"
                            sizes="(min-width: 64em) 62vw, 91vw"
                            srcSet="//a.fastcompany.net/multisite_files/fastcompany/imagecache/w/140/h/78/scale/poster/2017/02/3068428-poster-p-1-nyc-driverless-car-competition-announcement.jpg 140w, //a.fastcompany.net/multisite_files/fastcompany/imagecache/w/300/h/168/scale/poster/2017/02/3068428-poster-p-1-nyc-driverless-car-competition-announcement.jpg 300w, //a.fastcompany.net/multisite_files/fastcompany/imagecache/w/460/h/258/scale/poster/2017/02/3068428-poster-p-1-nyc-driverless-car-competition-announcement.jpg 460w, //a.fastcompany.net/multisite_files/fastcompany/imagecache/w/620/h/348/scale/poster/2017/02/3068428-poster-p-1-nyc-driverless-car-competition-announcement.jpg 620w, //a.fastcompany.net/multisite_files/fastcompany/imagecache/w/780/h/438/scale/poster/2017/02/3068428-poster-p-1-nyc-driverless-car-competition-announcement.jpg 780w, //a.fastcompany.net/multisite_files/fastcompany/imagecache/w/939/h/528/scale/poster/2017/02/3068428-poster-p-1-nyc-driverless-car-competition-announcement.jpg 939w"
                            class="poster"
                            alt="Designers, Here's Your Chance To Redesign NYC For Driverless Cars"
                        />  </picture>

                <figcaption class="poster-caption"><p><em>[Photo: Alija/Getty Images]</em></p></figcaption>

        </figure>

    </div>

</section>







</header>

    


    <div class="article-wrapper js-initial-article" 
         data-infinite-scroll='[{&quot;id&quot;:3068376,&quot;image_url&quot;:{&quot;nouveau&quot;:&quot;//d.fastcompany.net/multisite_files/fastcompany/imagecache/REPLACE_ME/poster/2017/02/3068376-poster-p-1-a-mixed-reality-platform-to-teach-middle-schoolers-science.jpg&quot;},&quot;url&quot;:&quot;//www.fastcodesign.com/3068376/move-over-tablets-this-tech-could-be-the-future-of-learning&quot;,&quot;title&quot;:&quot;Move Over Tablets? This Tech Could Be The Future Of Learning&quot;,&quot;kind&quot;:&quot;slideshow&quot;,&quot;time_since_created&quot;:&quot;a day ago&quot;,&quot;is_slideshow&quot;:true,&quot;slides_length&quot;:7,&quot;authors&quot;:[{&quot;name&quot;:&quot;Katharine Schwab&quot;,&quot;url&quot;:&quot;//www.fastcodesign.com/user/katharine-schwab&quot;}],&quot;status&quot;:true,&quot;isFuturePublished&quot;:false},{&quot;id&quot;:3068419,&quot;image_url&quot;:{&quot;nouveau&quot;:&quot;//a.fastcompany.net/multisite_files/fastcompany/imagecache/REPLACE_ME/poster/2017/02/3068419-poster-p-1-facebook-3-essential-tips-for-starting-your-design-career.jpg&quot;},&quot;url&quot;:&quot;//www.fastcodesign.com/3068419/from-facebook-3-essential-steps-for-starting-a-design-career&quot;,&quot;title&quot;:&quot;From Facebook, 3 Essential Steps For Starting A Design Career &quot;,&quot;kind&quot;:&quot;article&quot;,&quot;time_since_created&quot;:&quot;a day ago&quot;,&quot;is_article&quot;:true,&quot;authors&quot;:[{&quot;name&quot;:&quot;Julie Zhuo&quot;,&quot;url&quot;:&quot;//www.fastcodesign.com/user/julie-zhuo&quot;}],&quot;reading_time&quot;:&quot;2 minute&quot;,&quot;status&quot;:true,&quot;isFuturePublished&quot;:false},{&quot;id&quot;:3067981,&quot;image_url&quot;:{&quot;nouveau&quot;:&quot;//c.fastcompany.net/multisite_files/fastcompany/imagecache/REPLACE_ME/poster/2017/02/3067981-poster-p-1-the-retouchers-accord-is-a-hippocratic-oath-for-image-authenticity.jpg&quot;},&quot;url&quot;:&quot;//www.fastcodesign.com/3067981/rethinking-the-ethics-of-photoshop&quot;,&quot;title&quot;:&quot;Rethinking The Ethics Of Photoshop &quot;,&quot;kind&quot;:&quot;slideshow&quot;,&quot;time_since_created&quot;:&quot;2 days ago&quot;,&quot;is_slideshow&quot;:true,&quot;slides_length&quot;:14,&quot;authors&quot;:[{&quot;name&quot;:&quot;Katharine Schwab&quot;,&quot;url&quot;:&quot;//www.fastcodesign.com/user/katharine-schwab&quot;}],&quot;status&quot;:true,&quot;isFuturePublished&quot;:false},{&quot;id&quot;:3068326,&quot;image_url&quot;:{&quot;nouveau&quot;:&quot;//d.fastcompany.net/multisite_files/fastcompany/imagecache/REPLACE_ME/poster/2017/02/3068326-poster-p-1-a-ridiculously-simple-tool-for-building-products-people-love.jpg&quot;},&quot;url&quot;:&quot;//www.fastcodesign.com/3068326/a-ridiculously-simple-tool-for-building-products-people-love&quot;,&quot;title&quot;:&quot;A Ridiculously Simple Tool For Building Products People Love &quot;,&quot;kind&quot;:&quot;article&quot;,&quot;time_since_created&quot;:&quot;3 days ago&quot;,&quot;is_article&quot;:true,&quot;authors&quot;:[{&quot;name&quot;:&quot;Des Traynor&quot;,&quot;url&quot;:&quot;//www.fastcodesign.com/user/des-traynor&quot;}],&quot;reading_time&quot;:&quot;4 minute&quot;,&quot;status&quot;:true,&quot;isFuturePublished&quot;:false},{&quot;id&quot;:3068361,&quot;image_url&quot;:{&quot;nouveau&quot;:&quot;//b.fastcompany.net/multisite_files/fastcompany/imagecache/REPLACE_ME/poster/2017/02/3068361-poster-p-1-how-a-1970s-architecture-collective-used-slides-to-stage-a-conceptual-revolution.gif&quot;},&quot;url&quot;:&quot;//www.fastcodesign.com/3068361/exposure/lessons-from-a-radical-1970s-architecture-collective&quot;,&quot;title&quot;:&quot;Lessons From A Radical 1970s Architecture Collective &quot;,&quot;kind&quot;:&quot;photogallery&quot;,&quot;time_since_created&quot;:&quot;11 hours ago&quot;,&quot;is_article&quot;:true,&quot;authors&quot;:[{&quot;name&quot;:&quot;Diana Budds&quot;,&quot;url&quot;:&quot;//www.fastcodesign.com/user/diana-budds&quot;}],&quot;reading_time&quot;:&quot;4 minute&quot;,&quot;status&quot;:true,&quot;isFuturePublished&quot;:false},{&quot;id&quot;:3068407,&quot;image_url&quot;:{&quot;nouveau&quot;:&quot;//a.fastcompany.net/multisite_files/fastcompany/imagecache/REPLACE_ME/poster/2017/02/3068407-poster-p-2-inside-the-warehouse-growing-the-worlds-first-post-organic-produce.jpg&quot;},&quot;url&quot;:&quot;//www.fastcoexist.com/3068407/inside-the-vertical-farm-growing-what-it-calls-the-worlds-first-post-organic-produce&quot;,&quot;title&quot;:&quot;Inside The Vertical Farm Growing What It Calls \&quot;The World&#x27;s First Post-Organic\&quot; Produce&quot;,&quot;kind&quot;:&quot;slideshow&quot;,&quot;time_since_created&quot;:&quot;18 hours ago&quot;,&quot;is_slideshow&quot;:true,&quot;slides_length&quot;:9,&quot;authors&quot;:[{&quot;name&quot;:&quot;Eillie Anzilotti&quot;,&quot;url&quot;:&quot;//www.fastcompany.com/user/eillie-anzilotti&quot;}],&quot;status&quot;:true,&quot;isFuturePublished&quot;:false},{&quot;id&quot;:3068235,&quot;image_url&quot;:{&quot;nouveau&quot;:&quot;//b.fastcompany.net/multisite_files/fastcompany/imagecache/REPLACE_ME/poster/2017/02/3068235-poster-p-2-how-creative-reaction-lab-combats-systematic-inequality-with-design.jpg&quot;},&quot;url&quot;:&quot;//www.fastcodesign.com/3068235/want-to-fight-inequality-forget-design-thinking&quot;,&quot;title&quot;:&quot;Want To Fight Inequality? Forget Design Thinking &quot;,&quot;kind&quot;:&quot;slideshow&quot;,&quot;time_since_created&quot;:&quot;8 days ago&quot;,&quot;is_slideshow&quot;:true,&quot;slides_length&quot;:13,&quot;authors&quot;:[{&quot;name&quot;:&quot;Meg Miller&quot;,&quot;url&quot;:&quot;//www.fastcodesign.com/user/meg-miller&quot;}],&quot;status&quot;:true,&quot;isFuturePublished&quot;:false}]' >

         <!--SIDEBAR-->
        <aside class="article-sidebar hide-for-medium-down">

            <div class="sticky-right-rail-container">

                <div class="first-ad-wrap header-ad-column side-rail-ad-wrap">
                    <div class="ad-wrapper ad-wrapper ad-wrapper-large ad-wrapper-header">
                        <div id="header-imu" class="header-ad ad-unit large-ad" data-advertising="flexibleportrait">
                            <div class="dart-ad"></div>
                        </div>
                    </div>
                    <div class="side-rail-related-stories side-rail-ad-wrap">
                            <div class="side-rail-related-stories__wrapper">
                                <h4 class="side-rail-related-stories-hed">
                                        Recent posts
                                </h4>
                                    <div class="side-rail-related-stories-article-container">
                                        <a href="//www.fastcoexist.com/3068407/inside-the-vertical-farm-growing-what-it-calls-the-worlds-first-post-organic-produce?utm_source=articleRail&utm_medium=web&utm_campaign=recirculation">
                                            <img data-srcset="//a.fastcompany.net/multisite_files/fastcompany/imagecache/w/288/h/162/crop/poster/2017/02/3068407-poster-p-2-inside-the-warehouse-growing-the-worlds-first-post-organic-produce.jpg 1440w,//a.fastcompany.net/multisite_files/fastcompany/imagecache/w/410/h/230/crop/poster/2017/02/3068407-poster-p-2-inside-the-warehouse-growing-the-worlds-first-post-organic-produce.jpg 1024w,//a.fastcompany.net/multisite_files/fastcompany/imagecache/w/588/h/353/crop/poster/2017/02/3068407-poster-p-2-inside-the-warehouse-growing-the-worlds-first-post-organic-produce.jpg 640w" alt="Inside The Vertical Farm Growing What It Calls &quot;The World's First Post-Organic&quot; Produce" class="sixteen-nine-ratio full-width lazy"><noscript><img src="//a.fastcompany.net/multisite_files/fastcompany/imagecache/w/288/h/162/crop/poster/2017/02/3068407-poster-p-2-inside-the-warehouse-growing-the-worlds-first-post-organic-produce.jpg" alt="Inside The Vertical Farm Growing What It Calls &quot;The World's First Post-Organic&quot; Produce" class="sixteen-nine-ratio full-width"></noscript>
                                            <div class="side-rail-related-stories-article-title">
                                                Inside The Vertical Farm Growing What It Calls &quot;The World&#x27;s First Post-Organic&quot; Produce
                                            </div>
                                        </a>
                                    </div>
                                    <div class="side-rail-related-stories-article-container">
                                        <a href="//www.fastcodesign.com/3068235/want-to-fight-inequality-forget-design-thinking?utm_source=articleRail&utm_medium=web&utm_campaign=recirculation">
                                            <img data-srcset="//b.fastcompany.net/multisite_files/fastcompany/imagecache/w/288/h/162/crop/poster/2017/02/3068235-poster-p-2-how-creative-reaction-lab-combats-systematic-inequality-with-design.jpg 1440w,//b.fastcompany.net/multisite_files/fastcompany/imagecache/w/410/h/230/crop/poster/2017/02/3068235-poster-p-2-how-creative-reaction-lab-combats-systematic-inequality-with-design.jpg 1024w,//b.fastcompany.net/multisite_files/fastcompany/imagecache/w/588/h/353/crop/poster/2017/02/3068235-poster-p-2-how-creative-reaction-lab-combats-systematic-inequality-with-design.jpg 640w" alt="Want To Fight Inequality? Forget Design Thinking " class="sixteen-nine-ratio full-width lazy"><noscript><img src="//b.fastcompany.net/multisite_files/fastcompany/imagecache/w/288/h/162/crop/poster/2017/02/3068235-poster-p-2-how-creative-reaction-lab-combats-systematic-inequality-with-design.jpg" alt="Want To Fight Inequality? Forget Design Thinking " class="sixteen-nine-ratio full-width"></noscript>
                                            <div class="side-rail-related-stories-article-title">
                                                Want To Fight Inequality? Forget Design Thinking 
                                            </div>
                                        </a>
                                    </div>
                                    <div class="side-rail-related-stories-article-container">
                                        <a href="//www.fastcodesign.com/3068448/frank-gehry-will-teach-you-everything-he-knows-about-architecture-for-90?utm_source=articleRail&utm_medium=web&utm_campaign=recirculation">
                                            <img data-srcset="//b.fastcompany.net/multisite_files/fastcompany/imagecache/w/288/h/162/crop/poster/2017/02/3068448-poster-p-1-learn-architecture-from-legendary-starchitect-jerk-frank-gehry.jpg 1440w,//b.fastcompany.net/multisite_files/fastcompany/imagecache/w/410/h/230/crop/poster/2017/02/3068448-poster-p-1-learn-architecture-from-legendary-starchitect-jerk-frank-gehry.jpg 1024w,//b.fastcompany.net/multisite_files/fastcompany/imagecache/w/588/h/353/crop/poster/2017/02/3068448-poster-p-1-learn-architecture-from-legendary-starchitect-jerk-frank-gehry.jpg 640w" alt="Frank Gehry Will Teach You Everything He Knows About Architecture For $90" class="sixteen-nine-ratio full-width lazy"><noscript><img src="//b.fastcompany.net/multisite_files/fastcompany/imagecache/w/288/h/162/crop/poster/2017/02/3068448-poster-p-1-learn-architecture-from-legendary-starchitect-jerk-frank-gehry.jpg" alt="Frank Gehry Will Teach You Everything He Knows About Architecture For $90" class="sixteen-nine-ratio full-width"></noscript>
                                            <div class="side-rail-related-stories-article-title">
                                                Frank Gehry Will Teach You Everything He Knows About Architecture For $90
                                            </div>
                                        </a>
                                    </div>
                            </div>
                    </div>
                </div>


                <div class="second-ad-wrap side-rail-ad-wrap">
                    <div class="ad-wrapper ad-wrapper-large">
                        <div class='ad-unit sidebar-ad large-ad' data-advertising='flexiblehalfpage'>
                            <div class='dart-ad'></div>
                        </div>
                    </div>
                </div>











            </div>
        </aside>

        <!--POST BODY-->
        <article
                class="post-article fc-post-full p_ost-article-infinite-scroll">
            <div class="article-content post-body">
                <div class="text-wrapper">
                    <div class="article-post-meta top">
                        <div class="post-share-buttons hide-for-small">
    <ul class="social">

        <li class="share-icon facebook">
            <a class="share-link-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fastcodesign.com%2F3068428%2Fdesigners-heres-your-chance-to-redesign-nyc-for-driverless-cars&amp;app_id=123388861116012&amp;display=popup" data-event-category="Social" data-event-action="Share:Facebook"><i class="icon-facebook icon-share"></i></a>
        </li>

        <li class="share-icon twitter">
            <a class="share-link-twitter" href="https://twitter.com/share?url=%2F&amp;text=Attention%20designers!%20Enter%20this%20competition%20to%20shape%20the%20future%20of%20driverless%20cars%20http%3A%2F%2Fwww.fastcodesign.com%2F3068428%2Fnyc-driverless-car-competition-announcement%20by%20%40megilllah%20via%20%40FastCoDesign" data-event-category="Social" data-event-action="Share:Twitter"><i class="icon-twitter icon-share"></i></a>
        </li>

        <li class="share-icon linkedin">
            <a class="share-link-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.fastcodesign.com%2F3068428%2Fdesigners-heres-your-chance-to-redesign-nyc-for-driverless-cars&amp;media=Designers%2C%20Here&#x27;s%20Your%20Chance%20To%20Redesign%20NYC%20For%20Driverless%20Cars" data-event-category="Social" data-event-action="Share:Linkedin"><i class="icon-linkedin icon-share"></i></a>
        </li>

        <li class="share-icon email">
            <a class="share-link-email" target="_blank" href="mailto:?body=https%3A%2F%2Fwww.fastcodesign.com%2F3068428%2Fdesigners-heres-your-chance-to-redesign-nyc-for-driverless-cars&subject=Designers%2C%20Here&#x27;s%20Your%20Chance%20To%20Redesign%20NYC%20For%20Driverless%20Cars" data-event-category="Social" data-event-action="Share:Email"><i class="icon-share-email icon-share"></i></a>
        </li>

    </ul>
</div>

                        <div class="byline">
                                <span class="name">
                                        <a class="js-author" href="https://www.fastcodesign.com/user/meg-miller">Meg Miller</a>
                                </span>

                                <span class="date">02.23.17</span>

                                <span class="time">8:00 AM</span>
                        </div>
                    </div>
                    <p>The race among car companies to develop the first fully autonomous vehicle is on&#x2014;but an equally important design challenge is envisioning how urban environments will have to change in response. For example, there are <a href="http://www.motherjones.com/environment/2016/01/future-parking-self-driving-cars" target="_blank">an estimated 1 billion parking spots in the U.S.</a> How will we repurpose some of that space when its no longer needed? Will the ease of ride-sharing make people use public transportation less? And could cars <a href="http://www.theverge.com/ces/2017/1/4/14172006/hyundai-mobility-concept-smart-home-driverless-car" target="_blank">potentially become extensions of our homes</a>?</p>

<p>These are problems that will require the combined expertise of designers, engineers, lawmakers, and businesses. Which is why the online architecture platform <a href="http://blankspaceproject.com/" target="_blank">Blank Space</a> is launching <a href="http://driverlessfuture.blankspaceproject.com/" target="_blank">The Driverless Future Challenge</a>, a competition in partnership with the City of New York for projects that address how autonomous cars will impact our built environments and the best ways our cities can adjust. <em>Fast Company</em> is one of the partners for this initiative as well as New Lab and AIA New York. The winning designers will have the opportunity to work with the city to actually put their idea for the future of New York into place.<div class="ad-wrapper ad-wrapper-small ad-wrapper-small-inline no-border"><div class="small-ad ad-unit" data-advertising="mobilerectangle"><div class="dart-ad"></div></div></div><div class="ad-wrapper ad-wrapper-medium ad-wrapper-medium-inline"><div class="medium-ad ad-unit" data-advertising="fixedrectangle"><div class="dart-ad"></div></div></div></p>

<figure class="inline-large inline inline column-container">
<div class="image-wrapper"><img src="//c.fastcompany.net/multisite_files/fastcompany/imagecache/inline-large/inline/2017/02/3068428-inline-i-1-nyc-driverless-car-competition-announcement.jpg" alt=""></div><div class="caption-wrapper"><figcaption><span class="credit">[Photo: <a href="https://unsplash.com/%40zachinglis" target="_blank">Zach Inglis</a> via <a href="https://unsplash.com/photos/5JK6XG_7By4" target="_blank">Unsplash</a>]</span></figcaption></div>
</figure>

<p>Here&apos;s what you need to do to apply:</p>

<p><strong>Think of an idea.</strong> The only thing that you cannot address is the design of the cars themselves. Everything else&#x2014;parking, mass transit, accessibility, shipping, logistics, software, services, new uses of roadways&#x2014;is fair game. Ideas can range from large-scale solutions to smaller, more targeted interventions of the urban environment.</p>

<p><strong>Meet the requirements.</strong> Just make sure your project pertains to New York City specifically and is actionable. (Note that you don&apos;t have to be an NYC resident to apply).</p>

<p><strong>Submit your project.</strong> The application should come in the form of a three-minute &quot;pitch&quot; video, along with 3 images/renderings and a short text. Register at <a href="http://driverlessfuture.blankspaceproject.com/" target="_blank">www.driverlessfuture.nyc.</a></p>

<p>Here is the application schedule:</p>

<blockquote><p>March 3, 2017: Early bird registration ($50)<br>
April 6, 2017: Regular registration ($70)<br>
Mary 19, 2017: Final submission deadline for late registration ($90)  <br>
Registration is free for all NYC Public School students and IDNYC card holders</p></blockquote>

<p>The prize is a $60,000 purse total for the top four teams, as well as the help of Blank Space and its partners to turn their proposals into real companies and products. Part of the value of the prize goes toward access to an interdisciplinary workspace at the Brooklyn Navy Yard and fabrication facilities within (note that $60,000 is the value of all of the prizes combined for the competition; the winning team will receive $2,500 of that in cash).</p>

<p>In June of this year, four finalist teams will be invited to pitch their proposal to a panel of New York City government officials from the Mayor&#x2019;s Office, DOT, EDC, and TLC, and a live audience. At the event, called &quot;Pitch the City,&quot; the winner will be announced live.</p>

<p>As autonomous cars get closer and closer to hitting market, so too does the prospect of major changes in our infrastructure to accommodate it. For designers, this is a major opportunity to shape the future of the city. Here&apos;s one way to get started.</p>



                        <div class="article-post-meta after-body">
                            <div id="daily-events-newsletter" class="newsletter newsletter-signup" data-name="daily-eventsnewsletter">

    <form class="js-newsletter-form" method="post" action="/api/v1/newsletters" _lpchecked="1">
        <h4>Never miss a story.</h4>
          <div class="messages -spacing"><span class="newsletter-signup__copy -spacing">Sign up for the Co.Design newsletter and get the best stories delivered to your inbox daily.</span></div>
          <div class="inline-fields">
            <input type="email" value="" name="email" class="newsletter-signup__email-input" id="email" placeholder="your@email.com">
            <button class="button newsletter-signup__submit" type="submit">Send</button>
          </div>
          <fieldset class="newsletter-signup__events -input-top-spacing">
              <input checked="checked" type="checkbox" class="newsletter-signup__checkbox" id="events" name="Subscriptions:[cec57f0e1a]">
              <label class="newsletter-signup__copy newsletter-signup__copy--smaller" for="events">I&#x27;d also like to receive special Fast Company offers</label>
          </fieldset>


        <input class="js-mailchimp-groupname" type="hidden" name="Subscriptions:[2c56094f58]" value="true">
    </form>


</div>

                            <div class="post-share-buttons hide-for-small">
    <ul class="social">

        <li class="share-icon facebook">
            <a class="share-link-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fastcodesign.com%2F3068428%2Fdesigners-heres-your-chance-to-redesign-nyc-for-driverless-cars&amp;app_id=123388861116012&amp;display=popup" data-event-category="Social" data-event-action="Share:Facebook"><i class="icon-facebook icon-share"></i></a>
        </li>

        <li class="share-icon twitter">
            <a class="share-link-twitter" href="https://twitter.com/share?url=%2F&amp;text=Attention%20designers!%20Enter%20this%20competition%20to%20shape%20the%20future%20of%20driverless%20cars%20http%3A%2F%2Fwww.fastcodesign.com%2F3068428%2Fnyc-driverless-car-competition-announcement%20by%20%40megilllah%20via%20%40FastCoDesign" data-event-category="Social" data-event-action="Share:Twitter"><i class="icon-twitter icon-share"></i></a>
        </li>

        <li class="share-icon linkedin">
            <a class="share-link-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.fastcodesign.com%2F3068428%2Fdesigners-heres-your-chance-to-redesign-nyc-for-driverless-cars&amp;media=Designers%2C%20Here&#x27;s%20Your%20Chance%20To%20Redesign%20NYC%20For%20Driverless%20Cars" data-event-category="Social" data-event-action="Share:Linkedin"><i class="icon-linkedin icon-share"></i></a>
        </li>

        <li class="share-icon email">
            <a class="share-link-email" target="_blank" href="mailto:?body=https%3A%2F%2Fwww.fastcodesign.com%2F3068428%2Fdesigners-heres-your-chance-to-redesign-nyc-for-driverless-cars&subject=Designers%2C%20Here&#x27;s%20Your%20Chance%20To%20Redesign%20NYC%20For%20Driverless%20Cars" data-event-category="Social" data-event-action="Share:Email"><i class="icon-share-email icon-share"></i></a>
        </li>

    </ul>
</div>

                        </div>
                </div>
            </div>
        </article>
    </div>
        <div class="infinite-scroll-marker"></div>
        <img class="js-post-loadmore infinite-scroll-loading"
             src="https://c.fastcompany.net/asset_files/-/2016/06/08/loading_spinner.gif" alt="loading"/>
        <div
        style="display: none;"
        class="bootstrap-data-infinite-scroll"
        data-bootstrap-json="{&quot;analytics&quot;:{&quot;omniture&quot;:{&quot;server&quot;:&quot;fastcodesign&quot;,&quot;tracking_pixel&quot;:&quot;https://grunerandjahr.112.2o7.net/b/ss/gjincfastcoprod/1/H.24.4--NS/0/5658306&quot;,&quot;s_code&quot;:&quot;//a.fastcompany.net/multisite_files/fastcompany/static/sites/201702/3411/js/omniture-scode-prod.js&quot;},&quot;redaril&quot;:{&quot;rid&quot;:&quot;1966:1965&quot;,&quot;RADFP&quot;:40046,&quot;ca_id&quot;:85327},&quot;nielsen&quot;:{&quot;client_id&quot;:&quot;us-805310h&quot;},&quot;google_analytics&quot;:{&quot;web_property_id&quot;:&quot;UA-4300461-6&quot;,&quot;rollup_property_id&quot;:&quot;UA-4300461-33&quot;},&quot;comscore&quot;:{&quot;c1&quot;:2,&quot;c2&quot;:6916907,&quot;publisher_id&quot;:6916907},&quot;chartbeat&quot;:{&quot;uid&quot;:2768,&quot;domain&quot;:&quot;fastcodesign.com&quot;,&quot;sections&quot;:&quot;fastcodesign.com&quot;,&quot;authors&quot;:&quot;Meg Miller&quot;,&quot;sponsorName&quot;:&quot;&quot;},&quot;pingdom&quot;:{&quot;id&quot;:&quot;51955434abe53d9a09000000&quot;},&quot;buzzfeed&quot;:{&quot;domain&quot;:&quot;fastcodesign.com&quot;},&quot;mezzobit&quot;:{&quot;dev&quot;:&quot;5327548de7d4f9a5585756fe&quot;,&quot;prod&quot;:&quot;53207e84e7d4f9a55857560e&quot;}},&quot;disqus&quot;:{&quot;forum&quot;:&quot;fastcodesign&quot;,&quot;developer&quot;:1},&quot;embed&quot;:{&quot;liverail_publisher_id&quot;:1562,&quot;colors&quot;:{&quot;highlight&quot;:&quot;#ff1200&quot;},&quot;watermark&quot;:{&quot;url&quot;:&quot;/images/watermark.png&quot;,&quot;height&quot;:250,&quot;width&quot;:250},&quot;placeholder&quot;:{&quot;url&quot;:&quot;/embed/placeholder.png&quot;,&quot;height&quot;:480,&quot;width&quot;:852}},&quot;facebook&quot;:{&quot;admins&quot;:100000062710915,&quot;app_id&quot;:123388861116012,&quot;locale&quot;:&quot;en_US&quot;,&quot;publisher&quot;:&quot;https://www.facebook.com/FastCoDesign&quot;,&quot;channel_path&quot;:&quot;/channel.html&quot;},&quot;fastyou&quot;:{&quot;server&quot;:&quot;//www.fastyou.com&quot;},&quot;identity&quot;:{&quot;name&quot;:&quot;fastcodesign.com&quot;,&quot;slug&quot;:&quot;fastcodesign&quot;,&quot;site_name&quot;:&quot;Co.Design&quot;,&quot;site_url&quot;:&quot;//www.fastcodesign.com&quot;,&quot;front&quot;:&quot;/&quot;,&quot;base_path&quot;:&quot;/&quot;,&quot;files_dir&quot;:&quot;multisite_files/codesign&quot;,&quot;poster_default&quot;:{&quot;protocol&quot;:&quot;http&quot;,&quot;host&quot;:&quot;%s.fastcompany.net&quot;,&quot;path&quot;:&quot;/static/placeholders/p-1-section-topper-1.jpg&quot;,&quot;basepath&quot;:&quot;/multisite_files/fastcompany&quot;,&quot;height&quot;:720,&quot;width&quot;:1280},&quot;slogan&quot;:&quot;business + design&quot;,&quot;description&quot;:&quot;Inspiring stories about innovation and business, seen through the lens of design.&quot;,&quot;copyright&quot;:&quot;Copyright 2014, Mansueto Ventures&quot;,&quot;logo&quot;:&quot;/asset_files/static/logos/fastcodesign/design-fb-icon_big.png&quot;,&quot;gnewslogo&quot;:&quot;/images/gnewslogo.png&quot;,&quot;delimiter&quot;:&quot;|&quot;,&quot;timezone&quot;:&quot;America/New_York&quot;,&quot;site_zone&quot;:&quot;mansueto.fcdesign&quot;,&quot;magazine_subscription_link&quot;:&quot;https://magazine.fastcompany.com/loc/FST/topnavcodesign1&quot;,&quot;editor&quot;:{&quot;name&quot;:&quot;Suzanne LaBarre&quot;,&quot;email&quot;:&quot;slabarre@fastcompany.com&quot;},&quot;contact&quot;:{&quot;name&quot;:&quot;Fast Company&quot;,&quot;email&quot;:&quot;faster@fastcompany.com&quot;},&quot;keywords&quot;:{&quot;0&quot;:&quot;innovation&quot;,&quot;1&quot;:&quot;ethonomics&quot;,&quot;2&quot;:&quot;good&quot;,&quot;3&quot;:&quot;world changing ideas&quot;},&quot;social&quot;:{&quot;facebook&quot;:{&quot;networkName&quot;:&quot;Facebook&quot;,&quot;userid&quot;:&quot;FastCoDesign&quot;,&quot;url&quot;:&quot;https://www.facebook.com/FastCoDesign&quot;},&quot;twitter&quot;:{&quot;networkName&quot;:&quot;Twitter&quot;,&quot;userid&quot;:&quot;FastCoDesign&quot;,&quot;url&quot;:&quot;https://twitter.com/FastCoDesign&quot;}}},&quot;pinterest&quot;:{&quot;domain_verify&quot;:&quot;527ad6eab956115618c3946225ede493&quot;},&quot;twitter&quot;:{&quot;site&quot;:&quot;FastCoDesign&quot;,&quot;via&quot;:&quot;FastCoDesign&quot;,&quot;related&quot;:&quot;FastCoDesign&quot;},&quot;env&quot;:&quot;production&quot;}"
        data-bootstrap-obj-json="{&quot;id&quot;:3068428,&quot;kind&quot;:&quot;article&quot;,&quot;type&quot;:&quot;post&quot;,&quot;url&quot;:&quot;https://www.fastcodesign.com/3068428/designers-heres-your-chance-to-redesign-nyc-for-driverless-cars&quot;,&quot;topic&quot;:{&quot;plain&quot;:&quot;IBD&quot;,&quot;slug&quot;:&quot;ibd&quot;},&quot;site&quot;:{&quot;name&quot;:&quot;fastcodesign.com&quot;,&quot;title&quot;:&quot;Co.Design&quot;,&quot;url&quot;:&quot;https://www.fastcodesign.com&quot;,&quot;slug&quot;:&quot;fastcodesign&quot;},&quot;author&quot;:{&quot;display_name&quot;:&quot;Meg Miller&quot;,&quot;name&quot;:&quot;meg-miller&quot;,&quot;nid&quot;:3047253,&quot;site&quot;:&quot;fastcodesign.com&quot;,&quot;mail&quot;:&quot;mmill06@gmail.com&quot;,&quot;url&quot;:&quot;https://www.fastcodesign.com/user/meg-miller&quot;,&quot;id&quot;:&quot;fastcompany|node|3047253&quot;,&quot;uid&quot;:374986,&quot;email&quot;:&quot;mmill06@gmail.com&quot;,&quot;site_id&quot;:&quot;fastcompany&quot;,&quot;path&quot;:&quot;/user/meg-miller&quot;,&quot;images&quot;:{&quot;full&quot;:{&quot;host&quot;:&quot;//www.fastcompany.com&quot;,&quot;path&quot;:&quot;/multisite_files/fastcompany/profile/3047253-photo-meg-profile-picture.jpg&quot;,&quot;url&quot;:&quot;//a.fastcompany.net/multisite_files/fastcompany/profile/3047253-photo-meg-profile-picture.jpg&quot;,&quot;mimetype&quot;:&quot;image/jpeg&quot;,&quot;is_placeholder&quot;:false},&quot;small&quot;:{&quot;host&quot;:&quot;//www.fastcompany.com&quot;,&quot;path&quot;:&quot;/multisite_files/fastcompany/imagecache/59x59/profile/3047253-photo-meg-profile-picture.jpg&quot;,&quot;url&quot;:&quot;//d.fastcompany.net/multisite_files/fastcompany/imagecache/59x59/profile/3047253-photo-meg-profile-picture.jpg&quot;,&quot;mimetype&quot;:&quot;image/jpeg&quot;,&quot;is_placeholder&quot;:false,&quot;height&quot;:59,&quot;width&quot;:59},&quot;thumb&quot;:{&quot;host&quot;:&quot;//www.fastcompany.com&quot;,&quot;path&quot;:&quot;/multisite_files/fastcompany/imagecache/profile-s/profile/3047253-photo-meg-profile-picture.jpg&quot;,&quot;url&quot;:&quot;//c.fastcompany.net/multisite_files/fastcompany/imagecache/profile-s/profile/3047253-photo-meg-profile-picture.jpg&quot;,&quot;mimetype&quot;:&quot;image/jpeg&quot;,&quot;is_placeholder&quot;:false}},&quot;social&quot;:{&quot;twitter&quot;:{&quot;username&quot;:&quot;megilllah&quot;,&quot;uid&quot;:&quot;megilllah&quot;,&quot;url&quot;:&quot;https://www.twitter.com/megilllah&quot;,&quot;site&quot;:{&quot;title&quot;:&quot;Twitter&quot;,&quot;slug&quot;:&quot;twitter&quot;}}},&quot;teaser&quot;:{&quot;html&quot;:&quot;&lt;p&gt;Meg Miller is an associate editor at Co.Design covering art, technology, and design.&lt;/p&gt;&quot;,&quot;plain&quot;:&quot;Meg Miller is an associate editor at Co.Design covering art, technology, and design.&quot;},&quot;roles&quot;:{&quot;staff&quot;:true},&quot;items&quot;:[{&quot;display_name&quot;:&quot;Meg Miller&quot;,&quot;name&quot;:&quot;meg-miller&quot;,&quot;nid&quot;:3047253,&quot;site&quot;:&quot;fastcodesign.com&quot;,&quot;mail&quot;:&quot;mmill06@gmail.com&quot;,&quot;url&quot;:&quot;https://www.fastcodesign.com/user/meg-miller&quot;,&quot;id&quot;:&quot;fastcompany|node|3047253&quot;,&quot;uid&quot;:374986,&quot;email&quot;:&quot;mmill06@gmail.com&quot;,&quot;site_id&quot;:&quot;fastcompany&quot;,&quot;path&quot;:&quot;/user/meg-miller&quot;,&quot;images&quot;:{&quot;full&quot;:{&quot;host&quot;:&quot;//www.fastcompany.com&quot;,&quot;path&quot;:&quot;/multisite_files/fastcompany/profile/3047253-photo-meg-profile-picture.jpg&quot;,&quot;url&quot;:&quot;//a.fastcompany.net/multisite_files/fastcompany/profile/3047253-photo-meg-profile-picture.jpg&quot;,&quot;mimetype&quot;:&quot;image/jpeg&quot;,&quot;is_placeholder&quot;:false},&quot;small&quot;:{&quot;host&quot;:&quot;//www.fastcompany.com&quot;,&quot;path&quot;:&quot;/multisite_files/fastcompany/imagecache/59x59/profile/3047253-photo-meg-profile-picture.jpg&quot;,&quot;url&quot;:&quot;//d.fastcompany.net/multisite_files/fastcompany/imagecache/59x59/profile/3047253-photo-meg-profile-picture.jpg&quot;,&quot;mimetype&quot;:&quot;image/jpeg&quot;,&quot;is_placeholder&quot;:false,&quot;height&quot;:59,&quot;width&quot;:59},&quot;thumb&quot;:{&quot;host&quot;:&quot;//www.fastcompany.com&quot;,&quot;path&quot;:&quot;/multisite_files/fastcompany/imagecache/profile-s/profile/3047253-photo-meg-profile-picture.jpg&quot;,&quot;url&quot;:&quot;//c.fastcompany.net/multisite_files/fastcompany/imagecache/profile-s/profile/3047253-photo-meg-profile-picture.jpg&quot;,&quot;mimetype&quot;:&quot;image/jpeg&quot;,&quot;is_placeholder&quot;:false}},&quot;social&quot;:{&quot;twitter&quot;:{&quot;username&quot;:&quot;megilllah&quot;,&quot;uid&quot;:&quot;megilllah&quot;,&quot;url&quot;:&quot;https://www.twitter.com/megilllah&quot;,&quot;site&quot;:{&quot;title&quot;:&quot;Twitter&quot;,&quot;slug&quot;:&quot;twitter&quot;}}},&quot;teaser&quot;:{&quot;html&quot;:&quot;&lt;p&gt;Meg Miller is an associate editor at Co.Design covering art, technology, and design.&lt;/p&gt;&quot;,&quot;plain&quot;:&quot;Meg Miller is an associate editor at Co.Design covering art, technology, and design.&quot;},&quot;roles&quot;:{&quot;staff&quot;:true}}],&quot;hideByline&quot;:false,&quot;hideBy&quot;:false,&quot;multiAuthor&quot;:false,&quot;hideAuthorBox&quot;:false},&quot;keywords&quot;:{&quot;tags&quot;:&quot;&quot;,&quot;socialtags&quot;:[]},&quot;ads&quot;:{&quot;path&quot;:&quot;/4160/mv.fcdesign/misc/misc&quot;}}"
        data-omniture-json="{&quot;tracking_pixel&quot;:&quot;https://grunerandjahr.112.2o7.net/b/ss/gjincfastcoprod/1/H.24.4--NS/0/5658306&quot;,&quot;fastco_s&quot;:{&quot;server&quot;:&quot;fastcodesign&quot;,&quot;props&quot;:[null,&quot;ibd&quot;,&quot;ibd&quot;,&quot;Designers, Here&#x27;s Your Chance To Redesign NYC For Driverless Cars&quot;,&quot;https://www.fastcodesign.com/3068428/designers-heres-your-chance-to-redesign-nyc-for-driverless-cars&quot;,&quot;&quot;,&quot;&quot;,null,&quot;Meg Miller&quot;,&quot;2017-02-23&quot;,3068428,&quot;Meg Miller&quot;,null,1,null,null,null,null,null,null,null,&quot;anonymous&quot;,&quot;anonymous:fastcodesign:3068428:designers-heres-your-chance-to-redesign-nyc-for-driverless-cars&quot;,&quot;anonymous&quot;,null,null,null,null,&quot;article&quot;,null,&quot;&quot;,null,null,&quot;&quot;,&quot;2 minute&quot;],&quot;channel&quot;:&quot;&quot;,&quot;pageName&quot;:&quot;fastcodesign:3068428:designers-heres-your-chance-to-redesign-nyc-for-driverless-cars&quot;,&quot;events&quot;:&quot;event9&quot;},&quot;s_code&quot;:&quot;//a.fastcompany.net/multisite_files/fastcompany/static/sites/201702/3411/js/omniture-scode-prod.js&quot;}"
></div>



<div class="mobile-bottom-social-bar">
    <div class="social-icons-container">
    <ul class="social">
        <li class="share-icon facebook">
            <a class="share-link-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fastcodesign.com%2F3068428%2Fdesigners-heres-your-chance-to-redesign-nyc-for-driverless-cars&amp;app_id=123388861116012&amp;display=popup" data-event-category="Social" data-event-action="Share:Facebook"><i class="icon-facebook icon-share"></i></a>
        </li>
        <li class="share-icon twitter">
            <a class="share-link-twitter" target="_blank" href="https://twitter.com/share?url=%2F&amp;text=Attention%20designers!%20Enter%20this%20competition%20to%20shape%20the%20future%20of%20driverless%20cars%20http%3A%2F%2Fwww.fastcodesign.com%2F3068428%2Fnyc-driverless-car-competition-announcement%20by%20%40megilllah%20via%20%40FastCoDesign" data-event-category="Social" data-event-action="Share:Twitter"><i class="icon-twitter icon-share"></i></a>
        </li>
         <li class="share-icon linkedin">
            <a class="share-link-linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.fastcodesign.com%2F3068428%2Fdesigners-heres-your-chance-to-redesign-nyc-for-driverless-cars&amp;media=Designers%2C%20Here&#x27;s%20Your%20Chance%20To%20Redesign%20NYC%20For%20Driverless%20Cars" data-event-category="Social" data-event-action="Share:Linkedin"><i class="icon-linkedin icon-share"></i></a>
        </li>
        <li class="share-icon email">
            <a class="share-link-email" target="_blank" href="mailto:?body=https%3A%2F%2Fwww.fastcodesign.com%2F3068428%2Fdesigners-heres-your-chance-to-redesign-nyc-for-driverless-cars&subject=Designers%2C%20Here&#x27;s%20Your%20Chance%20To%20Redesign%20NYC%20For%20Driverless%20Cars" data-event-category="Social" data-event-action="Share:Email">
            <i class="icon-share-email icon-share"></i>
            </a>
        </li>
    </ul>
    </div>
</div>


    
<div class="ad-wrapper ad-wrapper-small footer-ad">
    <div class="small-ad ad-unit footer-padding" data-advertising="mobilerectangle">
        <div class="dart-ad"></div>
    </div>
</div>

<section class="footer-area">
    <footer id="page-footer" class="page-footer">
        <section class="footer-container">
            <nav class="footer-left">
                <ul>
                    <li><a href="//mediakit.fastcompany.com">Advertise</a></li>
                    <li><a href="//www.fastcompany.com/privacy-policy">Privacy Policy</a></li>
                    <li><a href="//www.fastcompany.com/terms-and-conditions">Terms</a></li>
                    <li><a href="//www.fastcompany.com/about-us">About Us</a></li>
                </ul>
            </nav>

            <nav class="footer-right">
                <p><span class="footer-copyright">Fast Company & Inc © 2017 Mansueto Ventures, LLC <a href="https://www.aboutads.info/" target="_new" class="icon_adoption" rel="nofollow">
          <img style="margin-top: -3px; margin-left: 3px;" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAANCAAAAAC4QtCeAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAgY0hSTQAAeiYAAICEAAD6AAAAgOgAAHUwAADqYAAAOpgAABdwnLpRPAAAAAJ0Uk5TAAB2k804AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAAAEgAAABIAEbJaz4AAACASURBVAjXYyir3PaDAQby09KL9/2FcjIWf1mbVX0Mwklfw8DwbF5awzkwZzXDjco/j/vTuq+COe93APXcLE5bCeKczvzOwPCoPG0xiHMq6/f9SWkdF4HK1jKcyepJazgFNnrBpwtpVUchRuempR17+htqaU/55l9w5xzf+RHOBgC94zlXyQTR6wAAACV0RVh0ZGF0ZTpjcmVhdGUAMjAxMy0wMy0wOFQxOToxMDo0NC0wNTowMNnS5vEAAAAldEVYdGRhdGU6bW9kaWZ5ADIwMTMtMDMtMDhUMTk6MTA6NDQtMDU6MDCoj15NAAAAAElFTkSuQmCC" width="12" height="13" alt="">
        </a></span></p>
            </nav>
        </section>
    </footer>
</section>

</div>

    <script>
        $script("//a.fastcompany.net/multisite_files/fastcompany/static/sites/201702/3411/js/omniture-scode-prod.js", function () {
            window.fastco_s = window.fastco_s || {};
                
                window.fastco_s.server="fastcodesign";
                
                window.fastco_s.pageName="fastcodesign:3068428:designers-heres-your-chance-to-redesign-nyc-for-driverless-cars";
                window.fastco_s.events="event9";

                window.fastco_s.prop1="ibd";
                window.fastco_s.prop2="ibd";
                window.fastco_s.prop3="Designers, Here&#x27;s Your Chance To Redesign NYC For Driverless Cars";
                window.fastco_s.prop4="https://www.fastcodesign.com/3068428/designers-heres-your-chance-to-redesign-nyc-for-driverless-cars";
                window.fastco_s.prop8="Meg Miller";
                window.fastco_s.prop9="2017-02-23";
                window.fastco_s.prop10="3068428";
                window.fastco_s.prop11="Meg Miller";
                window.fastco_s.prop13="1";
                window.fastco_s.prop21="anonymous";
                window.fastco_s.prop22="anonymous:fastcodesign:3068428:designers-heres-your-chance-to-redesign-nyc-for-driverless-cars";
                window.fastco_s.prop23="anonymous";
                window.fastco_s.prop28="article";
                window.fastco_s.prop34="2 minute";
                
                window.fastco_s.eVar49 = "1";


            window.s_code = fastco_s.t();
            if (s_code)document.write(s_code)//-->
        });
    </script>
    <script type="text/javascript"><!--
    if (navigator.appVersion.indexOf('MSIE') >= 0)document.write(unescape('%3C') + '\!-' + '-')
    //--></script>
    <noscript><img src="https://grunerandjahr.112.2o7.net/b/ss/gjincfastcoprod/1/H.24.4--NS/0/5658306"
                   height="1" width="1" alt="" style="border:0;"/></noscript><!--/DO NOT REMOVE/-->

    <script type="text/javascript">
        var _sf_async_config = {
            useCanonical: true,
            uid:2768,
            domain: "fastcodesign.com",
            sections: "fastcodesign.com",
            authors: "Meg Miller" ,
            playerdomain: 'api.twistage.com'
        };

        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src',
                        (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
                        "js/chartbeat_video.js");
                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function () {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>

<script> (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"), c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://aqoqxo4wxfum-a.akamaihd.net/z.gif?e=17&d="+ encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q])); var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/mansuetocontent806566985637/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime(); (new Image).src=y}catch(e){}}})(); </script>




<script async src="//d.fastcompany.net/multisite_files/fastcompany/static/sites/201702/3411/js/fastcompany.js"></script>
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="fastcodesign.com"></span>
</div>
<script>
    (function(s, p, d) {
        var h=d.location.protocol, i=p+"-"+s,
            e=d.getElementById(i), r=d.getElementById(p+"-root"),
            u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
                :"static."+p+".com";
        if (e) return;
        e = d.createElement(s); e.id = i; e.async = true;
        e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

</body>
</html>
