<!DOCTYPE html><html lang="en-US" data-reactroot="" data-reactid="1" data-react-checksum="487028408"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" lang="en" data-reactid="2"><title data-reactid="3">The Forgotten Genius Of 17th Century Japanese Branding - Where business and design collide</title><meta charset="utf-8" data-reactid="4"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" data-reactid="5"/><meta property="fb:pages" content="5942134076" data-reactid="6"/><meta property="fb:pages" content="107619279310824" data-reactid="7"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" data-reactid="8"/><meta name="description" content="Hundreds of years ago, Edo period sign designers were using the same principles as today’s brands.
" data-reactid="9"/><meta property="og:type" content="article" data-reactid="10"/><meta property="og:title" content="The Forgotten Genius Of 17th Century Japanese Branding" data-reactid="11"/><meta property="og:url" content="https://www.fastcodesign.com/90144266/the-forgotten-genius-of-17th-century-japanese-branding" data-reactid="12"/><meta property="og:locale" content="en_US" data-reactid="13"/><meta property="og:description" content="Hundreds of years ago, Edo period sign designers were using the same principles as today’s brands.
" data-reactid="14"/><meta property="og:image" content="https://assets.fastcompany.com/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/09/p-2-the-secret-genius-of-17th-century-japanese-branding.jpg" data-reactid="15"/><meta property="og:site_name" content="Co.Design" data-reactid="16"/><meta property="fb:app_id" content="123388861116012" data-reactid="17"/><meta property="fb:admins" content="100000062710915" data-reactid="18"/><meta name="twitter:card" content="summary_large_image" data-reactid="19"/><meta name="twitter:title" content="The Forgotten Genius Of 17th Century Japanese Branding" data-reactid="20"/><meta name="twitter:description" content="Hundreds of years ago, Edo period sign designers were using the same principles as today’s brands.
" data-reactid="21"/><meta name="twitter:url" content="https://www.fastcodesign.com/90144266/the-forgotten-genius-of-17th-century-japanese-branding" data-reactid="22"/><meta name="twitter:site" content="@fastcodesign" data-reactid="23"/><meta name="twitter:image" content="https://assets.fastcompany.com/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/09/p-2-the-secret-genius-of-17th-century-japanese-branding.jpg" data-reactid="24"/><meta name="twitter:domain" content="fastcodesign.com" data-reactid="25"/><meta itemprop="name" content="The Forgotten Genius Of 17th Century Japanese Branding" data-reactid="26"/><meta itemprop="description" content="Hundreds of years ago, Edo period sign designers were using the same principles as today’s brands.
" data-reactid="27"/><meta name="theme-color" content="#ffffff" data-reactid="28"/><meta name="google-site-verification" content="hEoYh9bBZQ_K6nUgOetsOet3PbXC8DxQaxc2muRShTA" data-reactid="29"/><meta property="article:publisher" content="https://www.facebook.com/FastCoDesign" data-reactid="30"/><meta property="article:section" content="Graphics" data-reactid="31"/><meta property="og:image:width" content="1280" data-reactid="32"/><meta property="og:image:height" content="720" data-reactid="33"/><meta property="article:published_time" content="2017-09-28T09:00:13" data-reactid="34"/><meta property="article:modified_time" content="2017-09-28T12:24:43" data-reactid="35"/><meta property="author" content="Katharine Schwab" data-reactid="36"/><meta name="news_keywords" content="Graphics, Alan Scott Pate" data-reactid="37"/><meta property="article:tag" content="Graphics" data-reactid="38"/><meta property="article:tag" content="Alan Scott Pate" data-reactid="39"/><link rel="preload" as="font" crossorigin="crossorigin" type="font/woff" href="//assets.fastcompany.com/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fc-icons/fc-icon11.woff?pa1lh4" data-reactid="40"/><link rel="preload" as="font" crossorigin="crossorigin" type="font/woff" href="//assets.fastcompany.com/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Regular-Web.woff" data-reactid="41"/><link rel="preload" as="font" crossorigin="crossorigin" type="font/woff" href="//assets.fastcompany.com/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Medium-Web.woff" data-reactid="42"/><link rel="preload" as="font" crossorigin="crossorigin" type="font/woff" href="//assets.fastcompany.com/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Bold-Web.woff" data-reactid="43"/><link rel="preload" as="font" crossorigin="crossorigin" type="font/woff" href="//assets.fastcompany.com/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Black-Web.woff" data-reactid="44"/><link rel="preload" as="font" crossorigin="crossorigin" type="font/woff" href="//assets.fastcompany.com/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fckaiser/FCKaiser-Medium-Web.woff" data-reactid="45"/><link rel="preload" as="font" crossorigin="crossorigin" type="font/woff" href="//assets.fastcompany.com/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fckaiser/FCKaiser-Bold-Web.woff" data-reactid="46"/><link rel="dns-prefetch" href="https://dhm3b9kzksoul.cloudfront.net/94d802be270f8db1c2a8fab9ccacf60dd8f67b9d" data-reactid="47"/><style class="critical-css" data-reactid="48">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</style><!-- react-empty: 49 --><script src="//www.googletagservices.com/tag/js/gpt.js" async="" data-reactid="50"></script><link rel="canonical" href="https://www.fastcodesign.com/90144266/the-forgotten-genius-of-17th-century-japanese-branding" data-reactid="51"/><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=2" data-reactid="52"/><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" data-reactid="53"/><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" data-reactid="54"/><link rel="manifest" href="/manifest.json" data-reactid="55"/><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000" data-reactid="56"/><link rel="shortcut icon" href="/favicon.ico?v=3" data-reactid="57"/><link rel="alternate" href="https://www.fastcodesign.com/90144266/the-forgotten-genius-of-17th-century-japanese-branding" hreflang="en" data-reactid="58"/><link rel="prefetch" href="https://tpc.googlesyndication.com/safeframe/1-0-5/html/container.html" data-reactid="59"/></head><body class="layout layout--post  fastcodesign" data-reactid="60"><div data-reactid="61"><!-- ANALYTICS HEADER START -->
  <script class="kxct" data-id="J53bAWi-" data-timing="async" data-version="1.9" type="text/javascript"> window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]); (function(){ var k=document.createElement("script");k.type="text/javascript";k.async=true; var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]); k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=J53bAWi-" ; var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(k,s); }()); </script>
  <script>
      FC_Krux_FPA = {
          author: null,
          channels: null,
          subChannels: null,
          contentType: null,
          keywords: null,
          socialTags: null,
          siteName: null,
          referrerUrl: null,
          url: location.origin + location.pathname,
          querystring: null
      };
      FC_Krux_FPA['Read Length'] = null;
      FC_Krux_FPA['Article ID'] = 90144266;
      FC_Krux_FPA['Subchannel'] = "graphics";
      FC_Krux_FPA['Channel'] = "graphics";

      if(location.search !== '') {
          FC_Krux_FPA.querystring = location.search;
      }

      if(document.referrer) {
          FC_Krux_FPA.referrerUrl = document.referrer;
      }

      FC_Krux_FPA.channels = "innovation,ethonomics,graphics,innovation by design,interactive,product,spaces,world changing ideas".split(',');
      FC_Krux_FPA.siteName = "Co.Design";

      FC_Krux_FPA.author = "Katharine Schwab";
      FC_Krux_FPA.subChannels = "graphics";
      FC_Krux_FPA.keywords = ["Alan Scott Pate","branding","Japanese art","kanban","Mingei International Museum"];
      FC_Krux_FPA.socialTags = ["Alan Scott Pate","branding","Japanese art","kanban","Mingei International Museum"];
      FC_Krux_FPA.contentType = "article";

      window.FC_Krux_FPA = FC_Krux_FPA;
  </script>
  <script> window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); (function(){ function retrieve(n){ var m, k='kxmansueto_'+n; if(window.localStorage){ return window.localStorage[k] || ""; }else if(navigator.cookieEnabled){ m = document.cookie.match(k+'=([^;]*)'); return (m && unescape(m[1])) || ""; }else{ return ''; } } Krux.user = retrieve('user');})();
  </script>
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "6916907" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
        })();
      </script>
    
      <script type="text/javascript">
        (function () {
          var d = new Image(1, 1);
          d.onerror = d.onload = function () {
          d.onerror = d.onload = null;
          };
          d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-805310h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
        })();

        function Nielsen_Event() {
          var d = new Image(1, 1);
          d.onerror = d.onload = function () { d.onerror = d.onload = null; };
          d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-805310h&cg=0&cc=1&si=", escape(window.location.href),
          "&rp=", escape(document.referrer),
          "&ts=compact&c0=usergen,1&rnd=",(new Date()).getTime()].join('');
        };
      </script>
    
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-4300461-6', 'auto');
    ga('create', 'UA-4300461-33', 'auto', {'name': 'rollup'});
    ga('send', 'pageview');
    ga('rollup.send', 'pageview');
    ga('require', 'eventTracker');
    ga('require', 'cleanUrlTracker');
    ga('require', 'impressionTracker');
    ga('require', 'mediaQueryTracker');
    ga('require', 'outboundFormTracker');
    ga('require', 'outboundLinkTracker');
    ga('require', 'pageVisibilityTracker');
    ga('require', 'socialWidgetTracker');
    ga('require', 'urlChangeTracker');
  </script>
    <script>
      !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
              n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
          n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
              document,'script','//connect.facebook.net/en_US/fbevents.js');
      fbq('init', '475240032660076');
      fbq('track', "PageView");
    </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=475240032660076&ev=PageView&noscript=1" /></noscript>
  <!-- ANALYTICS HEADER END --></div><header class="page-header page-header--fastcodesign" data-reactid="62"><div class="nav__main-items" data-reactid="63"><a class="page-header__title page-header__title--fastcodesign" href="/" data-reactid="64">Co.Design</a><ul class="nav__extras nav__extras--left " data-reactid="65"><li class="nav__extras-item" data-reactid="66"><a class="nav__menu" data-reactid="67">Menu</a></li><li class="nav__extras-item" data-reactid="68"><a class="nav__newsletter" href="https://www.fastcompany.com/newsletters" data-reactid="69">Newsletter</a></li><li class="nav__extras-item" data-reactid="70"><a href="https://store.fastcompany.com/subscription-order/singlesku" class="nav__subscribe" data-reactid="71">Subscribe</a></li></ul><ul class="nav__extras nav__extras--right " data-reactid="72"><li class="nav__extras-item" data-reactid="73"><a href="https://www.facebook.com/FastCoDesign/" class="nav__social-button nav__social-button--facebook" target="_blank" rel="noopener noreferrer" data-reactid="74"><i class="nav__icon nav__icon--facebook icon-facebook" data-reactid="75"></i></a><a href="https://twitter.com/FastCoDesign" class="nav__social-button nav__social-button--twitter" target="_blank" rel="noopener noreferrer" data-reactid="76"><i class="nav__icon nav__icon--twitter icon-twitter" data-reactid="77"></i></a><a href="https://www.instagram.com/fastcodesign/" class="nav__social-button nav__social-button--instagram" target="_blank" rel="noopener noreferrer" data-reactid="78"><i class="nav__icon nav__icon--instagram icon-instagram" data-reactid="79"></i></a><a href="https://getpocket.com/explore/fastcodesign" class="nav__social-button nav__social-button--pocket" target="_blank" rel="noopener noreferrer" data-reactid="80"><i class="nav__icon nav__icon--pocket icon-pocket" data-reactid="81"></i></a><a href="https://www.linkedin.com/showcase/3700248/" class="nav__social-button nav__social-button--linkedin" target="_blank" rel="noopener noreferrer" data-reactid="82"><i class="nav__icon nav__icon--linkedin icon-linkedin" data-reactid="83"></i></a></li><li class="nav__extras-item" data-reactid="84"><button class="nav__search-trigger" data-reactid="85"><i class="icon-search-glass" data-reactid="86"></i></button></li></ul></div><nav class="nav nav--fastcodesign" data-reactid="87"><ul class="nav__list" data-reactid="88"><li class="nav__item" data-reactid="89"><a class="nav__link" title="UI &amp; UX" href="/ui-ux-interactive" data-reactid="90">UI &amp; UX</a></li><li class="nav__item" data-reactid="91"><a class="nav__link" title="Products" href="/products" data-reactid="92">Products</a></li><li class="nav__item" data-reactid="93"><a class="nav__link" title="Cities &amp; Spaces" href="/cities-spaces" data-reactid="94">Cities &amp; Spaces</a></li><li class="nav__item" data-reactid="95"><a class="nav__link" title="Graphics" href="/graphics" data-reactid="96">Graphics</a></li><li class="nav__item" data-reactid="97"><a class="nav__link" title="Innovation By Design" href="/innovation-by-design" data-reactid="98">Innovation By Design</a></li></ul></nav><form class="search-form search-form--light search-form--modal search-form--overlay" data-reactid="99"><div class="search-form__wrapper search-form__wrapper--modal" data-reactid="100"><input type="text" name="q" class="search-form__input  search-form__input--modal" placeholder="Search" data-reactid="101"/><button type="button" class="search-form__clear-input icon-close" data-reactid="102"></button></div></form><div class="main-menu" data-reactid="103"><div class="main-menu__brand " data-reactid="104"><button class="icon-close" data-reactid="105"></button></div><div class="main-menu__dropdown-content" data-reactid="106"><a class="main-menu__fastcompany-collection " data-reactid="107"><span class="main-menu__collections-title" data-reactid="108">fast company</span><span class="main-menu__collections-caret " data-reactid="109"></span></a><ul class="main-menu__collections-content   " style="height:0;" data-reactid="110"><li class="main-menu__collection" data-reactid="111"><a href="https://www.fastcompany.com" title="homepage" data-reactid="112"><h3 class="main-menu__collection-title" data-reactid="113">homepage</h3><!-- react-text: 114 --><!-- /react-text --></a></li><li class="main-menu__collection" data-reactid="115"><a href="https://www.fastcompany.com/technology" title="technology" data-reactid="116"><h3 class="main-menu__collection-title" data-reactid="117">technology</h3><!-- react-text: 118 --><!-- /react-text --></a></li><li class="main-menu__collection" data-reactid="119"><a href="https://www.fastcompany.com/leadership" title="leadership" data-reactid="120"><h3 class="main-menu__collection-title" data-reactid="121">leadership</h3><!-- react-text: 122 --><!-- /react-text --></a></li><li class="main-menu__collection" data-reactid="123"><a href="https://www.fastcompany.com/entertainment" title="entertainment" data-reactid="124"><h3 class="main-menu__collection-title" data-reactid="125">entertainment</h3><!-- react-text: 126 --><!-- /react-text --></a></li><li class="main-menu__collection" data-reactid="127"><a href="https://www.fastcompany.com/ideas" title="ideas" data-reactid="128"><h3 class="main-menu__collection-title" data-reactid="129">ideas</h3><!-- react-text: 130 --><!-- /react-text --></a></li><li class="main-menu__collection" data-reactid="131"><a href="https://www.fastcompany.com/videos" title="video" data-reactid="132"><h3 class="main-menu__collection-title" data-reactid="133">video</h3><!-- react-text: 134 --><!-- /react-text --></a></li><li class="main-menu__collection" data-reactid="135"><a href="https://www.fastcompany.com/news" title="news" data-reactid="136"><h3 class="main-menu__collection-title" data-reactid="137">news</h3><!-- react-text: 138 --><!-- /react-text --></a></li></ul></div><div class="main-menu__dropdown-content" data-reactid="139"><a class="main-menu__codesign-collection " data-reactid="140"><span class="main-menu__collections-title" data-reactid="141">co.Design</span><span class="main-menu__collections-caret " data-reactid="142"></span></a><ul class="main-menu__collections-content   " style="height:0;" data-reactid="143"><li class="main-menu__collection" data-reactid="144"><a title="homepage" href="/" data-reactid="145"><h3 class="main-menu__collection-title" data-reactid="146">homepage</h3><!-- react-text: 147 --><!-- /react-text --></a></li><li class="main-menu__collection" data-reactid="148"><a title="cities" href="/cities" data-reactid="149"><h3 class="main-menu__collection-title" data-reactid="150">cities</h3><!-- react-text: 151 --><!-- /react-text --></a></li><li class="main-menu__collection" data-reactid="152"><a title="graphics" href="/graphics" data-reactid="153"><h3 class="main-menu__collection-title" data-reactid="154">graphics</h3><!-- react-text: 155 --><!-- /react-text --></a></li><li class="main-menu__collection" data-reactid="156"><a title="innovation by design" href="/innovation-by-design" data-reactid="157"><h3 class="main-menu__collection-title" data-reactid="158">innovation by design</h3><!-- react-text: 159 --><!-- /react-text --></a></li><li class="main-menu__collection" data-reactid="160"><a title="interactive" href="/interactive" data-reactid="161"><h3 class="main-menu__collection-title" data-reactid="162">interactive</h3><!-- react-text: 163 --><!-- /react-text --></a></li><li class="main-menu__collection" data-reactid="164"><a title="products" href="/products" data-reactid="165"><h3 class="main-menu__collection-title" data-reactid="166">products</h3><!-- react-text: 167 --><!-- /react-text --></a></li><li class="main-menu__collection" data-reactid="168"><a title="spaces" href="/spaces" data-reactid="169"><h3 class="main-menu__collection-title" data-reactid="170">spaces</h3><!-- react-text: 171 --><!-- /react-text --></a></li></ul></div><div class="main-menu__dropdown-content" data-reactid="172"><a class="main-menu__collections " data-reactid="173"><span class="main-menu__collections-title" data-reactid="174">collections</span><span class="main-menu__collections-caret " data-reactid="175"></span></a><ul class="main-menu__collections-content main-menu__collections-content--collections  " style="height:0;" data-reactid="176"><li class="main-menu__collection" data-reactid="177"><a href="https://www.fastcompany.com/section/world-changing-ideas" title="World Changing Ideas" data-reactid="178"><h3 class="main-menu__collection-title" data-reactid="179">World Changing Ideas</h3><p class="main-menu__collection-deck" data-reactid="180">New workplaces, new food sources, new medicine--even an entirely new economic system.</p></a></li><li class="main-menu__collection" data-reactid="181"><a href="https://www.fastcompany.com/section/platform-wars" title="Platform Wars" data-reactid="182"><h3 class="main-menu__collection-title" data-reactid="183">Platform Wars</h3><p class="main-menu__collection-deck" data-reactid="184">The major tech ecosystems that battle for our attention and dollars.</p></a></li><li class="main-menu__collection" data-reactid="185"><a href="https://www.fastcompany.com/section/tech-forecast" title="Tech Forecast" data-reactid="186"><h3 class="main-menu__collection-title" data-reactid="187">Tech Forecast</h3><p class="main-menu__collection-deck" data-reactid="188">What’s next for hardware, software, and services.</p></a></li><li class="main-menu__collection" data-reactid="189"><a href="https://www.fastcompany.com/section/robot-revolution" title="Robot Revolution" data-reactid="190"><h3 class="main-menu__collection-title" data-reactid="191">Robot Revolution</h3><p class="main-menu__collection-deck" data-reactid="192">The brave new world of automation, from AI to drones.</p></a></li><li class="main-menu__collection" data-reactid="193"><a href="https://www.fastcompany.com/section/fast-cities" title="Fast Cities" data-reactid="194"><h3 class="main-menu__collection-title" data-reactid="195">Fast Cities</h3><p class="main-menu__collection-deck" data-reactid="196">How our urban centers are building toward the future.</p></a></li><li class="main-menu__collection" data-reactid="197"><a href="https://www.fastcompany.com/most-creative-people" title="Most Creative People" data-reactid="198"><h3 class="main-menu__collection-title" data-reactid="199">Most Creative People</h3><p class="main-menu__collection-deck" data-reactid="200">See members of our Most Creative People in Business community: leaders who are shaping the future of business in creative ways.</p></a></li><li class="main-menu__collection" data-reactid="201"><a href="https://www.fastcompany.com/user/fastco-works" title="FastCo.Works Studio" data-reactid="202"><h3 class="main-menu__collection-title" data-reactid="203">FastCo.Works Studio</h3><p class="main-menu__collection-deck" data-reactid="204">An award-winning team of journalists, designers, and videographers who tell brand stories through Fast Company&#x27;s distinctive lens.</p></a></li></ul></div><a href="http://events.fastcompany.com/fcny/" class="main-menu__innovation-festival" target="_blank" rel="noopener noreferrer" data-reactid="205">Innovation Festival</a><a href="https://www.fastcompany.com/magazine/" class="main-menu__current-issue" data-reactid="206">Current Issue</a><div class="main-menu__subscription" data-reactid="207"><a href="https://www.fastcompany.com/magazine/" class="main-menu__mag-cover" style="background-image:url(//www.fastcompany.com/magazine/latest-cover.jpg);" data-reactid="208">Current Issue</a><div class="main-menu__subscription-button-row" data-reactid="209"><a href="https://store.fastcompany.com/subscription-order/singlesku" class="main-menu__subscribe-link" title="subscribe" data-reactid="210">SUBSCRIBE</a></div></div><div class="main-menu__social-menu" data-reactid="211"><div class="main-menu__social-text" data-reactid="212"><span class="main-menu__social-text-hed" data-reactid="213">Follow us:</span></div><div class="main-menu__social-list" data-reactid="214"><a href="https://www.facebook.com/FastCoDesign/" class="main-menu__social-button main-menu__social-button--facebook" target="_blank" rel="noopener noreferrer" data-reactid="215"><i class="main-menu__icon main-menu__icon--facebook icon-facebook" data-reactid="216"></i></a><a href="https://twitter.com/FastCoDesign" class="main-menu__social-button main-menu__social-button--twitter" target="_blank" rel="noopener noreferrer" data-reactid="217"><i class="main-menu__icon main-menu__icon--twitter icon-twitter" data-reactid="218"></i></a><a href="https://www.instagram.com/fastcodesign/" class="main-menu__social-button main-menu__social-button--instagram" target="_blank" rel="noopener noreferrer" data-reactid="219"><i class="main-menu__icon main-menu__icon--instagram icon-instagram" data-reactid="220"></i></a><a href="https://getpocket.com/explore/fastcodesign" class="main-menu__social-button main-menu__social-button--pocket" target="_blank" rel="noopener noreferrer" data-reactid="221"><i class="main-menu__icon main-menu__icon--pocket icon-pocket" data-reactid="222"></i></a><a href="https://www.linkedin.com/showcase/3700248/" class="main-menu__social-button main-menu__social-button--linkedin" target="_blank" rel="noopener noreferrer" data-reactid="223"><i class="main-menu__icon main-menu__icon--linkedin icon-linkedin" data-reactid="224"></i></a></div></div></div></header><section class="main" role="main" data-reactid="225"><section class="post-page" data-reactid="226"><div class="post__wrapper" data-reactid="227"><div class="post__article-top-ad-wrapper" data-reactid="228"><div class="ad-wrapper ad-wrapper--flexiblepushdown ad-wrapper--articletop" data-reactid="229"><div class="ad-wrapper--ad-unit-wrap" data-reactid="230"><div class="ad-wrapper__ad-slug" data-reactid="231">advertisement</div><div class="ad-unit ad-unit__border" data-reactid="232"></div></div></div><div class="ad-wrapper ad-wrapper--mobileleaderboard ad-wrapper--articletop" data-reactid="233"><div class="ad-wrapper--ad-unit-wrap" data-reactid="234"><div class="ad-wrapper__ad-slug" data-reactid="235">advertisement</div><div class="ad-unit ad-unit__border" data-reactid="236"></div></div></div><div class="ad-wrapper ad-wrapper--oop" data-reactid="237"><div class="ad-wrapper--ad-unit-wrap" data-reactid="238"><div class="ad-wrapper__ad-slug" data-reactid="239">advertisement</div><div class="ad-unit ad-unit__border" data-reactid="240"></div></div></div></div><div class="post" data-reactid="241"><div class="post__main" data-reactid="242"><div class="post__body" data-id="90144266" data-slug="the-forgotten-genius-of-17th-century-japanese-branding" data-reactid="243"><header class="post__header" data-reactid="244"><!-- react-text: 245 --><!-- /react-text --><ul class="eyebrow" data-reactid="246"><li class="eyebrow__item" data-reactid="247"><time datetime="2017-09-28T13:00:13Z" data-reactid="248">09.28.17</time></li><li class="eyebrow__item" data-reactid="249"><!-- react-text: 250 -->9:00 am<!-- /react-text --><!-- react-text: 251 --> <!-- /react-text --></li></ul><h1 class="post__title" data-reactid="252"><a title="The Forgotten Genius Of 17th Century Japanese Branding" href="/90144266/the-forgotten-genius-of-17th-century-japanese-branding" data-reactid="253">The Forgotten Genius Of 17th Century Japanese Branding</a></h1><h2 class="post__deck" data-reactid="254">Hundreds of years ago, Edo period sign designers were using the same principles as today’s brands.
</h2><div data-reactid="255"><div class="big-card__poster" data-reactid="256"></div><div class="header-slideshow__caption" data-reactid="257"></div></div><!-- react-text: 258 --><!-- /react-text --></header><div class="post__container post__container--long" data-reactid="259"><div class="social social--post" id="social--90144266" data-reactid="260"><div class="sticky-outer-wrapper" data-reactid="261"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="262"><ul class="social__list " data-reactid="263"><li class="social__item " data-reactid="264"><a class="social__link social__link--facebook" href="https://www.facebook.com/sharer.php?u=https://www.fastcodesign.com/90144266/the-forgotten-genius-of-17th-century-japanese-branding&amp;app_id=178479832213933&amp;display=popup" rel="noopener noreferrer" data-reactid="265"><i class="icon-facebook" data-reactid="266"></i></a></li><li class="social__item " data-reactid="267"><a class="social__link social__link--twitter" href="https://twitter.com/share?url=https://www.fastcodesign.com/90144266/the-forgotten-genius-of-17th-century-japanese-branding&amp;text=The%20Forgotten%20Genius%20Of%2017th%20Century%20Japanese%20Branding" rel="noopener noreferrer" data-reactid="268"><i class="icon-twitter" data-reactid="269"></i></a></li><li class="social__item " data-reactid="270"><a class="social__link social__link--linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.fastcodesign.com/90144266/the-forgotten-genius-of-17th-century-japanese-branding&amp;media=The%20Forgotten%20Genius%20Of%2017th%20Century%20Japanese%20Branding" rel="noopener noreferrer" data-reactid="271"><i class="icon-linkedin" data-reactid="272"></i></a></li><li class="social__item " data-reactid="273"><a class="social__link social__link--email" href="mailto:?body=https://www.fastcodesign.com/90144266/the-forgotten-genius-of-17th-century-japanese-branding&amp;subject=The%20Forgotten%20Genius%20Of%2017th%20Century%20Japanese%20Branding" rel="noopener noreferrer" data-reactid="274"><i class="icon-share-email" data-reactid="275"></i></a></li></ul></div></div></div><div class="post__content" data-reactid="276"><div class="post__byline" data-reactid="277"><cite class="post__by" data-reactid="278"><a class="post__by-link" href="/user/katharine-schwab" data-reactid="279"><!-- react-text: 280 -->By <!-- /react-text --><!-- react-text: 281 -->Katharine Schwab<!-- /react-text --></a></cite><span class="post__readTime" data-reactid="282"><!-- react-text: 283 -->2 minute<!-- /react-text --><!-- react-text: 284 --> Read<!-- /react-text --></span></div><article class="post__article" data-reactid="285"><div data-reactid="286"><p>When you think of signage in Japan, the country&#x2019;s famously vibrant neon placards probably comes to mind. But Japanese signage of the 16th and 17th centuries was very different, relying purely on iconography to grab the eye. Nonetheless, it&#x2019;s easy to see the outlines of today&#x2019;s branding already emerging more than 400 years ago.</p></div><div class="ad-wrapper ad-wrapper--mobileparallax_1" data-reactid="287"><div class="ad-wrapper--ad-unit-wrap" data-reactid="288"><div class="ad-wrapper__ad-slug" data-reactid="289">advertisement</div><div class="ad-unit ad-unit__border" data-reactid="290"></div></div></div><div data-reactid="291"><p><figure class="wp-caption alignnone image-wrapper"><img class="size-large wp-image-90144735 lazyload" alt="" width="525" height="357" sizes="(max-width: 525px) 100vw, 525px" data-src="https://assets.fastcompany.com/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2017/09/7-the-secret-genius-of-17th-century-japanese-branding.jpg"><figcaption class="wp-caption-text">[Photo: courtesy Mingei International]</figcaption></figure>These centuries-old handmade signs from the Edo period, called&#xA0;<em>kanban</em>, are the subject of a <a href="https://mingei.org/exhibitions/kanban/">current exhibition at&#xA0;Mingei International Museum</a> in San Diego. Often made of wood, lacquer, and gold leaf, the signs usually took the form of the product or service they were advertising. For instance, a barber shop would have a giant, four-foot-long comb hanging above its door, while a soy sauce maker&#x2019;s storefront would feature a sign of few words that spoke volumes through its iconic bottle shape. The exhibition features about 60 of these signs, many of which have never been shown before. They advertise shops selling pipes, wigs, and medicine.</p><p>The design was all in the name of attracting customers&#x2013;something the branding of today still aspires to. &#x201C;People of that era were dealing with: How do you capture the eye, how do you differentiate yourself from your competitor?&#x201D; says Alan Scott Pate, the exhibition&#x2019;s curator. &#x201C;All the things Coca-Cola is dealing with today, Edo merchants were dealing with through <em>kanban</em>. They wanted to project an aura of success and reliability and often that came down to the quality of the<em> kanban</em>.&#x201D;</p><p><figure class="wp-caption alignnone image-wrapper"><img class="size-large wp-image-90144738 lazyload" alt="" width="525" height="387" sizes="(max-width: 525px) 100vw, 525px" data-src="https://assets.fastcompany.com/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2017/09/10-the-secret-genius-of-17th-century-japanese-branding.jpg"><figcaption class="wp-caption-text">[Photo: courtesy Mingei International]</figcaption></figure>The&#xA0;<em>kanban</em> also had a larger place in popular culture&#x2013;like brands do today. They&#x2019;d show up in popular&#xA0;<em>kabuki</em> theatrical performances, where actors would wave them around during the show&#x2013;the Edo version of product placement. Generally, Pate explains, the more detailed and beautiful the sign was, the more it projected success and wealth&#x2013;a concept not dissimilar to the way corporations brand their stores and offices today. &#x201C;Behind every <em>kanban</em> was one goal&#x2013;to sell something. It was crass commercialism,&#x201D; Pate says. &#x201C;How do you tickle the fancy of the consumer? It&#x2019;s just more crazy today and we have more avenues open to us.&#x201D;</p><p><figure class="wp-caption alignleft image-wrapper"><img class="wp-image-90144729 size-medium lazyload" alt="" width="200" height="300" sizes="(max-width: 200px) 100vw, 200px" data-src="https://assets.fastcompany.com/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2017/09/1-the-secret-genius-of-17th-century-japanese-branding.jpg"><figcaption class="wp-caption-text">[Photo: courtesy Mingei International]</figcaption></figure>Many of the most intricate, giant&#xA0;<em>kanban</em> were basically 17th century billboards for the pharmaceutical industry. One five-foot sign, made of gold leaf and lacquer, was in the shape of a coin with a profile of a person inside it. It advertised brain medicine, apparently supposed to help the modern man adapt to the strain of modern life. Another medical sign is a three-foot-tall club-wielding red demon. While that symbolism might not make sense to a contemporary audience, red at the time was seen as a potent, talismanic color that diseases were attracted to. The theory went that illnesses would go into that object instead of the person.</p><p>Others are much more straightforward, their message remaining clear to viewers today.&#xA0;One particularly over-the-top&#xA0;<em>kanban</em> is a four-foot-long, double sided wooden clog, with a real leather thong&#x2013;a giant traditional Japanese shoe hanging in midair to tempt passersby. &#x201C;You can&#x2019;t not notice that thing,&#x201D; Pate says.</p><p>It is these signs, simple in form but bold in size, that contains a design principle for the ages: &#x201C;It creates a minimalism, but an incredible effectiveness. Everyone was so familiar with it, but it was a clear identifier,&#x201D; Pate says. &#x201C;That ability to pierce through nonsense and communicate in a laser-like way, I think that&#x2019;s majestic. They had it reduced to the ultimate outline.&#x201D;</p></div><!-- react-text: 292 --><!-- /react-text --></article><footer class="post__footer" data-reactid="293"><!-- react-text: 294 --><!-- /react-text --><div class="author author--post" data-reactid="295"><h4 class="author__title" data-reactid="296">About the author</h4><p class="author__description" data-reactid="297">Katharine Schwab is a contributing writer at Co.Design based in New York who covers technology, design, and culture. Follow her on Twitter @kschwabable.</p><p class="author__description" data-reactid="298"><!-- react-text: 299 --> <!-- /react-text --><a class="author__bio-page" href="/user/katharine-schwab" data-reactid="300">More</a></p></div><form class="newsletter-signup newsletter-signup--post" data-reactid="301"><div class="newsletter-signup__container" data-reactid="302"><!-- react-text: 303 --><!-- /react-text --><p class="newsletter-signup__copy" data-reactid="304"><strong class="newsletter-signup__copy-title--post" data-reactid="305">Co.Design Daily Newsletter</strong><!-- react-text: 306 --><!-- /react-text --></p><input type="email" class="newsletter-signup__input
              
              
              
              " name="email" value="" placeholder="YOUR EMAIL ADDRESS" data-reactid="307"/><button class="newsletter-signup__button newsletter-signup__button--post newsletter-signup__button--fastcodesign
              
              " data-reactid="308">Sign Up</button><div class="newsletter-signup__checkbox-option" data-reactid="309"><div class="newsletter-signup__checkbox-container" data-reactid="310"><div class="newsletter-signup__checkbox-wrapper" data-reactid="311"><input type="checkbox" class="newsletter-signup__checkbox" id="special-offers" name="25" checked="" data-reactid="312"/></div><label class="newsletter-signup__label" for="special-offers" data-reactid="313">Receive special Fast Company offers.</label></div><a href="//www.fastcompany.com/newsletters" class="newsletter-signup__newsletter-page-link" data-reactid="314">See All Newsletters</a></div></div></form></footer></div></div></div></div><div class="post__sidebar" data-reactid="315"><div class="post__promotion" id="post-ad-90144266-0" style="margin-bottom:0px;" data-reactid="316"><div class="sticky-outer-wrapper" data-reactid="317"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="318"><div class="ad-wrapper ad-wrapper--slideshowhalfpage" data-reactid="319"><div class="ad-wrapper--ad-unit-wrap" data-reactid="320"><div class="ad-wrapper__ad-slug" data-reactid="321">advertisement</div><div class="ad-unit ad-unit__border" data-reactid="322"></div></div></div><div class="post__relative" data-reactid="323"><div class="related-posts" data-reactid="324"><div class="slug-component column__slug-component" data-reactid="325"><h2 class="slug  column__slug" data-reactid="326"><a href="/graphics" class="slug__title-link" data-reactid="327">Related Stories</a></h2></div><div class="card-wrapper   related-posts__card-wrapper" data-reactid="328"><article class="card related-posts__card card--column-card  " data-reactid="329"><a title="These Eerie GIFs Show How Your Phone Feels, Hears, And Sees You" href="/90144612/these-eerie-gifs-show-how-your-phone-feels-hears-and-sees-you" data-reactid="330"><figure class="poster related-posts__poster" data-reactid="331"><div data-reactid="332"><picture data-reactid="333"><source media="(max-width: 40em)" data-sizes="25vw" data-srcSet="https://assets.fastcompany.com/image/upload/w_141,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/09/p-1-these-gifs-show-every-way-your-phone-is-sensing-you.jpg 141w, https://assets.fastcompany.com/image/upload/w_236,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/09/p-1-these-gifs-show-every-way-your-phone-is-sensing-you.jpg 236w" data-reactid="334"/><img data-sizes="10vw" data-srcSet="https://assets.fastcompany.com/image/upload/w_141,ar_16:9,c_fill,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/09/p-1-these-gifs-show-every-way-your-phone-is-sensing-you.jpg 141w, https://assets.fastcompany.com/image/upload/w_280,ar_16:9,c_fill,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/09/p-1-these-gifs-show-every-way-your-phone-is-sensing-you.jpg 280w" class="lazyload  --" alt="These Eerie GIFs Show How Your Phone Feels, Hears, And Sees You" data-reactid="335"/></picture></div></figure><div class="text-wrapper related-posts__text-wrapper text-wrapper--column-card" data-reactid="336"><span class="eyebrow eyebrow--card" data-reactid="337">Graphics</span><h2 class="title related-posts__title" data-reactid="338">These Eerie GIFs Show How Your Phone Feels, Hears, And Sees You</h2></div></a></article></div><div class="card-wrapper   related-posts__card-wrapper" data-reactid="339"><article class="card related-posts__card card--column-card  " data-reactid="340"><a title="The ACLU’s Design Guide For The Resistance" href="/90144513/the-aclus-design-guide-for-the-resistance" data-reactid="341"><figure class="poster related-posts__poster" data-reactid="342"><picture data-reactid="343"><source media="(max-width: 40em)" data-sizes="25vw" data-srcSet="https://assets.fastcompany.com/image/upload/w_141,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/09/p-1-the-aclus-new-identity-is-a-guide-to-design-for-resistance.jpg 141w, https://assets.fastcompany.com/image/upload/w_236,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/09/p-1-the-aclus-new-identity-is-a-guide-to-design-for-resistance.jpg 236w" data-reactid="344"/><img data-sizes="10vw" data-srcSet="https://assets.fastcompany.com/image/upload/w_141,ar_16:9,c_fill,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/09/p-1-the-aclus-new-identity-is-a-guide-to-design-for-resistance.jpg 141w, https://assets.fastcompany.com/image/upload/w_280,ar_16:9,c_fill,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/09/p-1-the-aclus-new-identity-is-a-guide-to-design-for-resistance.jpg 280w" class="lazyload  --" alt="The ACLU’s Design Guide For The Resistance" data-reactid="345"/></picture></figure><div class="text-wrapper related-posts__text-wrapper text-wrapper--column-card" data-reactid="346"><span class="eyebrow eyebrow--card" data-reactid="347">Graphics</span><h2 class="title related-posts__title" data-reactid="348">The ACLU’s Design Guide For The Resistance</h2></div></a></article></div></div></div></div></div></div><div class="post__promotion" id="post-ad-90144266-1" data-reactid="349"><div class="sticky-outer-wrapper" data-reactid="350"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="351"><div class="ad-wrapper ad-wrapper--flexiblehalfpage_1" data-reactid="352"><div class="ad-wrapper--ad-unit-wrap" data-reactid="353"><div class="ad-wrapper__ad-slug" data-reactid="354">advertisement</div><div class="ad-unit ad-unit__border" data-reactid="355"></div></div></div></div></div></div></div></div></div><div data-reactid="356"><!-- react-empty: 357 --><section class="video-row video-row--post" data-reactid="358"><div class="slug-component" data-reactid="359"><h2 class="slug" data-reactid="360"><a href="//fastcompany.com/videos" class="slug__title-link" data-reactid="361">Video</a></h2></div><div class="video-module" data-reactid="362"><div class="video-module__player-container" data-reactid="363"><div id="video-module__player" data-reactid="364"></div></div><div class="video-module__title" data-reactid="365"></div></div></section></div></section><div class="recirc" data-reactid="366"><div class="recirc__col" data-reactid="367"><h3 class="recirc__col-title recirc__col-title--fastcoexist" data-reactid="368"><a href="https://www.fastcompany.com/ideas" title="" data-reactid="369">Ideas</a></h3><div class="card-wrapper recirc-card--no-image recirc__card-wrapper " data-reactid="370"><article class="card recirc-card--no-image recirc__card " data-reactid="371"><a href="https://www.fastcompany.com/40469995/after-years-of-progress-worldwide-hunger-is-once-again-on-the-increase" title="After Years Of Progress, Worldwide Hunger Is Once Again On The Rise" data-reactid="372"><div class="text-wrapper recirc-card--no-image recirc__text-wrapper" data-reactid="373"><span class="eyebrow eyebrow--card" data-reactid="374">Ideas</span><h2 class="title recirc-card--no-image recirc__title" data-reactid="375">After Years Of Progress, Worldwide Hunger Is Once Again On The Rise</h2></div></a></article></div><div class="card-wrapper recirc-card--no-image recirc__card-wrapper " data-reactid="376"><article class="card recirc-card--no-image recirc__card " data-reactid="377"><a href="https://www.fastcompany.com/40470833/this-startup-lets-you-use-your-extra-cash-to-invest-in-community-development" title="This Startup Lets You Use Your Extra Cash To Invest In Community Development" data-reactid="378"><div class="text-wrapper recirc-card--no-image recirc__text-wrapper" data-reactid="379"><span class="eyebrow eyebrow--card" data-reactid="380">Ideas</span><h2 class="title recirc-card--no-image recirc__title" data-reactid="381">This Startup Lets You Use Your Extra Cash To Invest In Community Development</h2></div></a></article></div><div class="card-wrapper recirc-card--no-image recirc__card-wrapper " data-reactid="382"><article class="card recirc-card--no-image recirc__card " data-reactid="383"><a href="https://www.fastcompany.com/40472667/this-browser-extension-will-make-you-a-more-ethical-shopper" title="This Browser Extension Will Make You A More Ethical Shopper" data-reactid="384"><div class="text-wrapper recirc-card--no-image recirc__text-wrapper" data-reactid="385"><span class="eyebrow eyebrow--card" data-reactid="386">Ideas</span><h2 class="title recirc-card--no-image recirc__title" data-reactid="387">This Browser Extension Will Make You A More Ethical Shopper</h2></div></a></article></div></div><div class="recirc__col" data-reactid="388"><h3 class="recirc__col-title recirc__col-title--fastcocreate" data-reactid="389"><a href="https://www.fastcompany.com/entertainment" title="" data-reactid="390">Entertainment</a></h3><div class="card-wrapper recirc-card--no-image recirc__card-wrapper " data-reactid="391"><article class="card recirc-card--no-image recirc__card " data-reactid="392"><a href="https://www.fastcompany.com/40474541/unfortunately-this-new-underwear-may-just-save-your-life" title="Unfortunately, This New Underwear May Just Save Your Life" data-reactid="393"><div class="text-wrapper recirc-card--no-image recirc__text-wrapper" data-reactid="394"><span class="eyebrow eyebrow--card" data-reactid="395">Entertainment</span><h2 class="title recirc-card--no-image recirc__title" data-reactid="396">Unfortunately, This New Underwear May Just Save Your Life</h2></div></a></article></div><div class="card-wrapper recirc-card--no-image recirc__card-wrapper " data-reactid="397"><article class="card recirc-card--no-image recirc__card " data-reactid="398"><a href="https://www.fastcompany.com/40474202/nothings-what-it-seems-in-the-freaky-trailer-for-annihilation-with-natalie-portman" title="Nothing’s What It Seems In The Freaky Trailer For “Annihilation,” With Natalie Portman" data-reactid="399"><div class="text-wrapper recirc-card--no-image recirc__text-wrapper" data-reactid="400"><span class="eyebrow eyebrow--card" data-reactid="401">Entertainment</span><h2 class="title recirc-card--no-image recirc__title" data-reactid="402">Nothing’s What It Seems In The Freaky Trailer For “Annihilation,” With Natalie Portman</h2></div></a></article></div><div class="card-wrapper recirc-card--no-image recirc__card-wrapper " data-reactid="403"><article class="card recirc-card--no-image recirc__card " data-reactid="404"><a href="https://www.fastcompany.com/40473976/ryan-reynolds-joins-the-fight-for-childrens-health-in-new-sickkids-ad" title="Ryan Reynolds Joins The Fight For Children’s Health In New SickKids Ad" data-reactid="405"><div class="text-wrapper recirc-card--no-image recirc__text-wrapper" data-reactid="406"><span class="eyebrow eyebrow--card" data-reactid="407">Entertainment</span><h2 class="title recirc-card--no-image recirc__title" data-reactid="408">Ryan Reynolds Joins The Fight For Children’s Health In New SickKids Ad</h2></div></a></article></div></div><div class="recirc__col" data-reactid="409"><h3 class="recirc__col-title recirc__col-title--fastcodesign" data-reactid="410"><a title="" href="/" data-reactid="411">Co.Design</a></h3><div class="card-wrapper recirc-card--no-image recirc__card-wrapper " data-reactid="412"><article class="card recirc-card--no-image recirc__card " data-reactid="413"><a title="Atlanta Is Fighting Urban Inequality–With An Idea From Martin Luther King, Jr." href="/90144275/atlanta-is-fighting-urban-inequality-with-an-idea-from-martin-luther-king-jr" data-reactid="414"><div class="text-wrapper recirc-card--no-image recirc__text-wrapper" data-reactid="415"><span class="eyebrow eyebrow--card" data-reactid="416">Cities &amp; Spaces</span><h2 class="title recirc-card--no-image recirc__title" data-reactid="417">Atlanta Is Fighting Urban Inequality–With An Idea From Martin Luther King, Jr.</h2></div></a></article></div><div class="card-wrapper recirc-card--no-image recirc__card-wrapper " data-reactid="418"><article class="card recirc-card--no-image recirc__card " data-reactid="419"><a title="These Eerie GIFs Show How Your Phone Feels, Hears, And Sees You" href="/90144612/these-eerie-gifs-show-how-your-phone-feels-hears-and-sees-you" data-reactid="420"><div class="text-wrapper recirc-card--no-image recirc__text-wrapper" data-reactid="421"><span class="eyebrow eyebrow--card" data-reactid="422">Graphics</span><h2 class="title recirc-card--no-image recirc__title" data-reactid="423">These Eerie GIFs Show How Your Phone Feels, Hears, And Sees You</h2></div></a></article></div><div class="card-wrapper recirc-card--no-image recirc__card-wrapper " data-reactid="424"><article class="card recirc-card--no-image recirc__card " data-reactid="425"><a title="The Forgotten Genius Of 17th Century Japanese Branding" href="/90144266/the-forgotten-genius-of-17th-century-japanese-branding" data-reactid="426"><div class="text-wrapper recirc-card--no-image recirc__text-wrapper" data-reactid="427"><span class="eyebrow eyebrow--card" data-reactid="428">Graphics</span><h2 class="title recirc-card--no-image recirc__title" data-reactid="429">The Forgotten Genius Of 17th Century Japanese Branding</h2></div></a></article></div></div><div class="recirc__col" data-reactid="430"><h3 class="recirc__col-title recirc__col-title--fastcompany" data-reactid="431"><a href="https://www.fastcompany.com/" title="" data-reactid="432">Fast Company</a></h3><div class="card-wrapper recirc-card--no-image recirc__card-wrapper " data-reactid="433"><article class="card recirc-card--no-image recirc__card " data-reactid="434"><a href="https://www.fastcompany.com/40469995/after-years-of-progress-worldwide-hunger-is-once-again-on-the-increase" title="After Years Of Progress, Worldwide Hunger Is Once Again On The Rise" data-reactid="435"><div class="text-wrapper recirc-card--no-image recirc__text-wrapper" data-reactid="436"><span class="eyebrow eyebrow--card" data-reactid="437">Ideas</span><h2 class="title recirc-card--no-image recirc__title" data-reactid="438">After Years Of Progress, Worldwide Hunger Is Once Again On The Rise</h2></div></a></article></div><div class="card-wrapper recirc-card--no-image recirc__card-wrapper " data-reactid="439"><article class="card recirc-card--no-image recirc__card " data-reactid="440"><a href="https://www.fastcompany.com/40474725/trump-protests-at-the-center-of-insanely-broad-government-requests-for-facebook-data" title="Trump protests at the center of insanely broad government requests for Facebook data" data-reactid="441"><div class="text-wrapper recirc-card--no-image recirc__text-wrapper" data-reactid="442"><span class="eyebrow eyebrow--card" data-reactid="443">News</span><h2 class="title recirc-card--no-image recirc__title" data-reactid="444">Trump protests at the center of insanely broad government requests for Facebook data</h2></div></a></article></div><div class="card-wrapper recirc-card--no-image recirc__card-wrapper " data-reactid="445"><article class="card recirc-card--no-image recirc__card " data-reactid="446"><a href="https://www.fastcompany.com/40474091/how-smart-grid-technology-could-help-puerto-rico" title="How Smart Grid Technology Could Help Puerto Rico" data-reactid="447"><div class="text-wrapper recirc-card--no-image recirc__text-wrapper" data-reactid="448"><span class="eyebrow eyebrow--card" data-reactid="449">Technology</span><h2 class="title recirc-card--no-image recirc__title" data-reactid="450">How Smart Grid Technology Could Help Puerto Rico</h2></div></a></article></div></div></div></section><footer class="footer" data-reactid="451"><nav class="footer__nav-wrapper" data-reactid="452"><ul class="footer__link-container" data-reactid="453"><li class="footer__link" data-reactid="454"><a href="https://spotlight.fastcompany.com/" data-reactid="455">Advertise</a></li><li class="footer__link" data-reactid="456"><a href="https://www.fastcompany.com/privacy-policy" data-reactid="457">Privacy Policy</a></li><li class="footer__link" data-reactid="458"><a href="https://www.fastcompany.com/terms-and-conditions" data-reactid="459">Terms</a></li><li class="footer__link" data-reactid="460"><a href="https://www.fastcompany.com/contact-us" data-reactid="461">Contact</a></li><li class="footer__link" data-reactid="462"><a href="https://www.fastcompany.com/about-us" data-reactid="463">About Us</a></li><li class="footer__link" data-reactid="464"><a href="/sitemap" data-reactid="465">Site Map</a></li><li class="footer__link" data-reactid="466"><!-- react-text: 467 -->Fast Company &amp; Inc © <!-- /react-text --><!-- react-text: 468 -->2017<!-- /react-text --><!-- react-text: 469 --> Mansueto Ventures, LLC<!-- /react-text --></li><li class="footer__link" data-reactid="470"><a href="https://www.aboutads.info/" rel="nofollow" data-reactid="471"><img class="footer__daa-logo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAANCAAAAAC4QtCeAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAgY0hSTQAAeiYAAICEAAD6AAAAgOgAAHUwAADqYAAAOpgAABdwnLpRPAAAAAJ0Uk5TAAB2k804AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAAAEgAAABIAEbJaz4AAACASURBVAjXYyir3PaDAQby09KL9/2FcjIWf1mbVX0Mwklfw8DwbF5awzkwZzXDjco/j/vTuq+COe93APXcLE5bCeKczvzOwPCoPG0xiHMq6/f9SWkdF4HK1jKcyepJazgFNnrBpwtpVUchRuempR17+htqaU/55l9w5xzf+RHOBgC94zlXyQTR6wAAACV0RVh0ZGF0ZTpjcmVhdGUAMjAxMy0wMy0wOFQxOToxMDo0NC0wNTowMNnS5vEAAAAldEVYdGRhdGU6bW9kaWZ5ADIwMTMtMDMtMDhUMTk6MTA6NDQtMDU6MDCoj15NAAAAAElFTkSuQmCC" alt="Digital Advertising Alliance (DAA) Self-Regulatory Program" target="_new" data-reactid="472"/></a></li></ul></nav></footer><script class="client-config" type="application/json" charset="UTF-8" data-state="{&quot;routing&quot;:{&quot;location&quot;:{&quot;pathname&quot;:&quot;/90144266/the-forgotten-genius-of-17th-century-japanese-branding&quot;,&quot;search&quot;:&quot;&quot;,&quot;hash&quot;:&quot;&quot;,&quot;key&quot;:&quot;hjd8bb&quot;}},&quot;config&quot;:{&quot;navHistory&quot;:[&quot;https://www.fastcodesign.com/90144266/the-forgotten-genius-of-17th-century-japanese-branding&quot;],&quot;magSubscribeLinkAB&quot;:&quot;https://store.fastcompany.com/subscription-order/singlesku&quot;,&quot;auth&quot;:{&quot;loggedIn&quot;:false},&quot;cacheNamespace&quot;:&quot;v2:app&quot;,&quot;cacheEnabled&quot;:false,&quot;cacheExpire&quot;:300,&quot;authEnabled&quot;:false,&quot;authUsername&quot;:false,&quot;authPassword&quot;:false,&quot;site&quot;:&quot;fastcodesign&quot;,&quot;env&quot;:&quot;production&quot;,&quot;staticUrl&quot;:&quot;https://dhm3b9kzksoul.cloudfront.net/94d802be270f8db1c2a8fab9ccacf60dd8f67b9d&quot;,&quot;protocol&quot;:&quot;https://&quot;,&quot;apiEndpoint&quot;:&quot;fc-api.fastcompany.com&quot;,&quot;newsletters&quot;:{&quot;fastcompany&quot;:{&quot;listName&quot;:&quot;Fast Company Daily&quot;,&quot;message&quot;:&quot;Get our best stories delivered to your inbox.&quot;,&quot;listId&quot;:&quot;2&quot;},&quot;fastcompany-weekly&quot;:{&quot;listName&quot;:&quot;Fast Company Weekly&quot;,&quot;message&quot;:&quot;Get our best stories delivered to your inbox.&quot;,&quot;listId&quot;:&quot;5&quot;},&quot;fastcodesign&quot;:{&quot;listName&quot;:&quot;Co.Design Daily&quot;,&quot;listId&quot;:&quot;6&quot;,&quot;message&quot;:&quot;Get the best Co.Design stories delivered to your inbox daily.&quot;},&quot;fastcodesign-weekly&quot;:{&quot;listName&quot;:&quot;Co.Design Weekly&quot;,&quot;listId&quot;:&quot;11&quot;,&quot;message&quot;:&quot;Get the best Co.Design stories delivered to your inbox weekly.&quot;},&quot;ideas&quot;:{&quot;listName&quot;:&quot;Fast Company Ideas&quot;,&quot;listId&quot;:&quot;7&quot;,&quot;message&quot;:&quot;Get get the best Ideas stories delivered to your inbox daily.&quot;},&quot;entertainment&quot;:{&quot;listName&quot;:&quot;Fast Company Entertainment&quot;,&quot;listId&quot;:&quot;9&quot;,&quot;message&quot;:&quot;Get get the best Entertainment stories delivered to your inbox daily.&quot;},&quot;work-smart&quot;:{&quot;listName&quot;:&quot;Work Smart&quot;,&quot;listId&quot;:&quot;48&quot;,&quot;message&quot;:&quot;A weekly guide to being your most productive self.&quot;},&quot;leadership&quot;:{&quot;listName&quot;:&quot;Leadership Daily&quot;,&quot;listId&quot;:&quot;4&quot;,&quot;message&quot;:&quot;Get get the best Leadership stories delivered to your inbox daily.&quot;},&quot;leadership-weekly&quot;:{&quot;listName&quot;:&quot;Leadership Weekly&quot;,&quot;listId&quot;:&quot;10&quot;,&quot;message&quot;:&quot;Get get the best Leadership stories delivered to your inbox.&quot;},&quot;most-creative-people&quot;:{&quot;listName&quot;:&quot;Most Creative People&quot;,&quot;listId&quot;:&quot;12&quot;,&quot;message&quot;:&quot;Get the best stories from our Most Creative People series delivered to your inbox weekly.&quot;},&quot;fastcostudios&quot;:{&quot;listName&quot;:&quot;Video Newsletter&quot;,&quot;listId&quot;:&quot;20&quot;,&quot;message&quot;:&quot;Get the best Co.Studios videos delivered to your inbox weekly.&quot;},&quot;technology&quot;:{&quot;listName&quot;:&quot;Technology&quot;,&quot;listId&quot;:&quot;8&quot;,&quot;message&quot;:&quot;Get the best Fast Company tech stories delivered to your inbox weekly.&quot;},&quot;events&quot;:{&quot;listName&quot;:&quot;Events and Exclusive Offers&quot;,&quot;listId&quot;:&quot;25&quot;,&quot;message&quot;:&quot;Receive special Fast Company offers.&quot;},&quot;offers&quot;:{&quot;listName&quot;:&quot;Partner Offers&quot;,&quot;listId&quot;:&quot;31&quot;,&quot;message&quot;:&quot;Yes, I would like to receive occasional offers from commercial partners.&quot;},&quot;news&quot;:{&quot;listName&quot;:&quot;News Roundup&quot;,&quot;listId&quot;:&quot;15&quot;,&quot;message&quot;:&quot;Sign up for the Daily News Roundup and get the best stories delivered to your inbox daily.&quot;},&quot;health-tech&quot;:{&quot;listName&quot;:&quot;Health Tech&quot;,&quot;listId&quot;:&quot;16&quot;,&quot;message&quot;:&quot;Get the latest health tech news from Fast Company&#x27;s Christina Farr delivered to your inbox whenever there&#x27;s news (but never more than once a week).&quot;},&quot;apple&quot;:{&quot;listName&quot;:&quot;Apple&quot;,&quot;listId&quot;:&quot;18&quot;,&quot;message&quot;:&quot;Get the latest Apple news from Fast Company&#x27;s Mark Sullivan delivered to your inbox whenever there&#x27;s news (but never more than once a week).&quot;},&quot;virtual-reality&quot;:{&quot;listName&quot;:&quot;Virtual Reality&quot;,&quot;listId&quot;:&quot;17&quot;,&quot;message&quot;:&quot;Get the latest VR news from Fast Company&#x27;s Daniel Terdiman delivered to your inbox whenever there&#x27;s news (but never more than once a week).&quot;},&quot;future-of-philanthropy&quot;:{&quot;listId&quot;:&quot;21&quot;,&quot;listName&quot;:&quot;Future of Philanthropy&quot;,&quot;message&quot;:&quot;Get news on the trends shaping the future of philanthropy.&quot;},&quot;fashion-weekly&quot;:{&quot;listId&quot;:&quot;19&quot;,&quot;listName&quot;:&quot;Fashion Weekly&quot;,&quot;message&quot;:&quot;Moving the Needle is a newsletter about fashion brands solving problems in innovative, inspiring ways. Sign up here to get the latest fashion news and analysis from Fast Company&#x27;s Liz Segran.&quot;},&quot;music-weekly&quot;:{&quot;listId&quot;:&quot;22&quot;,&quot;listName&quot;:&quot;Music Weekly&quot;,&quot;message&quot;:&quot;Get the latest music news delivered to your inbox weekly.&quot;},&quot;fintech-weekly&quot;:{&quot;listId&quot;:&quot;24&quot;,&quot;listName&quot;:&quot;FinTech Weekly&quot;,&quot;message&quot;:&quot;Technology is changing how we spend and save—and giving rise to &#x27;New Money&#x27; leaders around the world. Get the latest fintech news from Fast Company&#x27;s Ainsley Harris every week.&quot;},&quot;ads-weekly&quot;:{&quot;listId&quot;:&quot;40&quot;,&quot;listName&quot;:&quot;After These Messages&quot;,&quot;message&quot;:&quot;Get the latest industry news, brand insight and analysis you need to know, all in one place from Co.Create&#x27;s Jeff Beer.&quot;},&quot;ethonomics&quot;:{&quot;listId&quot;:&quot;70&quot;,&quot;listName&quot;:&quot;Ethonomics&quot;,&quot;message&quot;:&quot;The latest trends in social impact business and inclusive economics from Fast Company&#x27;s Ben Schiller&quot;}},&quot;initialPageLoad&quot;:true,&quot;initialQueryParams&quot;:{},&quot;featureFlags&quot;:{&quot;adOpsIframe&quot;:false,&quot;infiniteScrollAllFeed&quot;:true,&quot;videoPagesEnabled&quot;:true,&quot;topNavAdEnabled&quot;:false,&quot;gaCustomVarEnabled&quot;:false,&quot;newsletterPreferencesPageEnabled&quot;:false,&quot;categoryTagPageEnabled&quot;:true,&quot;revContentJSWidgetEnabled&quot;:false}},&quot;meta&quot;:{&quot;title&quot;:&quot;The Forgotten Genius Of 17th Century Japanese Branding - Where business and design collide&quot;,&quot;meta&quot;:[{&quot;charSet&quot;:&quot;utf-8&quot;},{&quot;httpEquiv&quot;:&quot;X-UA-Compatible&quot;,&quot;content&quot;:&quot;IE=edge,chrome=1&quot;},{&quot;property&quot;:&quot;fb:pages&quot;,&quot;content&quot;:&quot;5942134076&quot;},{&quot;property&quot;:&quot;fb:pages&quot;,&quot;content&quot;:&quot;107619279310824&quot;},{&quot;name&quot;:&quot;viewport&quot;,&quot;content&quot;:&quot;width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no&quot;},{&quot;name&quot;:&quot;description&quot;,&quot;content&quot;:&quot;Hundreds of years ago, Edo period sign designers were using the same principles as today’s brands.\n&quot;},{&quot;property&quot;:&quot;og:type&quot;,&quot;content&quot;:&quot;article&quot;},{&quot;property&quot;:&quot;og:title&quot;,&quot;content&quot;:&quot;The Forgotten Genius Of 17th Century Japanese Branding&quot;},{&quot;property&quot;:&quot;og:url&quot;,&quot;content&quot;:&quot;https://www.fastcodesign.com/90144266/the-forgotten-genius-of-17th-century-japanese-branding&quot;},{&quot;property&quot;:&quot;og:locale&quot;,&quot;content&quot;:&quot;en_US&quot;},{&quot;property&quot;:&quot;og:description&quot;,&quot;content&quot;:&quot;Hundreds of years ago, Edo period sign designers were using the same principles as today’s brands.\n&quot;},{&quot;property&quot;:&quot;og:image&quot;,&quot;content&quot;:&quot;https://assets.fastcompany.com/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/09/p-2-the-secret-genius-of-17th-century-japanese-branding.jpg&quot;},{&quot;property&quot;:&quot;og:site_name&quot;,&quot;content&quot;:&quot;Co.Design&quot;},{&quot;property&quot;:&quot;fb:app_id&quot;,&quot;content&quot;:&quot;123388861116012&quot;},{&quot;property&quot;:&quot;fb:admins&quot;,&quot;content&quot;:&quot;100000062710915&quot;},{&quot;name&quot;:&quot;twitter:card&quot;,&quot;content&quot;:&quot;summary_large_image&quot;},{&quot;name&quot;:&quot;twitter:title&quot;,&quot;content&quot;:&quot;The Forgotten Genius Of 17th Century Japanese Branding&quot;},{&quot;name&quot;:&quot;twitter:description&quot;,&quot;content&quot;:&quot;Hundreds of years ago, Edo period sign designers were using the same principles as today’s brands.\n&quot;},{&quot;name&quot;:&quot;twitter:url&quot;,&quot;content&quot;:&quot;https://www.fastcodesign.com/90144266/the-forgotten-genius-of-17th-century-japanese-branding&quot;},{&quot;name&quot;:&quot;twitter:site&quot;,&quot;content&quot;:&quot;@fastcodesign&quot;},{&quot;name&quot;:&quot;twitter:image&quot;,&quot;content&quot;:&quot;https://assets.fastcompany.com/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/09/p-2-the-secret-genius-of-17th-century-japanese-branding.jpg&quot;},{&quot;name&quot;:&quot;twitter:domain&quot;,&quot;content&quot;:&quot;fastcodesign.com&quot;},{&quot;itemProp&quot;:&quot;name&quot;,&quot;content&quot;:&quot;The Forgotten Genius Of 17th Century Japanese Branding&quot;},{&quot;itemProp&quot;:&quot;description&quot;,&quot;content&quot;:&quot;Hundreds of years ago, Edo period sign designers were using the same principles as today’s brands.\n&quot;},{&quot;name&quot;:&quot;theme-color&quot;,&quot;content&quot;:&quot;#ffffff&quot;},{&quot;name&quot;:&quot;google-site-verification&quot;,&quot;content&quot;:&quot;hEoYh9bBZQ_K6nUgOetsOet3PbXC8DxQaxc2muRShTA&quot;},{&quot;property&quot;:&quot;article:publisher&quot;,&quot;content&quot;:&quot;https://www.facebook.com/FastCoDesign&quot;},{&quot;property&quot;:&quot;article:section&quot;,&quot;content&quot;:&quot;Graphics&quot;},{&quot;property&quot;:&quot;og:image:width&quot;,&quot;content&quot;:1280},{&quot;property&quot;:&quot;og:image:height&quot;,&quot;content&quot;:720},{&quot;property&quot;:&quot;article:published_time&quot;,&quot;content&quot;:&quot;2017-09-28T09:00:13&quot;},{&quot;property&quot;:&quot;article:modified_time&quot;,&quot;content&quot;:&quot;2017-09-28T12:24:43&quot;},{&quot;property&quot;:&quot;author&quot;,&quot;content&quot;:&quot;Katharine Schwab&quot;},{&quot;name&quot;:&quot;news_keywords&quot;,&quot;content&quot;:&quot;Graphics, Alan Scott Pate&quot;},{&quot;property&quot;:&quot;article:tag&quot;,&quot;content&quot;:&quot;Graphics&quot;},{&quot;property&quot;:&quot;article:tag&quot;,&quot;content&quot;:&quot;Alan Scott Pate&quot;}],&quot;link&quot;:[{&quot;rel&quot;:&quot;canonical&quot;,&quot;href&quot;:&quot;https://www.fastcodesign.com/90144266/the-forgotten-genius-of-17th-century-japanese-branding&quot;},{&quot;rel&quot;:&quot;apple-touch-icon&quot;,&quot;sizes&quot;:&quot;180x180&quot;,&quot;href&quot;:&quot;/apple-touch-icon.png?v=2&quot;},{&quot;rel&quot;:&quot;icon&quot;,&quot;type&quot;:&quot;image/png&quot;,&quot;href&quot;:&quot;/favicon-32x32.png&quot;,&quot;sizes&quot;:&quot;32x32&quot;},{&quot;rel&quot;:&quot;icon&quot;,&quot;type&quot;:&quot;image/png&quot;,&quot;href&quot;:&quot;/favicon-16x16.png&quot;,&quot;sizes&quot;:&quot;16x16&quot;},{&quot;rel&quot;:&quot;manifest&quot;,&quot;href&quot;:&quot;/manifest.json&quot;},{&quot;rel&quot;:&quot;mask-icon&quot;,&quot;href&quot;:&quot;/safari-pinned-tab.svg&quot;,&quot;color&quot;:&quot;#000000&quot;},{&quot;rel&quot;:&quot;shortcut icon&quot;,&quot;href&quot;:&quot;/favicon.ico?v=3&quot;},{&quot;rel&quot;:&quot;alternate&quot;,&quot;href&quot;:&quot;https://www.fastcodesign.com/90144266/the-forgotten-genius-of-17th-century-japanese-branding&quot;,&quot;hrefLang&quot;:&quot;en&quot;},{&quot;rel&quot;:&quot;prefetch&quot;,&quot;href&quot;:&quot;https://tpc.googlesyndication.com/safeframe/1-0-5/html/container.html&quot;}],&quot;noscript&quot;:[],&quot;style&quot;:[]},&quot;context&quot;:{&quot;type&quot;:&quot;post&quot;,&quot;site&quot;:&quot;fastcodesign&quot;,&quot;id&quot;:90144266,&quot;path&quot;:&quot;90144266/the-forgotten-genius-of-17th-century-japanese-branding&quot;},&quot;analytics&quot;:{},&quot;status&quot;:{&quot;code&quot;:200},&quot;homepage&quot;:{},&quot;scrollingModule&quot;:{},&quot;promoBanner&quot;:{},&quot;allFeed&quot;:{},&quot;recircFeed&quot;:{&quot;hide&quot;:false,&quot;isLoading&quot;:false,&quot;data&quot;:{&quot;fastcompany&quot;:[{&quot;id&quot;:40469995,&quot;link&quot;:&quot;https://www.fastcompany.com/40469995/after-years-of-progress-worldwide-hunger-is-once-again-on-the-increase&quot;,&quot;slug&quot;:&quot;after-years-of-progress-worldwide-hunger-is-once-again-on-the-increase&quot;,&quot;excerpt&quot;:&quot;The world is backsliding in its quest to get enough calories to all its people–and climate change may be to blame.\n&quot;,&quot;title&quot;:&quot;After Years Of Progress, Worldwide Hunger Is Once Again On The Rise&quot;,&quot;featured_image&quot;:{},&quot;layout&quot;:&quot;long&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Ideas&quot;,&quot;slug&quot;:&quot;ideas&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;Carlo Cafiero&quot;,&quot;slug&quot;:&quot;carlo-cafiero&quot;},{&quot;name&quot;:&quot;hunger&quot;,&quot;slug&quot;:&quot;hunger&quot;},{&quot;name&quot;:&quot;paris climate agreement&quot;,&quot;slug&quot;:&quot;paris-climate-agreement&quot;},{&quot;name&quot;:&quot;sustainable development goals&quot;,&quot;slug&quot;:&quot;sustainable-development-goals&quot;},{&quot;name&quot;:&quot;World Changing Ideas&quot;,&quot;slug&quot;:&quot;world-changing-ideas&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Ben Schiller&quot;,&quot;slug&quot;:&quot;ben-schiller&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-09-28T15:30:17&quot;,&quot;dateFormatted&quot;:&quot;09.28.17&quot;,&quot;timePublished&quot;:&quot;3:30 pm&quot;,&quot;currentSite&quot;:&quot;fastcodesign&quot;,&quot;allowNoImage&quot;:true},{&quot;id&quot;:40474725,&quot;link&quot;:&quot;https://www.fastcompany.com/40474725/trump-protests-at-the-center-of-insanely-broad-government-requests-for-facebook-data&quot;,&quot;slug&quot;:&quot;trump-protests-at-the-center-of-insanely-broad-government-requests-for-facebook-data&quot;,&quot;excerpt&quot;:&quot;The D.C. branch of the ACLU is helping three anti-Trump activists fight what they say is an overly broad government demand for their personal Facebook data. In “motion to quash” court documents filed this month, ACLU lawyers argue that letting federal investigators comb through the contents of individual Facebook pages amounts to an unjustified and … \n&lt;a href=\&quot;https://www.fastcompany.com/40474725/trump-protests-at-the-center-of-insanely-broad-government-requests-for-facebook-data\&quot; class=\&quot;more-link\&quot;&gt;Continue reading “Trump protests at the center of insanely broad government requests for Facebook data”&lt;/a&gt;\n&quot;,&quot;title&quot;:&quot;Trump protests at the center of insanely broad government requests for Facebook data&quot;,&quot;featured_image&quot;:{},&quot;layout&quot;:&quot;short&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;News&quot;,&quot;slug&quot;:&quot;news&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;aclu&quot;,&quot;slug&quot;:&quot;aclu&quot;},{&quot;name&quot;:&quot;Donald Trump&quot;,&quot;slug&quot;:&quot;donald-trump&quot;},{&quot;name&quot;:&quot;Facebook privacy&quot;,&quot;slug&quot;:&quot;facebook-privacy&quot;},{&quot;name&quot;:&quot;trump inaguration&quot;,&quot;slug&quot;:&quot;trump-inaguration&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Christopher Zara&quot;,&quot;slug&quot;:&quot;christopher-zara&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-09-28T15:29:20&quot;,&quot;dateFormatted&quot;:&quot;09.28.17&quot;,&quot;timePublished&quot;:&quot;3:29 pm&quot;,&quot;currentSite&quot;:&quot;fastcodesign&quot;,&quot;allowNoImage&quot;:true},{&quot;id&quot;:40474091,&quot;link&quot;:&quot;https://www.fastcompany.com/40474091/how-smart-grid-technology-could-help-puerto-rico&quot;,&quot;slug&quot;:&quot;how-smart-grid-technology-could-help-puerto-rico&quot;,&quot;excerpt&quot;:&quot;Puerto Rico could follow the lead of other hurricane-prone areas of the United States in rebuilding its power grid for resiliency.\n&quot;,&quot;title&quot;:&quot;How Smart Grid Technology Could Help Puerto Rico&quot;,&quot;featured_image&quot;:{},&quot;layout&quot;:&quot;long&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Technology&quot;,&quot;slug&quot;:&quot;technology&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;puerto rico future&quot;,&quot;slug&quot;:&quot;puerto-rico-future&quot;},{&quot;name&quot;:&quot;puerto rico power&quot;,&quot;slug&quot;:&quot;puerto-rico-power&quot;},{&quot;name&quot;:&quot;puerto rico recovery&quot;,&quot;slug&quot;:&quot;puerto-rico-recovery&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Steven Melendez&quot;,&quot;slug&quot;:&quot;steven-melendez&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-09-28T14:30:04&quot;,&quot;dateFormatted&quot;:&quot;09.28.17&quot;,&quot;timePublished&quot;:&quot;2:30 pm&quot;,&quot;currentSite&quot;:&quot;fastcodesign&quot;,&quot;allowNoImage&quot;:true}],&quot;fastcodesign&quot;:[{&quot;id&quot;:90144275,&quot;link&quot;:&quot;https://www.fastcodesign.com/90144275/atlanta-is-fighting-urban-inequality-with-an-idea-from-martin-luther-king-jr&quot;,&quot;slug&quot;:&quot;atlanta-is-fighting-urban-inequality-with-an-idea-from-martin-luther-king-jr&quot;,&quot;excerpt&quot;:&quot;Meet “The Beloved Community,” an idea MLK advocated for in the 1950s. \n&quot;,&quot;title&quot;:&quot;Atlanta Is Fighting Urban Inequality–With An Idea From Martin Luther King, Jr.&quot;,&quot;featured_image&quot;:{},&quot;layout&quot;:&quot;long&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Cities &amp; Spaces&quot;,&quot;slug&quot;:&quot;cities-spaces&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;atlanta&quot;,&quot;slug&quot;:&quot;atlanta&quot;},{&quot;name&quot;:&quot;equity&quot;,&quot;slug&quot;:&quot;equity&quot;},{&quot;name&quot;:&quot;Martin Luther King Jr.&quot;,&quot;slug&quot;:&quot;martin-luther-king-jr&quot;},{&quot;name&quot;:&quot;ryan gravel&quot;,&quot;slug&quot;:&quot;ryan-gravel&quot;},{&quot;name&quot;:&quot;urban design&quot;,&quot;slug&quot;:&quot;urban-design&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Diana Budds&quot;,&quot;slug&quot;:&quot;diana-budds&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-09-28T11:00:03&quot;,&quot;dateFormatted&quot;:&quot;09.28.17&quot;,&quot;timePublished&quot;:&quot;11:00 am&quot;,&quot;currentSite&quot;:&quot;fastcodesign&quot;,&quot;allowNoImage&quot;:true},{&quot;id&quot;:90144612,&quot;link&quot;:&quot;https://www.fastcodesign.com/90144612/these-eerie-gifs-show-how-your-phone-feels-hears-and-sees-you&quot;,&quot;slug&quot;:&quot;these-eerie-gifs-show-how-your-phone-feels-hears-and-sees-you&quot;,&quot;excerpt&quot;:&quot;Your phone tracks your every move. Have you ever wondered what that looks like? \n&quot;,&quot;title&quot;:&quot;These Eerie GIFs Show How Your Phone Feels, Hears, And Sees You&quot;,&quot;featured_image&quot;:{},&quot;layout&quot;:&quot;short&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Graphics&quot;,&quot;slug&quot;:&quot;graphics&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;AI Senses&quot;,&quot;slug&quot;:&quot;ai-senses&quot;},{&quot;name&quot;:&quot;data visualization&quot;,&quot;slug&quot;:&quot;data-visualization&quot;},{&quot;name&quot;:&quot;harvard&quot;,&quot;slug&quot;:&quot;harvard&quot;},{&quot;name&quot;:&quot;Infographic of the Day&quot;,&quot;slug&quot;:&quot;infographic-of-the-day&quot;},{&quot;name&quot;:&quot;Kim Albrecht&quot;,&quot;slug&quot;:&quot;kim-albrecht&quot;},{&quot;name&quot;:&quot;metalab&quot;,&quot;slug&quot;:&quot;metalab&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Katharine Schwab&quot;,&quot;slug&quot;:&quot;katharine-schwab&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-09-28T10:00:12&quot;,&quot;dateFormatted&quot;:&quot;09.28.17&quot;,&quot;timePublished&quot;:&quot;10:00 am&quot;,&quot;currentSite&quot;:&quot;fastcodesign&quot;,&quot;allowNoImage&quot;:true},{&quot;id&quot;:90144266,&quot;link&quot;:&quot;https://www.fastcodesign.com/90144266/the-forgotten-genius-of-17th-century-japanese-branding&quot;,&quot;slug&quot;:&quot;the-forgotten-genius-of-17th-century-japanese-branding&quot;,&quot;excerpt&quot;:&quot;Hundreds of years ago, Edo period sign designers were using the same principles as today’s brands.\n&quot;,&quot;title&quot;:&quot;The Forgotten Genius Of 17th Century Japanese Branding&quot;,&quot;featured_image&quot;:{},&quot;layout&quot;:&quot;long&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Graphics&quot;,&quot;slug&quot;:&quot;graphics&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;Alan Scott Pate&quot;,&quot;slug&quot;:&quot;alan-scott-pate&quot;},{&quot;name&quot;:&quot;branding&quot;,&quot;slug&quot;:&quot;branding&quot;},{&quot;name&quot;:&quot;Japanese art&quot;,&quot;slug&quot;:&quot;japanese-art&quot;},{&quot;name&quot;:&quot;kanban&quot;,&quot;slug&quot;:&quot;kanban&quot;},{&quot;name&quot;:&quot;Mingei International Museum&quot;,&quot;slug&quot;:&quot;mingei-international-museum&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Katharine Schwab&quot;,&quot;slug&quot;:&quot;katharine-schwab&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-09-28T09:00:13&quot;,&quot;dateFormatted&quot;:&quot;09.28.17&quot;,&quot;timePublished&quot;:&quot;9:00 am&quot;,&quot;currentSite&quot;:&quot;fastcodesign&quot;,&quot;allowNoImage&quot;:true}],&quot;fastcoexist&quot;:[{&quot;id&quot;:40469995,&quot;link&quot;:&quot;https://www.fastcompany.com/40469995/after-years-of-progress-worldwide-hunger-is-once-again-on-the-increase&quot;,&quot;slug&quot;:&quot;after-years-of-progress-worldwide-hunger-is-once-again-on-the-increase&quot;,&quot;excerpt&quot;:&quot;The world is backsliding in its quest to get enough calories to all its people–and climate change may be to blame.\n&quot;,&quot;title&quot;:&quot;After Years Of Progress, Worldwide Hunger Is Once Again On The Rise&quot;,&quot;featured_image&quot;:{},&quot;layout&quot;:&quot;long&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Ideas&quot;,&quot;slug&quot;:&quot;ideas&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;Carlo Cafiero&quot;,&quot;slug&quot;:&quot;carlo-cafiero&quot;},{&quot;name&quot;:&quot;hunger&quot;,&quot;slug&quot;:&quot;hunger&quot;},{&quot;name&quot;:&quot;paris climate agreement&quot;,&quot;slug&quot;:&quot;paris-climate-agreement&quot;},{&quot;name&quot;:&quot;sustainable development goals&quot;,&quot;slug&quot;:&quot;sustainable-development-goals&quot;},{&quot;name&quot;:&quot;World Changing Ideas&quot;,&quot;slug&quot;:&quot;world-changing-ideas&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Ben Schiller&quot;,&quot;slug&quot;:&quot;ben-schiller&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-09-28T15:30:17&quot;,&quot;dateFormatted&quot;:&quot;09.28.17&quot;,&quot;timePublished&quot;:&quot;3:30 pm&quot;,&quot;currentSite&quot;:&quot;fastcodesign&quot;,&quot;allowNoImage&quot;:true},{&quot;id&quot;:40470833,&quot;link&quot;:&quot;https://www.fastcompany.com/40470833/this-startup-lets-you-use-your-extra-cash-to-invest-in-community-development&quot;,&quot;slug&quot;:&quot;this-startup-lets-you-use-your-extra-cash-to-invest-in-community-development&quot;,&quot;excerpt&quot;:&quot;CNote pools individual deposits–as small as $20–and funnels them into Community Development Financial Institutions, which support low-income communities and small businesses.\n&quot;,&quot;title&quot;:&quot;This Startup Lets You Use Your Extra Cash To Invest In Community Development&quot;,&quot;featured_image&quot;:{},&quot;layout&quot;:&quot;long&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Ideas&quot;,&quot;slug&quot;:&quot;ideas&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;cat berman&quot;,&quot;slug&quot;:&quot;cat-berman&quot;},{&quot;name&quot;:&quot;cdfis&quot;,&quot;slug&quot;:&quot;cdfis&quot;},{&quot;name&quot;:&quot;cnote&quot;,&quot;slug&quot;:&quot;cnote&quot;},{&quot;name&quot;:&quot;Community development&quot;,&quot;slug&quot;:&quot;community-development&quot;},{&quot;name&quot;:&quot;fintech&quot;,&quot;slug&quot;:&quot;fintech&quot;},{&quot;name&quot;:&quot;Ideas&quot;,&quot;slug&quot;:&quot;ideas&quot;},{&quot;name&quot;:&quot;impact investing&quot;,&quot;slug&quot;:&quot;impact-investing&quot;},{&quot;name&quot;:&quot;World Changing Ideas&quot;,&quot;slug&quot;:&quot;world-changing-ideas&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Eillie Anzilotti&quot;,&quot;slug&quot;:&quot;eillie-anzilotti&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-09-28T14:00:18&quot;,&quot;dateFormatted&quot;:&quot;09.28.17&quot;,&quot;timePublished&quot;:&quot;2:00 pm&quot;,&quot;currentSite&quot;:&quot;fastcodesign&quot;,&quot;allowNoImage&quot;:true},{&quot;id&quot;:40472667,&quot;link&quot;:&quot;https://www.fastcompany.com/40472667/this-browser-extension-will-make-you-a-more-ethical-shopper&quot;,&quot;slug&quot;:&quot;this-browser-extension-will-make-you-a-more-ethical-shopper&quot;,&quot;excerpt&quot;:&quot;Impakt flags a brand’s problematic practices before you hit confirm on a purchase, and offers up a more sustainable alternative.\n&quot;,&quot;title&quot;:&quot;This Browser Extension Will Make You A More Ethical Shopper&quot;,&quot;featured_image&quot;:{},&quot;layout&quot;:&quot;long&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Ideas&quot;,&quot;slug&quot;:&quot;ideas&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;chrome browser extension&quot;,&quot;slug&quot;:&quot;chrome-browser-extension&quot;},{&quot;name&quot;:&quot;ethical shopping&quot;,&quot;slug&quot;:&quot;ethical-shopping&quot;},{&quot;name&quot;:&quot;Ideas&quot;,&quot;slug&quot;:&quot;ideas&quot;},{&quot;name&quot;:&quot;impakt&quot;,&quot;slug&quot;:&quot;impakt&quot;},{&quot;name&quot;:&quot;Sustainable Brands&quot;,&quot;slug&quot;:&quot;sustainable-brands&quot;},{&quot;name&quot;:&quot;vote with your wallet&quot;,&quot;slug&quot;:&quot;vote-with-your-wallet&quot;},{&quot;name&quot;:&quot;World Changing Ideas&quot;,&quot;slug&quot;:&quot;world-changing-ideas&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Eillie Anzilotti&quot;,&quot;slug&quot;:&quot;eillie-anzilotti&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-09-28T11:00:07&quot;,&quot;dateFormatted&quot;:&quot;09.28.17&quot;,&quot;timePublished&quot;:&quot;11:00 am&quot;,&quot;currentSite&quot;:&quot;fastcodesign&quot;,&quot;allowNoImage&quot;:true}],&quot;fastcocreate&quot;:[{&quot;id&quot;:40474541,&quot;link&quot;:&quot;https://www.fastcompany.com/40474541/unfortunately-this-new-underwear-may-just-save-your-life&quot;,&quot;slug&quot;:&quot;unfortunately-this-new-underwear-may-just-save-your-life&quot;,&quot;excerpt&quot;:&quot;Saturday Morning, a non-profit organization started by black ad execs, launches Peace Briefs to raise awareness and promote equality through creative communication.\n&quot;,&quot;title&quot;:&quot;Unfortunately, This New Underwear May Just Save Your Life&quot;,&quot;featured_image&quot;:{},&quot;layout&quot;:&quot;long&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Entertainment&quot;,&quot;slug&quot;:&quot;entertainment&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;advertising&quot;,&quot;slug&quot;:&quot;advertising&quot;},{&quot;name&quot;:&quot;bssp&quot;,&quot;slug&quot;:&quot;bssp&quot;},{&quot;name&quot;:&quot;CAA&quot;,&quot;slug&quot;:&quot;caa&quot;},{&quot;name&quot;:&quot;Geoff Edwards&quot;,&quot;slug&quot;:&quot;geoff-edwards&quot;},{&quot;name&quot;:&quot;Jayanta Jenkins&quot;,&quot;slug&quot;:&quot;jayanta-jenkins&quot;},{&quot;name&quot;:&quot;Keith Cartwright&quot;,&quot;slug&quot;:&quot;keith-cartwright&quot;},{&quot;name&quot;:&quot;Marketing&quot;,&quot;slug&quot;:&quot;marketing&quot;},{&quot;name&quot;:&quot;Saturday Morning Co&quot;,&quot;slug&quot;:&quot;saturday-morning-co&quot;},{&quot;name&quot;:&quot;twitter&quot;,&quot;slug&quot;:&quot;twitter&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Jeff Beer&quot;,&quot;slug&quot;:&quot;jeff-beer&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-09-28T12:46:52&quot;,&quot;dateFormatted&quot;:&quot;09.28.17&quot;,&quot;timePublished&quot;:&quot;12:46 pm&quot;,&quot;currentSite&quot;:&quot;fastcodesign&quot;,&quot;allowNoImage&quot;:true},{&quot;id&quot;:40474202,&quot;link&quot;:&quot;https://www.fastcompany.com/40474202/nothings-what-it-seems-in-the-freaky-trailer-for-annihilation-with-natalie-portman&quot;,&quot;slug&quot;:&quot;nothings-what-it-seems-in-the-freaky-trailer-for-annihilation-with-natalie-portman&quot;,&quot;excerpt&quot;:&quot;Watch the first teaser for the mysterious sci-fi thriller, due in theaters February 2018.\n&quot;,&quot;title&quot;:&quot;Nothing’s What It Seems In The Freaky Trailer For “Annihilation,” With Natalie Portman&quot;,&quot;featured_image&quot;:{},&quot;layout&quot;:&quot;short&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Entertainment&quot;,&quot;slug&quot;:&quot;entertainment&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;Alex Garland&quot;,&quot;slug&quot;:&quot;alex-garland&quot;},{&quot;name&quot;:&quot;annihilation&quot;,&quot;slug&quot;:&quot;annihilation&quot;},{&quot;name&quot;:&quot;Natalie Portman&quot;,&quot;slug&quot;:&quot;natalie-portman&quot;},{&quot;name&quot;:&quot;Quick Hit&quot;,&quot;slug&quot;:&quot;quick-hit&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Joe Berkowitz&quot;,&quot;slug&quot;:&quot;joe-berkowitz&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-09-27T17:29:33&quot;,&quot;dateFormatted&quot;:&quot;09.27.17&quot;,&quot;timePublished&quot;:&quot;5:29 pm&quot;,&quot;currentSite&quot;:&quot;fastcodesign&quot;,&quot;allowNoImage&quot;:true},{&quot;id&quot;:40473976,&quot;link&quot;:&quot;https://www.fastcompany.com/40473976/ryan-reynolds-joins-the-fight-for-childrens-health-in-new-sickkids-ad&quot;,&quot;slug&quot;:&quot;ryan-reynolds-joins-the-fight-for-childrens-health-in-new-sickkids-ad&quot;,&quot;excerpt&quot;:&quot;Inspired by its patients, the “Deadpool” star pitches hard in newest campaign for Toronto-based hospital.\n&quot;,&quot;title&quot;:&quot;Ryan Reynolds Joins The Fight For Children’s Health In New SickKids Ad&quot;,&quot;featured_image&quot;:{},&quot;layout&quot;:&quot;short&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Entertainment&quot;,&quot;slug&quot;:&quot;entertainment&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;advertising&quot;,&quot;slug&quot;:&quot;advertising&quot;},{&quot;name&quot;:&quot;Cossette&quot;,&quot;slug&quot;:&quot;cossette&quot;},{&quot;name&quot;:&quot;Marketing&quot;,&quot;slug&quot;:&quot;marketing&quot;},{&quot;name&quot;:&quot;Ryan Reynolds&quot;,&quot;slug&quot;:&quot;ryan-reynolds&quot;},{&quot;name&quot;:&quot;SickKids Foundation&quot;,&quot;slug&quot;:&quot;sickkids-foundation&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Jeff Beer&quot;,&quot;slug&quot;:&quot;jeff-beer&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-09-27T14:26:44&quot;,&quot;dateFormatted&quot;:&quot;09.27.17&quot;,&quot;timePublished&quot;:&quot;2:26 pm&quot;,&quot;currentSite&quot;:&quot;fastcodesign&quot;,&quot;allowNoImage&quot;:true}]}},&quot;featuredFeed&quot;:{},&quot;homepageTag&quot;:{},&quot;homepageVideo&quot;:{},&quot;featuredSponsoredCard&quot;:{},&quot;postpage&quot;:{&quot;isLoading&quot;:false,&quot;data&quot;:{},&quot;ads&quot;:{&quot;config&quot;:{&quot;baseConfig&quot;:{&quot;companyID&quot;:&quot;4160&quot;,&quot;siteZones&quot;:{&quot;fastcompany&quot;:&quot;mv.fc&quot;,&quot;fastcodesign&quot;:&quot;mv.fcdesign&quot;}},&quot;priorityTags&quot;:{&quot;_custom&quot;:{&quot;slug&quot;:&quot;_custom&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;_syndicated&quot;:{&quot;slug&quot;:&quot;_syndicated&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;_brandview&quot;:{&quot;slug&quot;:&quot;_brandview&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;30-second-mba&quot;:{&quot;slug&quot;:&quot;30-second-mba&quot;,&quot;category&quot;:&quot;studio&quot;},&quot;a-leap-forward&quot;:{&quot;slug&quot;:&quot;a-leap-forward&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;accelerator&quot;:{&quot;slug&quot;:&quot;accelerator&quot;,&quot;category&quot;:&quot;technology&quot;},&quot;ad-of-the-day&quot;:{&quot;slug&quot;:&quot;ad-of-the-day&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;adops&quot;:{&quot;slug&quot;:&quot;adops&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;afghanistan&quot;:{&quot;slug&quot;:&quot;afghanistan&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;agendas&quot;:{&quot;slug&quot;:&quot;agendas&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;all-stars&quot;:{&quot;slug&quot;:&quot;all-stars&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;almost-genius&quot;:{&quot;slug&quot;:&quot;almost-genius&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;analyzed&quot;:{&quot;slug&quot;:&quot;analyzed&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;app-economy&quot;:{&quot;slug&quot;:&quot;app-economy&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;apple-event&quot;:{&quot;slug&quot;:&quot;apple-event&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;asides&quot;:{&quot;slug&quot;:&quot;asides&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;ask-the-experts&quot;:{&quot;slug&quot;:&quot;ask-the-experts&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;awful-or-awesome&quot;:{&quot;slug&quot;:&quot;awful-or-awesome&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;badvocacy&quot;:{&quot;slug&quot;:&quot;badvocacy&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;bananas&quot;:{&quot;slug&quot;:&quot;bananas&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;behind-the-brand&quot;:{&quot;slug&quot;:&quot;behind-the-brand&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;beside-great-leaders&quot;:{&quot;slug&quot;:&quot;beside-great-leaders&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;big-bang-design&quot;:{&quot;slug&quot;:&quot;big-bang-design&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;biomimicry&quot;:{&quot;slug&quot;:&quot;biomimicry&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;biz-of-youtube&quot;:{&quot;slug&quot;:&quot;biz-of-youtube&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;body-os&quot;:{&quot;slug&quot;:&quot;body-os&quot;,&quot;category&quot;:&quot;technology&quot;},&quot;body-week&quot;:{&quot;slug&quot;:&quot;body-week&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;bottom-line&quot;:{&quot;slug&quot;:&quot;bottom-line&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;brand-evolution&quot;:{&quot;slug&quot;:&quot;brand-evolution&quot;,&quot;category&quot;:&quot;studio&quot;},&quot;breaking-the-status-quo&quot;:{&quot;slug&quot;:&quot;breaking-the-status-quo&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;breakthrough-capitalism&quot;:{&quot;slug&quot;:&quot;breakthrough-capitalism&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;brilliant-minds&quot;:{&quot;slug&quot;:&quot;brilliant-minds&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;bugaboo-boxer&quot;:{&quot;slug&quot;:&quot;bugaboo-boxer&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;build-a-business&quot;:{&quot;slug&quot;:&quot;build-a-business&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;builders-and-innovators&quot;:{&quot;slug&quot;:&quot;builders-and-innovators&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;business-of-tech&quot;:{&quot;slug&quot;:&quot;business-of-tech&quot;,&quot;category&quot;:&quot;technology&quot;},&quot;business-simplified&quot;:{&quot;slug&quot;:&quot;business-simplified&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;butterfly-effect&quot;:{&quot;slug&quot;:&quot;butterfly-effect&quot;,&quot;category&quot;:&quot;technology&quot;},&quot;buyology&quot;:{&quot;slug&quot;:&quot;buyology&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;cannes&quot;:{&quot;slug&quot;:&quot;cannes&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;career-evolution&quot;:{&quot;slug&quot;:&quot;career-evolution&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;ceelo-most-creative-videos&quot;:{&quot;slug&quot;:&quot;ceelo-most-creative-videos&quot;,&quot;category&quot;:&quot;studio&quot;},&quot;change-agents&quot;:{&quot;slug&quot;:&quot;change-agents&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;change-generation&quot;:{&quot;slug&quot;:&quot;change-generation&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;chris-test&quot;:{&quot;slug&quot;:&quot;chris-test&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;closer-to-next&quot;:{&quot;slug&quot;:&quot;closer-to-next&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;co-creators&quot;:{&quot;slug&quot;:&quot;co-creators&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;co-location&quot;:{&quot;slug&quot;:&quot;co-location&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;coexists-2015-in-review&quot;:{&quot;slug&quot;:&quot;coexists-2015-in-review&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;coexists-2016-in-review&quot;:{&quot;slug&quot;:&quot;coexists-2016-in-review&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;coffee-week&quot;:{&quot;slug&quot;:&quot;coffee-week&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;colabs-classes&quot;:{&quot;slug&quot;:&quot;colabs-classes&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;conquering-the-cloud&quot;:{&quot;slug&quot;:&quot;conquering-the-cloud&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;conquering-the-cloud-test&quot;:{&quot;slug&quot;:&quot;conquering-the-cloud-test&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;content-and-pervasive-creativity&quot;:{&quot;slug&quot;:&quot;content-and-pervasive-creativity&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;creating-happiness&quot;:{&quot;slug&quot;:&quot;creating-happiness&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creation-stories&quot;:{&quot;slug&quot;:&quot;creation-stories&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creative-braintrust&quot;:{&quot;slug&quot;:&quot;creative-braintrust&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creative-braintrust-test&quot;:{&quot;slug&quot;:&quot;creative-braintrust-test&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creative-calendar&quot;:{&quot;slug&quot;:&quot;creative-calendar&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creative-conversations&quot;:{&quot;slug&quot;:&quot;creative-conversations&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creative-counselor&quot;:{&quot;slug&quot;:&quot;creative-counselor&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creative-cultures&quot;:{&quot;slug&quot;:&quot;creative-cultures&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creative-defiance&quot;:{&quot;slug&quot;:&quot;creative-defiance&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creative-destination&quot;:{&quot;slug&quot;:&quot;creative-destination&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creativity-by-the-numbers&quot;:{&quot;slug&quot;:&quot;creativity-by-the-numbers&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creators-profile&quot;:{&quot;slug&quot;:&quot;creators-profile&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;defining-moments-visualized&quot;:{&quot;slug&quot;:&quot;defining-moments-visualized&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;design-50&quot;:{&quot;slug&quot;:&quot;design-50&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;design-award&quot;:{&quot;slug&quot;:&quot;design-award&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;design-crime&quot;:{&quot;slug&quot;:&quot;design-crime&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;design-for-living&quot;:{&quot;slug&quot;:&quot;design-for-living&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;design-moves&quot;:{&quot;slug&quot;:&quot;design-moves&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;designed-for-success&quot;:{&quot;slug&quot;:&quot;designed-for-success&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;designing-women&quot;:{&quot;slug&quot;:&quot;designing-women&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;destination-design&quot;:{&quot;slug&quot;:&quot;destination-design&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;destination-entrepreneurs&quot;:{&quot;slug&quot;:&quot;destination-entrepreneurs&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;destinations-uncovered&quot;:{&quot;slug&quot;:&quot;destinations-uncovered&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;dialed&quot;:{&quot;slug&quot;:&quot;dialed&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;difficult-conversations&quot;:{&quot;slug&quot;:&quot;difficult-conversations&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;digital-hollywood&quot;:{&quot;slug&quot;:&quot;digital-hollywood&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;digital-trailblazers&quot;:{&quot;slug&quot;:&quot;digital-trailblazers&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;dispatch-from&quot;:{&quot;slug&quot;:&quot;dispatch-from&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;do-more&quot;:{&quot;slug&quot;:&quot;do-more&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;drive-your-business-forward&quot;:{&quot;slug&quot;:&quot;drive-your-business-forward&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;driving-innovation&quot;:{&quot;slug&quot;:&quot;driving-innovation&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;drone-vs&quot;:{&quot;slug&quot;:&quot;drone-vs&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;dynamic-dialogues&quot;:{&quot;slug&quot;:&quot;dynamic-dialogues&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;elasticity&quot;:{&quot;slug&quot;:&quot;elasticity&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;election-2016&quot;:{&quot;slug&quot;:&quot;election-2016&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;electric-avenue&quot;:{&quot;slug&quot;:&quot;electric-avenue&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;elevator-pitch&quot;:{&quot;slug&quot;:&quot;elevator-pitch&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;engineering-creativity&quot;:{&quot;slug&quot;:&quot;engineering-creativity&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;ethonomic-indicator&quot;:{&quot;slug&quot;:&quot;ethonomic-indicator&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;events&quot;:{&quot;slug&quot;:&quot;events&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;evidence&quot;:{&quot;slug&quot;:&quot;evidence&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;exclusive&quot;:{&quot;slug&quot;:&quot;exclusive&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;exclusive-video&quot;:{&quot;slug&quot;:&quot;exclusive-video&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;experiments&quot;:{&quot;slug&quot;:&quot;experiments&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;exposure&quot;:{&quot;slug&quot;:&quot;exposure&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;faces-of-founders&quot;:{&quot;slug&quot;:&quot;faces-of-founders&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;fashion-forward&quot;:{&quot;slug&quot;:&quot;fashion-forward&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;fast-cities&quot;:{&quot;slug&quot;:&quot;fast-cities&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;fast-company-live&quot;:{&quot;slug&quot;:&quot;fast-company-live&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;fast-feed&quot;:{&quot;slug&quot;:&quot;fast-feed&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;fast-forward&quot;:{&quot;slug&quot;:&quot;fast-forward&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;fast-forward-workday&quot;:{&quot;slug&quot;:&quot;fast-forward-workday&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;fast-take&quot;:{&quot;slug&quot;:&quot;fast-take&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;fast-talk&quot;:{&quot;slug&quot;:&quot;fast-talk&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;fastcoworks&quot;:{&quot;slug&quot;:&quot;fastcoworks&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;feeding-the-future&quot;:{&quot;slug&quot;:&quot;feeding-the-future&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;find-your-values&quot;:{&quot;slug&quot;:&quot;find-your-values&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;first-look&quot;:{&quot;slug&quot;:&quot;first-look&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;food-week&quot;:{&quot;slug&quot;:&quot;food-week&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;fund-this&quot;:{&quot;slug&quot;:&quot;fund-this&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;future-forward&quot;:{&quot;slug&quot;:&quot;future-forward&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;future-of-philanthropy&quot;:{&quot;slug&quot;:&quot;future-of-philanthropy&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;future-of-retail&quot;:{&quot;slug&quot;:&quot;future-of-retail&quot;,&quot;category&quot;:&quot;technology&quot;},&quot;future-proof&quot;:{&quot;slug&quot;:&quot;future-proof&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;futurist-forum&quot;:{&quot;slug&quot;:&quot;futurist-forum&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;generation-flux&quot;:{&quot;slug&quot;:&quot;generation-flux&quot;,&quot;category&quot;:&quot;technology&quot;},&quot;generosity-series&quot;:{&quot;slug&quot;:&quot;generosity-series&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;genius-marketing&quot;:{&quot;slug&quot;:&quot;genius-marketing&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;getting-funded&quot;:{&quot;slug&quot;:&quot;getting-funded&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;gif-of-the-day&quot;:{&quot;slug&quot;:&quot;gif-of-the-day&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;gift-guide&quot;:{&quot;slug&quot;:&quot;gift-guide&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;gigged&quot;:{&quot;slug&quot;:&quot;gigged&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;good-design-is-good-business&quot;:{&quot;slug&quot;:&quot;good-design-is-good-business&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;greatest-geek-moment-in-history&quot;:{&quot;slug&quot;:&quot;greatest-geek-moment-in-history&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;growth-hacking&quot;:{&quot;slug&quot;:&quot;growth-hacking&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;growth-notes&quot;:{&quot;slug&quot;:&quot;growth-notes&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;hackers-we-love&quot;:{&quot;slug&quot;:&quot;hackers-we-love&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;healthware&quot;:{&quot;slug&quot;:&quot;healthware&quot;,&quot;category&quot;:&quot;technology&quot;},&quot;help&quot;:{&quot;slug&quot;:&quot;help&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;heres-an-idea&quot;:{&quot;slug&quot;:&quot;heres-an-idea&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;hit-the-ground-running&quot;:{&quot;slug&quot;:&quot;hit-the-ground-running&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;homebrew-news&quot;:{&quot;slug&quot;:&quot;homebrew-news&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;hotel-revolution&quot;:{&quot;slug&quot;:&quot;hotel-revolution&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;how-i-get-it-done&quot;:{&quot;slug&quot;:&quot;how-i-get-it-done&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;how-to-be-a-success-at-everything&quot;:{&quot;slug&quot;:&quot;how-to-be-a-success-at-everything&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;how-to-build-the-perfect-city&quot;:{&quot;slug&quot;:&quot;how-to-build-the-perfect-city&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;hows-that-working-out-for-you&quot;:{&quot;slug&quot;:&quot;hows-that-working-out-for-you&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;hr&quot;:{&quot;slug&quot;:&quot;hr&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;ifive&quot;:{&quot;slug&quot;:&quot;ifive&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;ignite-positive-change&quot;:{&quot;slug&quot;:&quot;ignite-positive-change&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;image-of-the-day&quot;:{&quot;slug&quot;:&quot;image-of-the-day&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;industrial-internet&quot;:{&quot;slug&quot;:&quot;industrial-internet&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;industries-to-watch&quot;:{&quot;slug&quot;:&quot;industries-to-watch&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;industry-pov&quot;:{&quot;slug&quot;:&quot;industry-pov&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;influence-project&quot;:{&quot;slug&quot;:&quot;influence-project&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;influencer-collective&quot;:{&quot;slug&quot;:&quot;influencer-collective&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;infographic-of-the-day&quot;:{&quot;slug&quot;:&quot;infographic-of-the-day&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-agents&quot;:{&quot;slug&quot;:&quot;innovation-agents&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-by-design&quot;:{&quot;slug&quot;:&quot;innovation-by-design&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-by-design-2014&quot;:{&quot;slug&quot;:&quot;innovation-by-design-2014&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-by-design-awards&quot;:{&quot;slug&quot;:&quot;innovation-by-design-awards&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-by-design-awards-2014&quot;:{&quot;slug&quot;:&quot;innovation-by-design-awards-2014&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-by-design-awards-2015&quot;:{&quot;slug&quot;:&quot;innovation-by-design-awards-2015&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-by-design-awards-entries-2014&quot;:{&quot;slug&quot;:&quot;innovation-by-design-awards-entries-2014&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-by-design-awards-entries-2015&quot;:{&quot;slug&quot;:&quot;innovation-by-design-awards-entries-2015&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-by-design-conference&quot;:{&quot;slug&quot;:&quot;innovation-by-design-conference&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-enabled&quot;:{&quot;slug&quot;:&quot;innovation-enabled&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-engine&quot;:{&quot;slug&quot;:&quot;innovation-engine&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-nation&quot;:{&quot;slug&quot;:&quot;innovation-nation&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-pipeline&quot;:{&quot;slug&quot;:&quot;innovation-pipeline&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-uncensored-sf-2014&quot;:{&quot;slug&quot;:&quot;innovation-uncensored-sf-2014&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;insider-insight&quot;:{&quot;slug&quot;:&quot;insider-insight&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;inspiration-and-impact&quot;:{&quot;slug&quot;:&quot;inspiration-and-impact&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;inspired-ethonomics&quot;:{&quot;slug&quot;:&quot;inspired-ethonomics&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;internet-of-things&quot;:{&quot;slug&quot;:&quot;internet-of-things&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;isle-of-innovation&quot;:{&quot;slug&quot;:&quot;isle-of-innovation&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;its-good-not-to-be-home&quot;:{&quot;slug&quot;:&quot;its-good-not-to-be-home&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;know-it-all&quot;:{&quot;slug&quot;:&quot;know-it-all&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;leadership-now&quot;:{&quot;slug&quot;:&quot;leadership-now&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;league-of-extraordinary-women-2012&quot;:{&quot;slug&quot;:&quot;league-of-extraordinary-women-2012&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;lessons-learned&quot;:{&quot;slug&quot;:&quot;lessons-learned&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;let-it-fly&quot;:{&quot;slug&quot;:&quot;let-it-fly&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;life-in-beta&quot;:{&quot;slug&quot;:&quot;life-in-beta&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;living-smarter&quot;:{&quot;slug&quot;:&quot;living-smarter&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;location-location-location&quot;:{&quot;slug&quot;:&quot;location-location-location&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;lorem-ipsum&quot;:{&quot;slug&quot;:&quot;lorem-ipsum&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;made-to-stick&quot;:{&quot;slug&quot;:&quot;made-to-stick&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;make-a-name&quot;:{&quot;slug&quot;:&quot;make-a-name&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;make-your-move&quot;:{&quot;slug&quot;:&quot;make-your-move&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;making-it&quot;:{&quot;slug&quot;:&quot;making-it&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;making-your-workplace-work&quot;:{&quot;slug&quot;:&quot;making-your-workplace-work&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;maps&quot;:{&quot;slug&quot;:&quot;maps&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;mark-bittman&quot;:{&quot;slug&quot;:&quot;mark-bittman&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;master-class&quot;:{&quot;slug&quot;:&quot;master-class&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;masters-of-design&quot;:{&quot;slug&quot;:&quot;masters-of-design&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;masters-of-design-2005&quot;:{&quot;slug&quot;:&quot;masters-of-design-2005&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;masters-of-design-2006&quot;:{&quot;slug&quot;:&quot;masters-of-design-2006&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;masters-of-design-2007&quot;:{&quot;slug&quot;:&quot;masters-of-design-2007&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;masters-of-design-2008&quot;:{&quot;slug&quot;:&quot;masters-of-design-2008&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;masters-of-design-2009&quot;:{&quot;slug&quot;:&quot;masters-of-design-2009&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;masters-of-design-2010&quot;:{&quot;slug&quot;:&quot;masters-of-design-2010&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;masters-of-design-2011&quot;:{&quot;slug&quot;:&quot;masters-of-design-2011&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;masters-of-marketing&quot;:{&quot;slug&quot;:&quot;masters-of-marketing&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;meme&quot;:{&quot;slug&quot;:&quot;meme&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;mind-and-machine&quot;:{&quot;slug&quot;:&quot;mind-and-machine&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;mobilizing&quot;:{&quot;slug&quot;:&quot;mobilizing&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;most-creative-people&quot;:{&quot;slug&quot;:&quot;most-creative-people&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;most-creative-people-2009&quot;:{&quot;slug&quot;:&quot;most-creative-people-2009&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;most-creative-people-2010&quot;:{&quot;slug&quot;:&quot;most-creative-people-2010&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;most-creative-people-2011&quot;:{&quot;slug&quot;:&quot;most-creative-people-2011&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;most-creative-people-2012&quot;:{&quot;slug&quot;:&quot;most-creative-people-2012&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;most-creative-people-2013&quot;:{&quot;slug&quot;:&quot;most-creative-people-2013&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;most-creative-people-2014&quot;:{&quot;slug&quot;:&quot;most-creative-people-2014&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;most-creative-people-2015&quot;:{&quot;slug&quot;:&quot;most-creative-people-2015&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;most-innovative-companies&quot;:{&quot;slug&quot;:&quot;most-innovative-companies&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;most-innovative-moments&quot;:{&quot;slug&quot;:&quot;most-innovative-moments&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;moving-the-needle&quot;:{&quot;slug&quot;:&quot;moving-the-needle&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;my-creative-life&quot;:{&quot;slug&quot;:&quot;my-creative-life&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;my-way&quot;:{&quot;slug&quot;:&quot;my-way&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;new-heights&quot;:{&quot;slug&quot;:&quot;new-heights&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;new-money&quot;:{&quot;slug&quot;:&quot;new-money&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;next-design&quot;:{&quot;slug&quot;:&quot;next-design&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;next-gen-design&quot;:{&quot;slug&quot;:&quot;next-gen-design&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;objet-dinternet&quot;:{&quot;slug&quot;:&quot;objet-dinternet&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;olympics-2012&quot;:{&quot;slug&quot;:&quot;olympics-2012&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;one-more-thing&quot;:{&quot;slug&quot;:&quot;one-more-thing&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;open-company&quot;:{&quot;slug&quot;:&quot;open-company&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;out-of-office-with&quot;:{&quot;slug&quot;:&quot;out-of-office-with&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;passion-to-profit&quot;:{&quot;slug&quot;:&quot;passion-to-profit&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;pet-week&quot;:{&quot;slug&quot;:&quot;pet-week&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;platform-wars&quot;:{&quot;slug&quot;:&quot;platform-wars&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;politechs&quot;:{&quot;slug&quot;:&quot;politechs&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;pov&quot;:{&quot;slug&quot;:&quot;pov&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;power-couples&quot;:{&quot;slug&quot;:&quot;power-couples&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;power-of-ai&quot;:{&quot;slug&quot;:&quot;power-of-ai&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;powering-the-future&quot;:{&quot;slug&quot;:&quot;powering-the-future&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;productivity-in-motion&quot;:{&quot;slug&quot;:&quot;productivity-in-motion&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;progress-is-possible&quot;:{&quot;slug&quot;:&quot;progress-is-possible&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;project-fusion&quot;:{&quot;slug&quot;:&quot;project-fusion&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;qa&quot;:{&quot;slug&quot;:&quot;qa&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;quick-hit&quot;:{&quot;slug&quot;:&quot;quick-hit&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;reading-list&quot;:{&quot;slug&quot;:&quot;reading-list&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;rebranding-pot&quot;:{&quot;slug&quot;:&quot;rebranding-pot&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;reinventing-music&quot;:{&quot;slug&quot;:&quot;reinventing-music&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;retrology&quot;:{&quot;slug&quot;:&quot;retrology&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;reverse-engineered&quot;:{&quot;slug&quot;:&quot;reverse-engineered&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;revision-history&quot;:{&quot;slug&quot;:&quot;revision-history&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;revolutionizing-work&quot;:{&quot;slug&quot;:&quot;revolutionizing-work&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;rhone-technology&quot;:{&quot;slug&quot;:&quot;rhone-technology&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;risks-visualized&quot;:{&quot;slug&quot;:&quot;risks-visualized&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;robot-revolution&quot;:{&quot;slug&quot;:&quot;robot-revolution&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;running-lean&quot;:{&quot;slug&quot;:&quot;running-lean&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;second-shift&quot;:{&quot;slug&quot;:&quot;second-shift&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;secrets-of-the-most-productive-people&quot;:{&quot;slug&quot;:&quot;secrets-of-the-most-productive-people&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;sector-forecasting&quot;:{&quot;slug&quot;:&quot;sector-forecasting&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;seth-bodnar-ge&quot;:{&quot;slug&quot;:&quot;seth-bodnar-ge&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;show-up-differently&quot;:{&quot;slug&quot;:&quot;show-up-differently&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;side-project&quot;:{&quot;slug&quot;:&quot;side-project&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;signs-and-symbols&quot;:{&quot;slug&quot;:&quot;signs-and-symbols&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;silicon-valley-social-entrepreneurs&quot;:{&quot;slug&quot;:&quot;silicon-valley-social-entrepreneurs&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;simple-genius&quot;:{&quot;slug&quot;:&quot;simple-genius&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;sleep-week&quot;:{&quot;slug&quot;:&quot;sleep-week&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;slicker-city&quot;:{&quot;slug&quot;:&quot;slicker-city&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;solving-inequality&quot;:{&quot;slug&quot;:&quot;solving-inequality&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;startup-report&quot;:{&quot;slug&quot;:&quot;startup-report&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;storytellers&quot;:{&quot;slug&quot;:&quot;storytellers&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;strong-female-lead&quot;:{&quot;slug&quot;:&quot;strong-female-lead&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;style-revolution&quot;:{&quot;slug&quot;:&quot;style-revolution&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;super-bowl-50&quot;:{&quot;slug&quot;:&quot;super-bowl-50&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;super-bowl-li&quot;:{&quot;slug&quot;:&quot;super-bowl-li&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;super-bowl-xlix&quot;:{&quot;slug&quot;:&quot;super-bowl-xlix&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;super-bowl-xlvi&quot;:{&quot;slug&quot;:&quot;super-bowl-xlvi&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;super-bowl-xlvii&quot;:{&quot;slug&quot;:&quot;super-bowl-xlvii&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;super-bowl-xlviii&quot;:{&quot;slug&quot;:&quot;super-bowl-xlviii&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;superlatives-week&quot;:{&quot;slug&quot;:&quot;superlatives-week&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;supertag-test-multiple-sites&quot;:{&quot;slug&quot;:&quot;supertag-test-multiple-sites&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;sxsw&quot;:{&quot;slug&quot;:&quot;sxsw&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;sxsw-2016&quot;:{&quot;slug&quot;:&quot;sxsw-2016&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;tech-edge&quot;:{&quot;slug&quot;:&quot;tech-edge&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;tech-forecast&quot;:{&quot;slug&quot;:&quot;tech-forecast&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;technovore&quot;:{&quot;slug&quot;:&quot;technovore&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;techsocial&quot;:{&quot;slug&quot;:&quot;techsocial&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;terminal-velocity&quot;:{&quot;slug&quot;:&quot;terminal-velocity&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-29th-floor&quot;:{&quot;slug&quot;:&quot;the-29th-floor&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-big-idea&quot;:{&quot;slug&quot;:&quot;the-big-idea&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-big-story&quot;:{&quot;slug&quot;:&quot;the-big-story&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-code-war&quot;:{&quot;slug&quot;:&quot;the-code-war&quot;,&quot;category&quot;:&quot;technology&quot;},&quot;the-creator-economy&quot;:{&quot;slug&quot;:&quot;the-creator-economy&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-fast-company-innovation-festival&quot;:{&quot;slug&quot;:&quot;the-fast-company-innovation-festival&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-future-of-collaboration&quot;:{&quot;slug&quot;:&quot;the-future-of-collaboration&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-future-of-everything&quot;:{&quot;slug&quot;:&quot;the-future-of-everything&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-future-of-policing&quot;:{&quot;slug&quot;:&quot;the-future-of-policing&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-future-of-service-in-america&quot;:{&quot;slug&quot;:&quot;the-future-of-service-in-america&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-future-of-work&quot;:{&quot;slug&quot;:&quot;the-future-of-work&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-legacy-of-1995&quot;:{&quot;slug&quot;:&quot;the-legacy-of-1995&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-misfit-economy&quot;:{&quot;slug&quot;:&quot;the-misfit-economy&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-new-magic&quot;:{&quot;slug&quot;:&quot;the-new-magic&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-new-rules-of-work&quot;:{&quot;slug&quot;:&quot;the-new-rules-of-work&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-other-side&quot;:{&quot;slug&quot;:&quot;the-other-side&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-pivot&quot;:{&quot;slug&quot;:&quot;the-pivot&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-purposeful-ceo&quot;:{&quot;slug&quot;:&quot;the-purposeful-ceo&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-recommender&quot;:{&quot;slug&quot;:&quot;the-recommender&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-rules-of-social-media&quot;:{&quot;slug&quot;:&quot;the-rules-of-social-media&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-science-of-work&quot;:{&quot;slug&quot;:&quot;the-science-of-work&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-sensor-revolution&quot;:{&quot;slug&quot;:&quot;the-sensor-revolution&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-thread&quot;:{&quot;slug&quot;:&quot;the-thread&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-ultimate-urban-utility-bike&quot;:{&quot;slug&quot;:&quot;the-ultimate-urban-utility-bike&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-valley&quot;:{&quot;slug&quot;:&quot;the-valley&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-vow&quot;:{&quot;slug&quot;:&quot;the-vow&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;the-walk-through&quot;:{&quot;slug&quot;:&quot;the-walk-through&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-y-combinator-chronicles&quot;:{&quot;slug&quot;:&quot;the-y-combinator-chronicles&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-year-in-post-truth&quot;:{&quot;slug&quot;:&quot;the-year-in-post-truth&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;then-and-now&quot;:{&quot;slug&quot;:&quot;then-and-now&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;tim-cooks-apple&quot;:{&quot;slug&quot;:&quot;tim-cooks-apple&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;today-in-tabs&quot;:{&quot;slug&quot;:&quot;today-in-tabs&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;top-5-ads&quot;:{&quot;slug&quot;:&quot;top-5-ads&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;top-jobs&quot;:{&quot;slug&quot;:&quot;top-jobs&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;tracking&quot;:{&quot;slug&quot;:&quot;tracking&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;travel-smarter&quot;:{&quot;slug&quot;:&quot;travel-smarter&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;tribeca-film-festival&quot;:{&quot;slug&quot;:&quot;tribeca-film-festival&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;united-states-of-innovation&quot;:{&quot;slug&quot;:&quot;united-states-of-innovation&quot;,&quot;category&quot;:&quot;technology&quot;},&quot;unplug&quot;:{&quot;slug&quot;:&quot;unplug&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;unreasonables&quot;:{&quot;slug&quot;:&quot;unreasonables&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;upswing&quot;:{&quot;slug&quot;:&quot;upswing&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;us-innovation&quot;:{&quot;slug&quot;:&quot;us-innovation&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;visualized&quot;:{&quot;slug&quot;:&quot;visualized&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;visualizing&quot;:{&quot;slug&quot;:&quot;visualizing&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;visualizing-success&quot;:{&quot;slug&quot;:&quot;visualizing-success&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;wanderlust&quot;:{&quot;slug&quot;:&quot;wanderlust&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;wanted&quot;:{&quot;slug&quot;:&quot;wanted&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;wearable-computing&quot;:{&quot;slug&quot;:&quot;wearable-computing&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;wearables-week&quot;:{&quot;slug&quot;:&quot;wearables-week&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;wears&quot;:{&quot;slug&quot;:&quot;wears&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;weekly-top-5&quot;:{&quot;slug&quot;:&quot;weekly-top-5&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;where-are-they-now&quot;:{&quot;slug&quot;:&quot;where-are-they-now&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;whos-next&quot;:{&quot;slug&quot;:&quot;whos-next&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;why-here&quot;:{&quot;slug&quot;:&quot;why-here&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;why-youre-fat&quot;:{&quot;slug&quot;:&quot;why-youre-fat&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;women-heroes&quot;:{&quot;slug&quot;:&quot;women-heroes&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;women-in-tech-2009&quot;:{&quot;slug&quot;:&quot;women-in-tech-2009&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;women-in-tech-2010&quot;:{&quot;slug&quot;:&quot;women-in-tech-2010&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;women-in-tech-2011&quot;:{&quot;slug&quot;:&quot;women-in-tech-2011&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;women-to-watch&quot;:{&quot;slug&quot;:&quot;women-to-watch&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;work-mode&quot;:{&quot;slug&quot;:&quot;work-mode&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;work-smart&quot;:{&quot;slug&quot;:&quot;work-smart&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;working-while-female&quot;:{&quot;slug&quot;:&quot;working-while-female&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;workplace-evolution&quot;:{&quot;slug&quot;:&quot;workplace-evolution&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;world-changing-ideas&quot;:{&quot;slug&quot;:&quot;world-changing-ideas&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;world-changing-ideas-2015&quot;:{&quot;slug&quot;:&quot;world-changing-ideas-2015&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;worth-the-risk&quot;:{&quot;slug&quot;:&quot;worth-the-risk&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;wwdc&quot;:{&quot;slug&quot;:&quot;wwdc&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;your-most-productive-self&quot;:{&quot;slug&quot;:&quot;your-most-productive-self&quot;,&quot;category&quot;:&quot;misc&quot;}},&quot;definitions&quot;:{&quot;welcome&quot;:{&quot;size&quot;:[600,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[600,400],[640,480],[600,600]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[600,400],[640,480],[600,600]]},{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250]]}]},&quot;flexiblebillboard&quot;:{&quot;size&quot;:[728,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[728,90],[970,250],[3,1]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[3,1]]}]},&quot;flexiblebillboard_1&quot;:{&quot;size&quot;:[728,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[728,90],[970,250],[3,1]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[3,1]]}]},&quot;flexiblebillboard_2&quot;:{&quot;size&quot;:[728,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[728,90],[970,250],[3,1]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[3,1]]}]},&quot;flexiblebillboard_3&quot;:{&quot;size&quot;:[728,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[728,90],[970,250],[3,1]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[3,1]]}]},&quot;flexiblebillboard_4&quot;:{&quot;size&quot;:[728,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[728,90],[970,250],[3,1]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[3,1]]}]},&quot;flexiblebillboard_5&quot;:{&quot;size&quot;:[728,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[728,90],[970,250],[3,1]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[3,1]]}]},&quot;flexiblepushdown&quot;:{&quot;size&quot;:[728,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[728,90],[970,90],[970,250],[970,415],[970,600],[3,1]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[2,2],[3,1]]}]},&quot;flexiblehalfpage&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_1&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_2&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_3&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_4&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_5&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_6&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_7&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_8&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_9&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_10&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_11&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_12&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;slideshowhalfpage&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;fixedrectangle&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[300,250]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[300,250]}]},&quot;fixedrectangle_2&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[300,250]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[300,250]}]},&quot;fixedrectangle_3&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[300,250]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[300,250]}]},&quot;slideshowrectangle&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[300,250]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[300,250]},{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[300,250]}]},&quot;mobileparallax_1&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[640,1138],[3,1]]}]},&quot;mobileparallax_2&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[640,1138],[3,1]]}]},&quot;mobilerectangle&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_1&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_2&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_3&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_4&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_5&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_6&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_7&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_8&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_9&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_10&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_11&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_12&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobileleaderboard&quot;:{&quot;size&quot;:[320,50],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[320,50],[320,100],[300,250],[2,2],[3,1]]}]},&quot;flexibleleaderboard&quot;:{&quot;size&quot;:[728,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[728,90],[2,2],[3,1]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[2,2],[3,1]]}]},&quot;slideshowleaderboard&quot;:{&quot;size&quot;:[728,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[2,2],[3,1]]}]},&quot;flexibleinterrupter&quot;:{&quot;size&quot;:[970,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[970,415],[970,600],[2,2],[3,1]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[2,2],[3,1]]}]},&quot;flexiblelogo&quot;:{&quot;size&quot;:[120,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[88,31],[120,60],[120,90]]}]},&quot;flexibleportrait&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_1&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_2&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_3&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_4&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_5&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_6&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_7&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_8&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_9&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_10&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_11&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_12&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;oop&quot;:{&quot;size&quot;:[1,1],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[1,1]}]},&quot;nativetile_1&quot;:{&quot;size&quot;:[3,3],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[3,3],&quot;slot&quot;:[3,3]}]},&quot;nativetile_2&quot;:{&quot;size&quot;:[3,3],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[3,3],&quot;slot&quot;:[3,3]}]},&quot;nativetile_3&quot;:{&quot;size&quot;:[3,3],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[3,3],&quot;slot&quot;:[3,3]}]},&quot;nativetile_4&quot;:{&quot;size&quot;:[3,3],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[3,3],&quot;slot&quot;:[3,3]}]},&quot;welcomemat&quot;:{&quot;size&quot;:[970,415],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[970,415]}]},&quot;welcome_ad_video_pixel&quot;:{&quot;size&quot;:[1,1],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[1,1]}]}}},&quot;model&quot;:{&quot;site&quot;:&quot;fastcodesign&quot;,&quot;adzone&quot;:&quot;graphics/misc&quot;,&quot;type&quot;:&quot;post&quot;,&quot;kind&quot;:&quot;article&quot;,&quot;url&quot;:&quot;https://www.fastcompany.com/90144266/the-forgotten-genius-of-17th-century-japanese-branding&quot;,&quot;topic&quot;:&quot;graphics&quot;,&quot;supertag&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;alan-scott-pate&quot;,&quot;branding&quot;,&quot;japanese-art&quot;,&quot;kanban&quot;,&quot;mingei-international-museum&quot;],&quot;author&quot;:&quot;katharine-schwab&quot;}},&quot;postScrollDepth&quot;:0},&quot;post&quot;:{&quot;isLoading&quot;:false,&quot;data&quot;:{&quot;related&quot;:[{&quot;id&quot;:90144612,&quot;link&quot;:&quot;https://www.fastcodesign.com/90144612/these-eerie-gifs-show-how-your-phone-feels-hears-and-sees-you&quot;,&quot;slug&quot;:&quot;these-eerie-gifs-show-how-your-phone-feels-hears-and-sees-you&quot;,&quot;excerpt&quot;:&quot;Your phone tracks your every move. Have you ever wondered what that looks like? \n&quot;,&quot;title&quot;:&quot;These Eerie GIFs Show How Your Phone Feels, Hears, And Sees You&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/p-1-these-gifs-show-every-way-your-phone-is-sensing-you.gif&quot;},&quot;categories&quot;:[{&quot;name&quot;:&quot;Graphics&quot;,&quot;slug&quot;:&quot;graphics&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;AI Senses&quot;,&quot;slug&quot;:&quot;ai-senses&quot;},{&quot;name&quot;:&quot;data visualization&quot;,&quot;slug&quot;:&quot;data-visualization&quot;},{&quot;name&quot;:&quot;harvard&quot;,&quot;slug&quot;:&quot;harvard&quot;},{&quot;name&quot;:&quot;Infographic of the Day&quot;,&quot;slug&quot;:&quot;infographic-of-the-day&quot;},{&quot;name&quot;:&quot;Kim Albrecht&quot;,&quot;slug&quot;:&quot;kim-albrecht&quot;},{&quot;name&quot;:&quot;metalab&quot;,&quot;slug&quot;:&quot;metalab&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Katharine Schwab&quot;,&quot;slug&quot;:&quot;katharine-schwab&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-09-28T10:00:12&quot;,&quot;dateFormatted&quot;:&quot;09.28.17&quot;,&quot;timePublished&quot;:&quot;10:00 am&quot;,&quot;currentSite&quot;:&quot;fastcodesign&quot;,&quot;assetSizes&quot;:{&quot;large&quot;:{&quot;sizes&quot;:&quot;10vw&quot;,&quot;srcset&quot;:[&quot;w_141,ar_16:9,c_fill,f_auto,q_auto,fl_lossy&quot;,&quot;w_280,ar_16:9,c_fill,f_auto,q_auto,fl_lossy&quot;]},&quot;small&quot;:{&quot;sizes&quot;:&quot;25vw&quot;,&quot;srcset&quot;:[&quot;w_141,f_auto,q_auto,fl_lossy&quot;,&quot;w_236,f_auto,q_auto,fl_lossy&quot;]}}},{&quot;id&quot;:90144513,&quot;link&quot;:&quot;https://www.fastcodesign.com/90144513/the-aclus-design-guide-for-the-resistance&quot;,&quot;slug&quot;:&quot;the-aclus-design-guide-for-the-resistance&quot;,&quot;excerpt&quot;:&quot;The nonprofit is rolling out a new design system, accompanied by a guide to why it matters and how to use it. \n&quot;,&quot;title&quot;:&quot;The ACLU’s Design Guide For The Resistance&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/p-1-the-aclus-new-identity-is-a-guide-to-design-for-resistance.jpg&quot;},&quot;categories&quot;:[{&quot;name&quot;:&quot;Graphics&quot;,&quot;slug&quot;:&quot;graphics&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;ACLU&quot;,&quot;slug&quot;:&quot;aclu&quot;},{&quot;name&quot;:&quot;graphic design&quot;,&quot;slug&quot;:&quot;graphic-design&quot;},{&quot;name&quot;:&quot;open&quot;,&quot;slug&quot;:&quot;open&quot;},{&quot;name&quot;:&quot;Scott Stowell&quot;,&quot;slug&quot;:&quot;scott-stowell&quot;},{&quot;name&quot;:&quot;standards manual&quot;,&quot;slug&quot;:&quot;standards-manual&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Diana Budds&quot;,&quot;slug&quot;:&quot;diana-budds&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-09-28T07:00:42&quot;,&quot;dateFormatted&quot;:&quot;09.28.17&quot;,&quot;timePublished&quot;:&quot;7:00 am&quot;,&quot;currentSite&quot;:&quot;fastcodesign&quot;,&quot;assetSizes&quot;:{&quot;large&quot;:{&quot;sizes&quot;:&quot;10vw&quot;,&quot;srcset&quot;:[&quot;w_141,ar_16:9,c_fill,f_auto,q_auto,fl_lossy&quot;,&quot;w_280,ar_16:9,c_fill,f_auto,q_auto,fl_lossy&quot;]},&quot;small&quot;:{&quot;sizes&quot;:&quot;25vw&quot;,&quot;srcset&quot;:[&quot;w_141,f_auto,q_auto,fl_lossy&quot;,&quot;w_236,f_auto,q_auto,fl_lossy&quot;]}}}],&quot;post&quot;:{&quot;id&quot;:90144266,&quot;link&quot;:&quot;https://www.fastcodesign.com/90144266/the-forgotten-genius-of-17th-century-japanese-branding&quot;,&quot;slug&quot;:&quot;the-forgotten-genius-of-17th-century-japanese-branding&quot;,&quot;excerpt&quot;:&quot;Hundreds of years ago, Edo period sign designers were using the same principles as today’s brands.\n&quot;,&quot;title&quot;:&quot;The Forgotten Genius Of 17th Century Japanese Branding&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/p-2-the-secret-genius-of-17th-century-japanese-branding.jpg&quot;,&quot;caption&quot;:&quot;[Photo: courtesy Mingei International]\n&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;layout&quot;:&quot;long&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Graphics&quot;,&quot;slug&quot;:&quot;graphics&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;Alan Scott Pate&quot;,&quot;slug&quot;:&quot;alan-scott-pate&quot;},{&quot;name&quot;:&quot;branding&quot;,&quot;slug&quot;:&quot;branding&quot;},{&quot;name&quot;:&quot;Japanese art&quot;,&quot;slug&quot;:&quot;japanese-art&quot;},{&quot;name&quot;:&quot;kanban&quot;,&quot;slug&quot;:&quot;kanban&quot;},{&quot;name&quot;:&quot;Mingei International Museum&quot;,&quot;slug&quot;:&quot;mingei-international-museum&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Katharine Schwab&quot;,&quot;slug&quot;:&quot;katharine-schwab&quot;,&quot;initials&quot;:&quot;KS&quot;,&quot;description&quot;:&quot;Katharine Schwab is a contributing writer at Co.Design based in New York who covers technology, design, and culture. Follow her on Twitter @kschwabable.&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-09-28T09:00:13&quot;,&quot;dateFormatted&quot;:&quot;09.28.17&quot;,&quot;timePublished&quot;:&quot;9:00 am&quot;,&quot;type&quot;:&quot;post&quot;,&quot;shareImage&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/p-2-the-secret-genius-of-17th-century-japanese-branding.jpg&quot;,&quot;content&quot;:[[&quot;&lt;p&gt;When you think of signage in Japan, the country&amp;#x2019;s famously vibrant neon placards probably comes to mind. But Japanese signage of the 16th and 17th centuries was very different, relying purely on iconography to grab the eye. Nonetheless, it&amp;#x2019;s easy to see the outlines of today&amp;#x2019;s branding already emerging more than 400 years ago.&lt;/p&gt;&quot;],[&quot;&lt;p&gt;&lt;figure class=\&quot;wp-caption alignnone image-wrapper\&quot;&gt;&lt;img class=\&quot;size-large wp-image-90144735 lazyload\&quot; alt=\&quot;\&quot; width=\&quot;525\&quot; height=\&quot;357\&quot; sizes=\&quot;(max-width: 525px) 100vw, 525px\&quot; data-src=\&quot;https://assets.fastcompany.com/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2017/09/7-the-secret-genius-of-17th-century-japanese-branding.jpg\&quot;&gt;&lt;figcaption class=\&quot;wp-caption-text\&quot;&gt;[Photo: courtesy Mingei International]&lt;/figcaption&gt;&lt;/figure&gt;These centuries-old handmade signs from the Edo period, called&amp;#xA0;&lt;em&gt;kanban&lt;/em&gt;, are the subject of a &lt;a href=\&quot;https://mingei.org/exhibitions/kanban/\&quot;&gt;current exhibition at&amp;#xA0;Mingei International Museum&lt;/a&gt; in San Diego. Often made of wood, lacquer, and gold leaf, the signs usually took the form of the product or service they were advertising. For instance, a barber shop would have a giant, four-foot-long comb hanging above its door, while a soy sauce maker&amp;#x2019;s storefront would feature a sign of few words that spoke volumes through its iconic bottle shape. The exhibition features about 60 of these signs, many of which have never been shown before. They advertise shops selling pipes, wigs, and medicine.&lt;/p&gt;&quot;,&quot;&lt;p&gt;The design was all in the name of attracting customers&amp;#x2013;something the branding of today still aspires to. &amp;#x201C;People of that era were dealing with: How do you capture the eye, how do you differentiate yourself from your competitor?&amp;#x201D; says Alan Scott Pate, the exhibition&amp;#x2019;s curator. &amp;#x201C;All the things Coca-Cola is dealing with today, Edo merchants were dealing with through &lt;em&gt;kanban&lt;/em&gt;. They wanted to project an aura of success and reliability and often that came down to the quality of the&lt;em&gt; kanban&lt;/em&gt;.&amp;#x201D;&lt;/p&gt;&quot;,&quot;&lt;p&gt;&lt;figure class=\&quot;wp-caption alignnone image-wrapper\&quot;&gt;&lt;img class=\&quot;size-large wp-image-90144738 lazyload\&quot; alt=\&quot;\&quot; width=\&quot;525\&quot; height=\&quot;387\&quot; sizes=\&quot;(max-width: 525px) 100vw, 525px\&quot; data-src=\&quot;https://assets.fastcompany.com/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2017/09/10-the-secret-genius-of-17th-century-japanese-branding.jpg\&quot;&gt;&lt;figcaption class=\&quot;wp-caption-text\&quot;&gt;[Photo: courtesy Mingei International]&lt;/figcaption&gt;&lt;/figure&gt;The&amp;#xA0;&lt;em&gt;kanban&lt;/em&gt; also had a larger place in popular culture&amp;#x2013;like brands do today. They&amp;#x2019;d show up in popular&amp;#xA0;&lt;em&gt;kabuki&lt;/em&gt; theatrical performances, where actors would wave them around during the show&amp;#x2013;the Edo version of product placement. Generally, Pate explains, the more detailed and beautiful the sign was, the more it projected success and wealth&amp;#x2013;a concept not dissimilar to the way corporations brand their stores and offices today. &amp;#x201C;Behind every &lt;em&gt;kanban&lt;/em&gt; was one goal&amp;#x2013;to sell something. It was crass commercialism,&amp;#x201D; Pate says. &amp;#x201C;How do you tickle the fancy of the consumer? It&amp;#x2019;s just more crazy today and we have more avenues open to us.&amp;#x201D;&lt;/p&gt;&quot;,&quot;&lt;p&gt;&lt;figure class=\&quot;wp-caption alignleft image-wrapper\&quot;&gt;&lt;img class=\&quot;wp-image-90144729 size-medium lazyload\&quot; alt=\&quot;\&quot; width=\&quot;200\&quot; height=\&quot;300\&quot; sizes=\&quot;(max-width: 200px) 100vw, 200px\&quot; data-src=\&quot;https://assets.fastcompany.com/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2017/09/1-the-secret-genius-of-17th-century-japanese-branding.jpg\&quot;&gt;&lt;figcaption class=\&quot;wp-caption-text\&quot;&gt;[Photo: courtesy Mingei International]&lt;/figcaption&gt;&lt;/figure&gt;Many of the most intricate, giant&amp;#xA0;&lt;em&gt;kanban&lt;/em&gt; were basically 17th century billboards for the pharmaceutical industry. One five-foot sign, made of gold leaf and lacquer, was in the shape of a coin with a profile of a person inside it. It advertised brain medicine, apparently supposed to help the modern man adapt to the strain of modern life. Another medical sign is a three-foot-tall club-wielding red demon. While that symbolism might not make sense to a contemporary audience, red at the time was seen as a potent, talismanic color that diseases were attracted to. The theory went that illnesses would go into that object instead of the person.&lt;/p&gt;&quot;,&quot;&lt;p&gt;Others are much more straightforward, their message remaining clear to viewers today.&amp;#xA0;One particularly over-the-top&amp;#xA0;&lt;em&gt;kanban&lt;/em&gt; is a four-foot-long, double sided wooden clog, with a real leather thong&amp;#x2013;a giant traditional Japanese shoe hanging in midair to tempt passersby. &amp;#x201C;You can&amp;#x2019;t not notice that thing,&amp;#x201D; Pate says.&lt;/p&gt;&quot;,&quot;&lt;p&gt;It is these signs, simple in form but bold in size, that contains a design principle for the ages: &amp;#x201C;It creates a minimalism, but an incredible effectiveness. Everyone was so familiar with it, but it was a clear identifier,&amp;#x201D; Pate says. &amp;#x201C;That ability to pierce through nonsense and communicate in a laser-like way, I think that&amp;#x2019;s majestic. They had it reduced to the ultimate outline.&amp;#x201D;&lt;/p&gt;&quot;]],&quot;posterSlideshow&quot;:[{&quot;imgUrl&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/p-1-the-secret-genius-of-17th-century-japanese-branding-1024x576.jpg&quot;,&quot;caption&quot;:&quot;Sage kanban for pharmacy selling Kenpien from the early 20th century.\n[Photo: courtesy Mingei International]&quot;,&quot;credit&quot;:false},{&quot;imgUrl&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/8-the-secret-genius-of-17th-century-japanese-branding.jpg&quot;,&quot;caption&quot;:&quot;Mokei kanban for a wig shop from the 19th century [Photo: courtesy Mingei International]&quot;,&quot;credit&quot;:false},{&quot;imgUrl&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/7-the-secret-genius-of-17th-century-japanese-branding-1024x697.jpg&quot;,&quot;caption&quot;:&quot;Mokei kanban for comb shop\nfrom the 19th century [Photo: courtesy Mingei International]&quot;,&quot;credit&quot;:false},{&quot;imgUrl&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/5-the-secret-genius-of-17th-century-japanese-branding.jpg&quot;,&quot;caption&quot;:&quot;Mokei kanban for tobacco shop fromt he late 19th century [Photo: courtesy Mingei International]&quot;,&quot;credit&quot;:false},{&quot;imgUrl&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/6-the-secret-genius-of-17th-century-japanese-branding.jpg&quot;,&quot;caption&quot;:&quot;Kanban for seal shop from the 20th century [Photo: courtesy Mingei International]&quot;,&quot;credit&quot;:false},{&quot;imgUrl&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/9-the-secret-genius-of-17th-century-japanese-branding.jpg&quot;,&quot;caption&quot;:&quot;Kanban for soy sauce shop from the 19th century [Photo: courtesy Mingei International]&quot;,&quot;credit&quot;:false},{&quot;imgUrl&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/10-the-secret-genius-of-17th-century-japanese-branding-1024x754.jpg&quot;,&quot;caption&quot;:&quot;Shitta kanban for eyeglass shop from early 20th century [Photo: courtesy Mingei International]&quot;,&quot;credit&quot;:false},{&quot;imgUrl&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/11-the-secret-genius-of-17th-century-japanese-branding-1024x742.jpg&quot;,&quot;caption&quot;:&quot;Mokei kanban for thread shop from the 19th century. [Photo: courtesy Mingei International]&quot;,&quot;credit&quot;:false},{&quot;imgUrl&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/12-the-secret-genius-of-17th-century-japanese-branding.jpg&quot;,&quot;caption&quot;:&quot;Shitta kanban for blade shop from the \nlate 19th century\n[Photo: courtesy Mingei International]&quot;,&quot;credit&quot;:false},{&quot;imgUrl&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/13-the-secret-genius-of-17th-century-japanese-branding-1024x682.jpg&quot;,&quot;caption&quot;:&quot;Shitta kanban for blade shop from the \nlate 19th century [Photo: courtesy Mingei International]&quot;,&quot;credit&quot;:false},{&quot;imgUrl&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/14-the-secret-genius-of-17th-century-japanese-branding.jpg&quot;,&quot;caption&quot;:&quot;[Photo: courtesy Mingei International]&quot;,&quot;credit&quot;:false},{&quot;imgUrl&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/16-the-secret-genius-of-17th-century-japanese-branding.jpg&quot;,&quot;caption&quot;:&quot;Shitta kanban for greengrocer from the late 19th century\n[Photo: courtesy Mingei International]&quot;,&quot;credit&quot;:false},{&quot;imgUrl&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/17-the-secret-genius-of-17th-century-japanese-branding-1024x658.jpg&quot;,&quot;caption&quot;:&quot;Kattamen kanban for sake brewer, from the 19th century\n[Photo: courtesy Mingei International]&quot;,&quot;credit&quot;:false},{&quot;imgUrl&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/18-the-secret-genius-of-17th-century-japanese-branding.jpg&quot;,&quot;caption&quot;:&quot;Mokei kanban for rosary shop from the 19th century [Photo: courtesy Mingei International]&quot;,&quot;credit&quot;:false},{&quot;imgUrl&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/19-the-secret-genius-of-17th-century-japanese-branding.jpg&quot;,&quot;caption&quot;:&quot;Mokei kanban for rosary shop from the 19th century [Photo: courtesy Mingei International]&quot;,&quot;credit&quot;:false},{&quot;imgUrl&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/20-the-secret-genius-of-17th-century-japanese-branding.jpg&quot;,&quot;caption&quot;:&quot;Mokei kanban for stationery shop from the early 20th century\n[Photo: courtesy Mingei International]&quot;,&quot;credit&quot;:false},{&quot;imgUrl&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/21-the-secret-genius-of-17th-century-japanese-branding.jpg&quot;,&quot;caption&quot;:&quot;Sage kanban for pipe shop from the late 19th century\n[Photo: courtesy Mingei International]&quot;,&quot;credit&quot;:false},{&quot;imgUrl&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/22-the-secret-genius-of-17th-century-japanese-branding-1024x682.jpg&quot;,&quot;caption&quot;:&quot;Moji kanban for preserved seaweed paste shop from the early 20th century[Photo: courtesy Mingei International]&quot;,&quot;credit&quot;:false},{&quot;imgUrl&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/23-the-secret-genius-of-17th-century-japanese-branding.jpg&quot;,&quot;caption&quot;:&quot;Tsuitate kanban for pharmacy selling Tsurigan laxative\nfrom the late 19th century [Photo: courtesy Mingei International]&quot;,&quot;credit&quot;:false}],&quot;readTime&quot;:&quot;2 minute&quot;,&quot;dateModified&quot;:&quot;2017-09-28T12:24:43&quot;,&quot;format&quot;:&quot;standard&quot;,&quot;structuredData&quot;:{&quot;published&quot;:&quot;2017-09-28T13:00:13Z&quot;,&quot;modified&quot;:&quot;2017-09-28T16:24:43Z&quot;},&quot;hashtags&quot;:[],&quot;omnitureDate&quot;:&quot;2017-09-28&quot;,&quot;showTime&quot;:true,&quot;live&quot;:{&quot;posts&quot;:[],&quot;enabled&quot;:false}}}},&quot;postVideo&quot;:{&quot;isLoading&quot;:false,&quot;data&quot;:{&quot;feed_instance_id&quot;:&quot;2d19549a-7557-4502-a25b-747579efa4d5&quot;,&quot;playlist&quot;:[{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;9htiljxN&quot;,&quot;description&quot;:&quot;Cambridge, Massachusetts, is home to some of the most brilliant minds in the world at both Harvard and MIT. Ideo&#x27;s studio is right in the middle of these two institutions and is harnessing the location&#x27;s brain power in its design.&quot;,&quot;pubdate&quot;:1506502800,&quot;tags&quot;:&quot;design,fastcodesign.com,spaces,ideo,mit,fastco studios,harvard,co.design exclusives,co.design,all_feeds,design firm&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/9htiljxN-720.jpg&quot;,&quot;title&quot;:&quot;Ideo Cambridge May Be The Geekiest Design Studio Ever&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:136,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/9htiljxN.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/9htiljxN-ii32MwA3.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/9htiljxN-KGQRbFZC.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/9htiljxN-afS6hazX.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/9htiljxN-mDp2utee.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/9htiljxN-7t6HGW7z.m4a&quot;,&quot;duration&quot;:136,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/9htiljxN-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/IOiZqJC0&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/9htiljxN-120.vtt&quot;}],&quot;link&quot;:&quot;https://www.fastcodesign.com/video/ideo-cambridge-may-be-the-geekiest-design-studio-ever/9htiljxN&quot;,&quot;duration&quot;:136,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;wGMGzmFQ&quot;,&quot;description&quot;:&quot;Born out of a collaboration between MIT and Fuseproject, the Ori--named after the Japanese art of origami--combines robotics and architecture to try to turn tiny apartments into more livable spaces.&quot;,&quot;pubdate&quot;:1506416400,&quot;tags&quot;:&quot;innovation,design,fastcodesign.com,innovation by design,product,spaces,yves behar,fuseproject,mit,fastco studios,co.design exclusives,co.design,all_feeds,tiny living,product testing,experiences,apartment,ori&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/wGMGzmFQ-720.jpg&quot;,&quot;title&quot;:&quot;Inside MIT&#x27;s $10K Robotic Apartment-In-A-Box&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:118,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/wGMGzmFQ.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/wGMGzmFQ-ii32MwA3.mp4&quot;,&quot;duration&quot;:118,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/wGMGzmFQ-KGQRbFZC.mp4&quot;,&quot;duration&quot;:118,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/wGMGzmFQ-afS6hazX.mp4&quot;,&quot;duration&quot;:118,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/wGMGzmFQ-mDp2utee.mp4&quot;,&quot;duration&quot;:118,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/wGMGzmFQ-7t6HGW7z.m4a&quot;,&quot;duration&quot;:118,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/wGMGzmFQ-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:118,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/eRer2qU7&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/wGMGzmFQ-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/wGMGzmFQ&quot;,&quot;duration&quot;:118,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;U7aCDBGX&quot;,&quot;description&quot;:&quot;Want to go camping without having to pitch a tent? Tentrr is a new company that, through their app, let&#x27;s you book a private campsite with a tent (blow up mattress included), campfire, and even a sunshower.&quot;,&quot;pubdate&quot;:1505984400,&quot;tags&quot;:&quot;innovation,design,fastcodesign.com,innovation by design,product,fastco studios,co.design exclusives,mark wilson,co.design,all_feeds,product testing,experiences,camping,tentrr,glamping,weekend away&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/U7aCDBGX-720.jpg&quot;,&quot;title&quot;:&quot;We Tried The Ridiculously Luxurious Airbnb Of Camping&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;ready&quot;},&quot;sources&quot;:[{&quot;duration&quot;:203,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/U7aCDBGX.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/U7aCDBGX-ii32MwA3.mp4&quot;,&quot;duration&quot;:203,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/U7aCDBGX-KGQRbFZC.mp4&quot;,&quot;duration&quot;:203,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/U7aCDBGX-afS6hazX.mp4&quot;,&quot;duration&quot;:203,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/U7aCDBGX-mDp2utee.mp4&quot;,&quot;duration&quot;:203,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/U7aCDBGX-7t6HGW7z.m4a&quot;,&quot;duration&quot;:203,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/U7aCDBGX-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:203,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/sJz4nEM1.vtt&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/U7aCDBGX-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/U7aCDBGX&quot;,&quot;duration&quot;:203,&quot;cielo24_status&quot;:&quot;ready&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;5uAonJot&quot;,&quot;description&quot;:&quot;In Brooklyn&#x27;s Navy Yard, in a building once used to assemble ships, lives the collaborative workspace New Lab. The 84 sq ft space is home to some of New York&#x27;s most innovative entrepreneurs in robotics, AI, and urban tech and offers a 24-hour prototyping lab.&quot;,&quot;pubdate&quot;:1505898000,&quot;tags&quot;:&quot;innovation,fastcodesigncom,fastcodesign.com,innovation by design,ibd,spaces,fastco studios,co.design exclusives,fcstudios,co.design,all_feeds,fastco stuios,co.design-exclusives&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/5uAonJot-720.jpg&quot;,&quot;title&quot;:&quot;This Abandoned Naval Factory Has Been Reborn As A New Creative Hub&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;ready&quot;},&quot;sources&quot;:[{&quot;duration&quot;:146,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/5uAonJot.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/5uAonJot-ii32MwA3.mp4&quot;,&quot;duration&quot;:146,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/5uAonJot-KGQRbFZC.mp4&quot;,&quot;duration&quot;:146,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/5uAonJot-afS6hazX.mp4&quot;,&quot;duration&quot;:146,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/5uAonJot-mDp2utee.mp4&quot;,&quot;duration&quot;:146,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/5uAonJot-7t6HGW7z.m4a&quot;,&quot;duration&quot;:146,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/5uAonJot-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:146,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/0FRl7rgB.vtt&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/5uAonJot-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/5uAonJot&quot;,&quot;duration&quot;:146,&quot;cielo24_status&quot;:&quot;ready&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;bBEXSigZ&quot;,&quot;description&quot;:&quot;The Oculus Touch has taken VR gaming to the next level with these controller “hands,” making grabbing, shooting, and throwing feel that much more realistic.&quot;,&quot;pubdate&quot;:1505278800,&quot;tags&quot;:&quot;fastcodesign.com,ibd,fastco studios,products,co.design exclusives,all_feeds,oculus touch&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/bBEXSigZ-720.jpg&quot;,&quot;title&quot;:&quot;These Controllers Make Video Games Seem Real Enough To Touch&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;ready&quot;},&quot;sources&quot;:[{&quot;duration&quot;:118,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/bBEXSigZ.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/bBEXSigZ-ii32MwA3.mp4&quot;,&quot;duration&quot;:118,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/bBEXSigZ-KGQRbFZC.mp4&quot;,&quot;duration&quot;:118,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/bBEXSigZ-afS6hazX.mp4&quot;,&quot;duration&quot;:118,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/bBEXSigZ-mDp2utee.mp4&quot;,&quot;duration&quot;:118,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/bBEXSigZ-7t6HGW7z.m4a&quot;,&quot;duration&quot;:118,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/bBEXSigZ-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:118,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/6sYJYXat.vtt&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/bBEXSigZ-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/bBEXSigZ&quot;,&quot;duration&quot;:118,&quot;cielo24_status&quot;:&quot;ready&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;G4lxW6lu&quot;,&quot;description&quot;:&quot;YuMi, one of the world’s most advanced collaborative robots, conducted the Lucca Philharmonic Orchestra in a concert with Andrea Bocelli at the Teatro Verdi in Pisa, Italy.&quot;,&quot;pubdate&quot;:1505725200,&quot;tags&quot;:&quot;innovation,technology,fastcodesign.com,future,robot,fastco studios,co.design exclusives,all_feeds,ABB,YuMi,Pisa Italy,Andrea Bocelli,Teatro Verdi,Lucca Philharmonic Orchestra,ABB GROUP,Andrea Colombini&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/G4lxW6lu-720.jpg&quot;,&quot;title&quot;:&quot;This Robot Can Conduct An Orchestra&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;ready&quot;},&quot;sources&quot;:[{&quot;duration&quot;:84,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/G4lxW6lu.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/G4lxW6lu-ii32MwA3.mp4&quot;,&quot;duration&quot;:84,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/G4lxW6lu-KGQRbFZC.mp4&quot;,&quot;duration&quot;:84,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/G4lxW6lu-afS6hazX.mp4&quot;,&quot;duration&quot;:84,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/G4lxW6lu-mDp2utee.mp4&quot;,&quot;duration&quot;:84,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/G4lxW6lu-7t6HGW7z.m4a&quot;,&quot;duration&quot;:84,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/G4lxW6lu-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:84,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/9TPX5VNU.vtt&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/G4lxW6lu-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/G4lxW6lu&quot;,&quot;duration&quot;:84,&quot;cielo24_status&quot;:&quot;ready&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;TabFKEzu&quot;,&quot;description&quot;:&quot;The Adidas Futurecraft 4D was crafted using Carbon 3D-printing technology and by creating midsoles using digital light synthesis technology. Adidas promises that this will revolutionize the shoe industry and that sneakers will be fully customizable on a global scale soon.&quot;,&quot;pubdate&quot;:1505206800,&quot;tags&quot;:&quot;innovation,fastcodesign.com,innovation by design,ibd,product,adidas,shoes,innovation by design awards,fastco studios,co.design exclusives,3d printing,customization,customizable,mass customization,fcstudios,co.design,fastco studio,all_feeds,co.design-exclusives&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/TabFKEzu-720.jpg&quot;,&quot;title&quot;:&quot;Adidas&#x27;s New Sneaker Is The Future Of Shoe Design&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:131,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/TabFKEzu.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/TabFKEzu-ii32MwA3.mp4&quot;,&quot;duration&quot;:131,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/TabFKEzu-KGQRbFZC.mp4&quot;,&quot;duration&quot;:131,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/TabFKEzu-afS6hazX.mp4&quot;,&quot;duration&quot;:131,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/TabFKEzu-mDp2utee.mp4&quot;,&quot;duration&quot;:131,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/TabFKEzu-7t6HGW7z.m4a&quot;,&quot;duration&quot;:131,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/TabFKEzu-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:131,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/xiCb0wDl&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/TabFKEzu-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/TabFKEzu&quot;,&quot;duration&quot;:131,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;xmeEoY4H&quot;,&quot;description&quot;:&quot;Fast Company celebrates the best in design, from products to spaces, with the annual Innovation By Design awards. Here are the winners of all 13 categories.&quot;,&quot;pubdate&quot;:1505120400,&quot;tags&quot;:&quot;innovation,design,fastcompany.com,fastco exclusives,innovation by design,ibd,innovation by design awards,fastco studios,co.design exclusives,fcstudios,co.design,fastco studio,all_feeds,co.design-exclusives&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/xmeEoY4H-720.jpg&quot;,&quot;title&quot;:&quot;Here Are The Best Design Ideas Of 2017&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:195,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/xmeEoY4H.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/xmeEoY4H-ii32MwA3.mp4&quot;,&quot;duration&quot;:195,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/xmeEoY4H-KGQRbFZC.mp4&quot;,&quot;duration&quot;:195,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/xmeEoY4H-afS6hazX.mp4&quot;,&quot;duration&quot;:195,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/xmeEoY4H-mDp2utee.mp4&quot;,&quot;duration&quot;:195,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/xmeEoY4H-7t6HGW7z.m4a&quot;,&quot;duration&quot;:195,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/xmeEoY4H-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:195,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/EnrG9gxd&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/xmeEoY4H-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/xmeEoY4H&quot;,&quot;duration&quot;:195,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;1xYDSJtS&quot;,&quot;description&quot;:&quot;The VICIS ZERO1 football helmet is the result of three years and $20 million in research and development. The helmet is multilayered, featuring a soft outer shell and an underlying layer of columns designed to mitigate collisions and slow impact forces. But can good design reduce concussions in football?&quot;,&quot;pubdate&quot;:1504774800,&quot;tags&quot;:&quot;innovation,design,fastcodesign.com,product,engineering,football,fastco studios,co.design exclusives,concussion,helmet,fcstudios,co.design,all_feeds,FastCoStudios,co.design-exclusives,engineered&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/1xYDSJtS-720.jpg&quot;,&quot;title&quot;:&quot;This Highly Engineered Football Helmet Wants To Put A Dent In Concussions&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:193,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/1xYDSJtS.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/1xYDSJtS-ii32MwA3.mp4&quot;,&quot;duration&quot;:193,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/1xYDSJtS-KGQRbFZC.mp4&quot;,&quot;duration&quot;:193,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/1xYDSJtS-afS6hazX.mp4&quot;,&quot;duration&quot;:193,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/1xYDSJtS-mDp2utee.mp4&quot;,&quot;duration&quot;:193,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/1xYDSJtS-7t6HGW7z.m4a&quot;,&quot;duration&quot;:193,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/1xYDSJtS-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:193,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/vhAczgoX&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/1xYDSJtS-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/1xYDSJtS&quot;,&quot;duration&quot;:193,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;ccNOTh5N&quot;,&quot;description&quot;:&quot;As the company behind the infamous brick is in the middle of an upheaval, it&#x27;s also launching the first experience-centered Lego House in its birthplace of Denmark.&quot;,&quot;pubdate&quot;:1504688400,&quot;tags&quot;:&quot;video,innovation,fastcodesign.com,architecture,spaces,lego,toy,fastco studios,co.design exclusives,lego house,fcstudios,co.design,all_feeds&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/ccNOTh5N-720.jpg&quot;,&quot;title&quot;:&quot;As Lego&#x27;s Future Seems Uncertain, The Company is Planting Roots With The Lego House&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:98,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/ccNOTh5N.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ccNOTh5N-ii32MwA3.mp4&quot;,&quot;duration&quot;:98,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ccNOTh5N-KGQRbFZC.mp4&quot;,&quot;duration&quot;:98,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ccNOTh5N-afS6hazX.mp4&quot;,&quot;duration&quot;:98,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ccNOTh5N-mDp2utee.mp4&quot;,&quot;duration&quot;:98,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ccNOTh5N-7t6HGW7z.m4a&quot;,&quot;duration&quot;:98,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ccNOTh5N-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:98,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/zxMNTbWL&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/ccNOTh5N-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/ccNOTh5N&quot;,&quot;duration&quot;:98,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;2wXRidr2&quot;,&quot;description&quot;:&quot;With hate crimes on the rise in the U.K. since Brexit, Blue State Digital in London has been working with nonprofits Hope Not Hate and More United to deliver powerful anti-hate messages.&quot;,&quot;pubdate&quot;:1504602000,&quot;tags&quot;:&quot;design,graphics,fastcodesign.com,spaces,branding,london,hope,co.design exclusives,fcstudios,co.design,all_feeds,co.design-exclusives,hope not hate,not,hate,blue state digital&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/2wXRidr2-720.jpg&quot;,&quot;title&quot;:&quot;How One Design Firm Is Tackling Extremism In The U.K.&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:124,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/2wXRidr2.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/2wXRidr2-ii32MwA3.mp4&quot;,&quot;duration&quot;:124,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/2wXRidr2-KGQRbFZC.mp4&quot;,&quot;duration&quot;:124,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/2wXRidr2-afS6hazX.mp4&quot;,&quot;duration&quot;:124,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/2wXRidr2-mDp2utee.mp4&quot;,&quot;duration&quot;:124,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/2wXRidr2-7t6HGW7z.m4a&quot;,&quot;duration&quot;:124,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/2wXRidr2-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:124,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/im9CiMiF&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/2wXRidr2-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/2wXRidr2&quot;,&quot;duration&quot;:124,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;RfuPgWB4&quot;,&quot;description&quot;:&quot;London-based Heatherwick Studio may design everything from chairs to buses, but with their Learning Hub project in Singapore they’ve completely rethought the learning environment to work better for its users.&quot;,&quot;pubdate&quot;:1504170000,&quot;tags&quot;:&quot;design,fastcodesign.com,architecture,spaces,london,fastco studios,co.design exclusives,co.design,all_feeds,experiences,heatherwick,design studio&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/RfuPgWB4-720.jpg&quot;,&quot;title&quot;:&quot;This Design Firm Has Reimagined The Classroom&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:173,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/RfuPgWB4.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RfuPgWB4-ii32MwA3.mp4&quot;,&quot;duration&quot;:173,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RfuPgWB4-KGQRbFZC.mp4&quot;,&quot;duration&quot;:173,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RfuPgWB4-afS6hazX.mp4&quot;,&quot;duration&quot;:173,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RfuPgWB4-mDp2utee.mp4&quot;,&quot;duration&quot;:173,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RfuPgWB4-7t6HGW7z.m4a&quot;,&quot;duration&quot;:173,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RfuPgWB4-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:173,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/VlKg7GcI&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/RfuPgWB4-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/RfuPgWB4&quot;,&quot;duration&quot;:173,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;EDDrQVow&quot;,&quot;description&quot;:&quot;Imaginary Forces creates stunning opening titles for iconic movies and TV shows by combining the languages of cinema and design.&quot;,&quot;pubdate&quot;:1497345600,&quot;tags&quot;:&quot;graphics,fastcodesign.com,movies,tv,fastco studios,co.design exclusives,co.design,all_feeds&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/EDDrQVow-720.jpg&quot;,&quot;title&quot;:&quot;All Your Favorite Opening Credits May Have Been Made By The Same Company&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;ready&quot;},&quot;sources&quot;:[{&quot;duration&quot;:177,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/EDDrQVow.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/EDDrQVow-ii32MwA3.mp4&quot;,&quot;duration&quot;:177,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/EDDrQVow-KGQRbFZC.mp4&quot;,&quot;duration&quot;:177,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/EDDrQVow-afS6hazX.mp4&quot;,&quot;duration&quot;:177,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/EDDrQVow-mDp2utee.mp4&quot;,&quot;duration&quot;:177,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/EDDrQVow-7t6HGW7z.m4a&quot;,&quot;duration&quot;:177,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/EDDrQVow-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:177,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/Z829iutd&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/vNRfWsJ3.vtt&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/EDDrQVow-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/EDDrQVow&quot;,&quot;duration&quot;:177,&quot;cielo24_status&quot;:&quot;ready&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;SEbpwF0P&quot;,&quot;description&quot;:&quot;Through the Fashion Institute of Technology&#x27;s Integrated Service-Learning Project, students, alumni, and volunteers are renovating spaces that serve New York&#x27;s hungry, homeless, and in-crisis citizens. They recently completed a redesign of the dining hall at St. Paul&#x27;s House in Manhattan.&quot;,&quot;pubdate&quot;:1503910800,&quot;tags&quot;:&quot;fastcodesign.com,spaces,fastco studios,co.design exclusives,all_feeds&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/SEbpwF0P-720.jpg&quot;,&quot;title&quot;:&quot;These Interior Design Students Are Working Pro Bono To Spruce Up Spaces Most In Need&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:124,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/SEbpwF0P.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/SEbpwF0P-ii32MwA3.mp4&quot;,&quot;duration&quot;:124,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/SEbpwF0P-KGQRbFZC.mp4&quot;,&quot;duration&quot;:124,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/SEbpwF0P-afS6hazX.mp4&quot;,&quot;duration&quot;:124,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/SEbpwF0P-mDp2utee.mp4&quot;,&quot;duration&quot;:124,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/SEbpwF0P-7t6HGW7z.m4a&quot;,&quot;duration&quot;:124,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/SEbpwF0P-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:124,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/A68GPun9&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/SEbpwF0P-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/SEbpwF0P&quot;,&quot;duration&quot;:124,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;ynFhKN4S&quot;,&quot;description&quot;:&quot;Austin-based design firm Argodesign mocked up a series of concepts suggesting what an Amazon Foods user experience might be like.&quot;,&quot;pubdate&quot;:1503651600,&quot;tags&quot;:&quot;video,innovation,fastcodesign.com,amazon,product,whole foods,fastco studios,co.design exclusives,co.design,all_feeds,codesign exclusives,co.design-exclusives&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/ynFhKN4S-720.jpg&quot;,&quot;title&quot;:&quot;The Future of Amazon and Whole Foods: Drones, Shared Refrigerators &amp; Hydroponic Garages&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;ready&quot;},&quot;sources&quot;:[{&quot;duration&quot;:136,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/ynFhKN4S.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ynFhKN4S-ii32MwA3.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ynFhKN4S-KGQRbFZC.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ynFhKN4S-afS6hazX.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ynFhKN4S-mDp2utee.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ynFhKN4S-7t6HGW7z.m4a&quot;,&quot;duration&quot;:136,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ynFhKN4S-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/6afpxpxB.vtt&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/ynFhKN4S-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/ynFhKN4S&quot;,&quot;duration&quot;:136,&quot;cielo24_status&quot;:&quot;ready&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;7TliaoAy&quot;,&quot;description&quot;:&quot;Designers are coming up with inventive ways to improve the air travel industry.&quot;,&quot;pubdate&quot;:1491555600,&quot;tags&quot;:&quot;design,fastcodesign.com,future,spaces,air travel,fastco studios,travel,airplanes,co.design exclusives,co.design,all_feeds&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/7TliaoAy-720.jpg&quot;,&quot;title&quot;:&quot;What It Will Feel Like To Fly In 2030&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;ready&quot;},&quot;sources&quot;:[{&quot;duration&quot;:112,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/7TliaoAy.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/7TliaoAy-ii32MwA3.mp4&quot;,&quot;duration&quot;:112,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/7TliaoAy-KGQRbFZC.mp4&quot;,&quot;duration&quot;:112,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/7TliaoAy-afS6hazX.mp4&quot;,&quot;duration&quot;:112,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/7TliaoAy-mDp2utee.mp4&quot;,&quot;duration&quot;:112,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/7TliaoAy-7t6HGW7z.m4a&quot;,&quot;duration&quot;:112,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/7TliaoAy-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:112,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/he7umMxt.vtt&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/7TliaoAy-120.vtt&quot;}],&quot;link&quot;:&quot;https://www.fastcompany.com/videos/list/Siaxnx3q/video/7TliaoAy/what-it-will-feel-like-to-fly-in-2030&quot;,&quot;duration&quot;:112,&quot;cielo24_status&quot;:&quot;ready&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;egerU4gI&quot;,&quot;description&quot;:&quot;Build a better campsite with these clever design solutions-from portable trailers to a stove that turns fire into electricity.&quot;,&quot;pubdate&quot;:1494234000,&quot;tags&quot;:&quot;fastcodesign.com,product,fastco studios,products,co.design exclusives,co.design,all_feeds,camping&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/egerU4gI-720.jpg&quot;,&quot;title&quot;:&quot;The Best Gear For Going Off The Grid&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;ready&quot;},&quot;sources&quot;:[{&quot;duration&quot;:177,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/egerU4gI.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/egerU4gI-ii32MwA3.mp4&quot;,&quot;duration&quot;:177,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/egerU4gI-KGQRbFZC.mp4&quot;,&quot;duration&quot;:177,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/egerU4gI-afS6hazX.mp4&quot;,&quot;duration&quot;:177,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/egerU4gI-mDp2utee.mp4&quot;,&quot;duration&quot;:177,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/egerU4gI-7t6HGW7z.m4a&quot;,&quot;duration&quot;:177,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/egerU4gI-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:177,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/9fgYtDHZ.vtt&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/egerU4gI-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/egerU4gI&quot;,&quot;duration&quot;:177,&quot;cielo24_status&quot;:&quot;ready&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;5EMeN9jn&quot;,&quot;description&quot;:&quot;Creating personal, customized objects through mass manufacturing is a digital age dream. But the London-based design studio Common Works is taking the promise of mass customization back to the world of artisanal pottery.&quot;,&quot;pubdate&quot;:1503392400,&quot;tags&quot;:&quot;innovation,fastcodesign.com,product,interactive,digital,fastco studios,co.design exclusives,co.design,all_feeds&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/5EMeN9jn-720.jpg&quot;,&quot;title&quot;:&quot;Turn Your Voice Into A Piece Of Pottery&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;ready&quot;},&quot;sources&quot;:[{&quot;duration&quot;:161,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/5EMeN9jn.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/5EMeN9jn-ii32MwA3.mp4&quot;,&quot;duration&quot;:161,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/5EMeN9jn-KGQRbFZC.mp4&quot;,&quot;duration&quot;:161,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/5EMeN9jn-afS6hazX.mp4&quot;,&quot;duration&quot;:161,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/5EMeN9jn-mDp2utee.mp4&quot;,&quot;duration&quot;:161,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/5EMeN9jn-7t6HGW7z.m4a&quot;,&quot;duration&quot;:161,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/5EMeN9jn-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:161,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/DTAFpLpM.vtt&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/5EMeN9jn-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/5EMeN9jn&quot;,&quot;duration&quot;:161,&quot;cielo24_status&quot;:&quot;ready&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;PIVee2fV&quot;,&quot;description&quot;:&quot;Ichiran Ramen is a Japanese chain bringing their \&quot;flavor concentration booths\&quot; to the U.S.&quot;,&quot;pubdate&quot;:1487718457,&quot;tags&quot;:&quot;food,design,fastcodesign.com,product,japan,restaurant,fastco studios,co.design exclusives,co. design,all_feeds&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/PIVee2fV-720.jpg&quot;,&quot;title&quot;:&quot;This Ramen Restaurant Is A Seriously Solitary Dining Experience&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;ready&quot;},&quot;sources&quot;:[{&quot;duration&quot;:136,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/PIVee2fV.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/PIVee2fV-ii32MwA3.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/PIVee2fV-KGQRbFZC.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/PIVee2fV-afS6hazX.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/PIVee2fV-mDp2utee.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/PIVee2fV-7t6HGW7z.m4a&quot;,&quot;duration&quot;:136,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/PIVee2fV-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/9eajWH2D.vtt&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/PIVee2fV-120.vtt&quot;}],&quot;link&quot;:&quot;https://www.fastcompany.com/3068394/this-ramen-restaurant-is-a-seriously-solitary-dining-experience&quot;,&quot;duration&quot;:136,&quot;cielo24_status&quot;:&quot;ready&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;zPhBLCHn&quot;,&quot;description&quot;:&quot;As the fight over Confederate monuments turns deadly, New Orleans-based designer Bryan C. Lee Jr. has been working to bring artists and historians together to create new symbols across the city that are inclusive of all people though his firm Colloqate Design.&quot;,&quot;pubdate&quot;:1502960400,&quot;tags&quot;:&quot;fastcodesign.com,cities,fastco studios,co.design exclusives,all_feeds&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/zPhBLCHn-720.jpg&quot;,&quot;title&quot;:&quot;Architecture Could Be The Best Weapon Against Extremism&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;ready&quot;},&quot;sources&quot;:[{&quot;duration&quot;:160,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/zPhBLCHn.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/zPhBLCHn-ii32MwA3.mp4&quot;,&quot;duration&quot;:160,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/zPhBLCHn-KGQRbFZC.mp4&quot;,&quot;duration&quot;:160,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/zPhBLCHn-afS6hazX.mp4&quot;,&quot;duration&quot;:160,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/zPhBLCHn-mDp2utee.mp4&quot;,&quot;duration&quot;:160,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/zPhBLCHn-7t6HGW7z.m4a&quot;,&quot;duration&quot;:160,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/zPhBLCHn-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:160,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/kuXBwZek&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/Olzbagws.vtt&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/zPhBLCHn-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/zPhBLCHn&quot;,&quot;duration&quot;:160,&quot;cielo24_status&quot;:&quot;ready&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;l8zrw4M3&quot;,&quot;description&quot;:&quot;Dr. Leslie Saxon and her team at USC are creating VR and AR systems that give more control to the patient.&quot;,&quot;pubdate&quot;:1502787600,&quot;tags&quot;:&quot;technology,fastcodesign.com,product,virtual reality,vr,fastco studios,healthcare,co.design exclusives,usc,dr leslie saxon,co.design,all_feeds&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/l8zrw4M3-720.jpg&quot;,&quot;title&quot;:&quot;VR Might Help Improve People’s Medical Literacy&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:145,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/l8zrw4M3.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/l8zrw4M3-ii32MwA3.mp4&quot;,&quot;duration&quot;:145,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/l8zrw4M3-KGQRbFZC.mp4&quot;,&quot;duration&quot;:145,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/l8zrw4M3-afS6hazX.mp4&quot;,&quot;duration&quot;:145,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/l8zrw4M3-mDp2utee.mp4&quot;,&quot;duration&quot;:145,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/l8zrw4M3-7t6HGW7z.m4a&quot;,&quot;duration&quot;:145,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/l8zrw4M3-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:145,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/qqf2aZYM&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/l8zrw4M3-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/l8zrw4M3&quot;,&quot;duration&quot;:145,&quot;cielo24_status&quot;:&quot;completed&quot;}],&quot;feedid&quot;:&quot;mQZdMNHq&quot;,&quot;kind&quot;:&quot;manual&quot;,&quot;title&quot;:&quot;Co.D - Infinite Scroll Playlist (manual)&quot;}},&quot;postAfterbodyRecircModuleType&quot;:{&quot;isLoading&quot;:false,&quot;data&quot;:{&quot;type&quot;:&quot;Rev Content&quot;}},&quot;postMoreStories&quot;:{&quot;isLoading&quot;:false,&quot;data&quot;:{&quot;tags&quot;:[{&quot;id&quot;:11041,&quot;count&quot;:572,&quot;description&quot;:&quot;&quot;,&quot;link&quot;:&quot;https://wp.fastcompany.com/fastcodesign/tag/innovation-by-design&quot;,&quot;name&quot;:&quot;Innovation By Design&quot;,&quot;slug&quot;:&quot;innovation-by-design&quot;,&quot;taxonomy&quot;:&quot;post_tag&quot;,&quot;meta&quot;:[],&quot;_links&quot;:{&quot;self&quot;:[{&quot;href&quot;:&quot;https://wp.fastcompany.com/fastcodesign/wp-json/wp/v2/tags/11041&quot;}],&quot;collection&quot;:[{&quot;href&quot;:&quot;https://wp.fastcompany.com/fastcodesign/wp-json/wp/v2/tags&quot;}],&quot;about&quot;:[{&quot;href&quot;:&quot;https://wp.fastcompany.com/fastcodesign/wp-json/wp/v2/taxonomies/post_tag&quot;}],&quot;wp:post_type&quot;:[{&quot;href&quot;:&quot;https://wp.fastcompany.com/fastcodesign/wp-json/wp/v2/posts?tags=11041&quot;}],&quot;curies&quot;:[{&quot;name&quot;:&quot;wp&quot;,&quot;href&quot;:&quot;https://api.w.org/{rel}&quot;,&quot;templated&quot;:true}]}}],&quot;posts&quot;:[{&quot;id&quot;:90144302,&quot;link&quot;:&quot;https://www.fastcodesign.com/90144302/inside-mits-10k-robotic-apartment-in-a-box&quot;,&quot;slug&quot;:&quot;inside-mits-10k-robotic-apartment-in-a-box&quot;,&quot;excerpt&quot;:&quot;Born out of a collaboration between MIT and Fuseproject, the Ori–named after the Japanese art of origami–combines robotics and architecture to turn tiny apartments into more livable spaces.\n&quot;,&quot;title&quot;:&quot;Inside MIT’s $10K Robotic Apartment-In-A-Box&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/Ori16x9.jpg&quot;},&quot;categories&quot;:[{&quot;name&quot;:&quot;Innovation By Design&quot;,&quot;slug&quot;:&quot;innovation-by-design&quot;},{&quot;name&quot;:&quot;Products&quot;,&quot;slug&quot;:&quot;products&quot;},{&quot;name&quot;:&quot;Spaces&quot;,&quot;slug&quot;:&quot;spaces&quot;},{&quot;name&quot;:&quot;Video&quot;,&quot;slug&quot;:&quot;video&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;2017 innovation by design awards&quot;,&quot;slug&quot;:&quot;2017-innovation-by-design-awards&quot;},{&quot;name&quot;:&quot;city living&quot;,&quot;slug&quot;:&quot;city-living&quot;},{&quot;name&quot;:&quot;Co.Design&quot;,&quot;slug&quot;:&quot;co-design&quot;},{&quot;name&quot;:&quot;co.design exclusives&quot;,&quot;slug&quot;:&quot;co-design-exclusives&quot;},{&quot;name&quot;:&quot;fastco studios&quot;,&quot;slug&quot;:&quot;fastco-studios&quot;},{&quot;name&quot;:&quot;fastcodesign.com&quot;,&quot;slug&quot;:&quot;fastcodesign-com&quot;},{&quot;name&quot;:&quot;Fuseproject&quot;,&quot;slug&quot;:&quot;fuseproject&quot;},{&quot;name&quot;:&quot;Innovation By Design&quot;,&quot;slug&quot;:&quot;innovation-by-design&quot;},{&quot;name&quot;:&quot;MIT&quot;,&quot;slug&quot;:&quot;mit&quot;},{&quot;name&quot;:&quot;ori&quot;,&quot;slug&quot;:&quot;ori&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;FastCo Studios&quot;,&quot;slug&quot;:&quot;fc-studios&quot;},&quot;hasVideoPoster&quot;:true,&quot;datePublished&quot;:&quot;2017-09-26T05:00:18&quot;,&quot;dateFormatted&quot;:&quot;09.26.17&quot;,&quot;timePublished&quot;:&quot;5:00 am&quot;},{&quot;id&quot;:90143977,&quot;link&quot;:&quot;https://www.fastcodesign.com/90143977/designers-take-on-the-drought&quot;,&quot;slug&quot;:&quot;designers-take-on-the-drought&quot;,&quot;excerpt&quot;:&quot;From a showerhead that atomizes water to a smart system that tells you if you have a leak, various design studios are creating products that make us more mindful of how we use water.\n&quot;,&quot;title&quot;:&quot;Designers Take On The Drought&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/DESIGNER_DROUGHT_POSTER.jpg&quot;},&quot;categories&quot;:[{&quot;name&quot;:&quot;Innovation By Design&quot;,&quot;slug&quot;:&quot;innovation-by-design&quot;},{&quot;name&quot;:&quot;Products&quot;,&quot;slug&quot;:&quot;products&quot;},{&quot;name&quot;:&quot;Video&quot;,&quot;slug&quot;:&quot;video&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;California&quot;,&quot;slug&quot;:&quot;california&quot;},{&quot;name&quot;:&quot;co.design exclusives&quot;,&quot;slug&quot;:&quot;co-design-exclusives&quot;},{&quot;name&quot;:&quot;drought&quot;,&quot;slug&quot;:&quot;drought&quot;},{&quot;name&quot;:&quot;fastco studios&quot;,&quot;slug&quot;:&quot;fastco-studios&quot;},{&quot;name&quot;:&quot;fastcodesign.com&quot;,&quot;slug&quot;:&quot;fastcodesign-com&quot;},{&quot;name&quot;:&quot;IBD&quot;,&quot;slug&quot;:&quot;ibd&quot;},{&quot;name&quot;:&quot;Innovation By Design&quot;,&quot;slug&quot;:&quot;innovation-by-design&quot;},{&quot;name&quot;:&quot;Interactive&quot;,&quot;slug&quot;:&quot;interactive&quot;},{&quot;name&quot;:&quot;products&quot;,&quot;slug&quot;:&quot;products&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;FastCo Studios&quot;,&quot;slug&quot;:&quot;fc-studios&quot;},&quot;hasVideoPoster&quot;:true,&quot;datePublished&quot;:&quot;2017-09-25T05:00:36&quot;,&quot;dateFormatted&quot;:&quot;09.25.17&quot;,&quot;timePublished&quot;:&quot;5:00 am&quot;},{&quot;id&quot;:90143632,&quot;link&quot;:&quot;https://www.fastcodesign.com/90143632/this-abandoned-naval-factory-has-been-reborn-as-a-new-creative-hub&quot;,&quot;slug&quot;:&quot;this-abandoned-naval-factory-has-been-reborn-as-a-new-creative-hub&quot;,&quot;excerpt&quot;:&quot;In Brooklyn’s Navy Yard, in a building once used to assemble ships, lives the collaborative workspace New Lab. The 84,000-square-foot space is home to some of New York’s most innovative entrepreneurs in robotics, AI, and urban tech and offers a 24-hour prototyping lab.\n&quot;,&quot;title&quot;:&quot;This Abandoned Naval Factory Has Been Reborn As A New Creative Hub&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/NewLab_POSTER.jpg&quot;},&quot;categories&quot;:[{&quot;name&quot;:&quot;Innovation By Design&quot;,&quot;slug&quot;:&quot;innovation-by-design&quot;},{&quot;name&quot;:&quot;Spaces&quot;,&quot;slug&quot;:&quot;spaces&quot;},{&quot;name&quot;:&quot;Video&quot;,&quot;slug&quot;:&quot;video&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;brooklyn&quot;,&quot;slug&quot;:&quot;brooklyn&quot;},{&quot;name&quot;:&quot;co-working space&quot;,&quot;slug&quot;:&quot;co-working-space&quot;},{&quot;name&quot;:&quot;Co.Design&quot;,&quot;slug&quot;:&quot;co-design&quot;},{&quot;name&quot;:&quot;co.design exclusives&quot;,&quot;slug&quot;:&quot;co-design-exclusives&quot;},{&quot;name&quot;:&quot;fastcodesign.com&quot;,&quot;slug&quot;:&quot;fastcodesign-com&quot;},{&quot;name&quot;:&quot;IBD&quot;,&quot;slug&quot;:&quot;ibd&quot;},{&quot;name&quot;:&quot;incubator&quot;,&quot;slug&quot;:&quot;incubator&quot;},{&quot;name&quot;:&quot;Innovation By Design&quot;,&quot;slug&quot;:&quot;innovation-by-design&quot;},{&quot;name&quot;:&quot;new lab&quot;,&quot;slug&quot;:&quot;new-lab&quot;},{&quot;name&quot;:&quot;Spaces&quot;,&quot;slug&quot;:&quot;spaces&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;FastCo Studios&quot;,&quot;slug&quot;:&quot;fc-studios&quot;},&quot;hasVideoPoster&quot;:true,&quot;datePublished&quot;:&quot;2017-09-20T05:00:12&quot;,&quot;dateFormatted&quot;:&quot;09.20.17&quot;,&quot;timePublished&quot;:&quot;5:00 am&quot;},{&quot;id&quot;:90139032,&quot;link&quot;:&quot;https://www.fastcodesign.com/90139032/want-to-fight-inequality-with-design-you-need-to-read-these-books-now&quot;,&quot;slug&quot;:&quot;want-to-fight-inequality-with-design-you-need-to-read-these-books-now&quot;,&quot;excerpt&quot;:&quot;Urban designers, architects, professors, and activists share their essential reads.\n&quot;,&quot;title&quot;:&quot;Want To Fight Inequality With Design? Read These Books Now&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/p-1-to-design-more-equitably-and-ethically-read-these-books.jpg&quot;},&quot;categories&quot;:[{&quot;name&quot;:&quot;Innovation By Design&quot;,&quot;slug&quot;:&quot;innovation-by-design&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;ACLU&quot;,&quot;slug&quot;:&quot;aclu&quot;},{&quot;name&quot;:&quot;Antionette D. Carroll&quot;,&quot;slug&quot;:&quot;antionette-d-carroll&quot;},{&quot;name&quot;:&quot;Books&quot;,&quot;slug&quot;:&quot;books&quot;},{&quot;name&quot;:&quot;bryan c. lee&quot;,&quot;slug&quot;:&quot;bryan-c-lee&quot;},{&quot;name&quot;:&quot;caroline sinders&quot;,&quot;slug&quot;:&quot;caroline-sinders&quot;},{&quot;name&quot;:&quot;ethics&quot;,&quot;slug&quot;:&quot;ethics&quot;},{&quot;name&quot;:&quot;Innovation By Design&quot;,&quot;slug&quot;:&quot;innovation-by-design&quot;},{&quot;name&quot;:&quot;mabel wilson&quot;,&quot;slug&quot;:&quot;mabel-wilson&quot;},{&quot;name&quot;:&quot;Rachel Goodman&quot;,&quot;slug&quot;:&quot;rachel-goodman&quot;},{&quot;name&quot;:&quot;sarah lewis&quot;,&quot;slug&quot;:&quot;sarah-lewis&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Diana Budds&quot;,&quot;slug&quot;:&quot;diana-budds&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-09-14T07:00:00&quot;,&quot;dateFormatted&quot;:&quot;09.14.17&quot;,&quot;timePublished&quot;:&quot;7:00 am&quot;}]}},&quot;postFinite&quot;:{},&quot;categoryPage&quot;:{},&quot;categoryScrollingModule&quot;:{},&quot;categoryPromoBanner&quot;:{},&quot;categoryFeaturedFeed&quot;:{},&quot;categoryVideo&quot;:{},&quot;categoryAllFeed&quot;:{},&quot;tagPage&quot;:{},&quot;tagScrollingModule&quot;:{},&quot;tagPromoBanner&quot;:{},&quot;tagFeaturedFeed&quot;:{},&quot;tagVideo&quot;:{},&quot;tagAllFeed&quot;:{},&quot;personPage&quot;:{},&quot;person&quot;:{},&quot;personIndexPage&quot;:{},&quot;personIndexSectionPage&quot;:{},&quot;personIndexSection&quot;:{},&quot;personIndexSectionNext&quot;:{},&quot;productPage&quot;:{},&quot;product&quot;:{},&quot;productIndexPage&quot;:{},&quot;productIndexSectionPage&quot;:{},&quot;productIndexSection&quot;:{},&quot;productIndexSectionNext&quot;:{},&quot;innovationByDesignPage&quot;:{},&quot;innovationByDesign&quot;:{},&quot;innovationByDesignDetail&quot;:{},&quot;innovationByDesignFeaturedFeed&quot;:{},&quot;innovationByDesignScrollingModule&quot;:{},&quot;mostCreativePeoplePage&quot;:{},&quot;mostCreativePeople&quot;:{},&quot;mostCreativePeopleFeaturedFeed&quot;:{},&quot;mostCreativePeopleScrollingModule&quot;:{},&quot;mostCreativePeopleCommunityPage&quot;:{},&quot;mostCreativePeopleCommunitySectionPage&quot;:{},&quot;mostCreativePeopleCommunitySection&quot;:{},&quot;mostCreativePeopleCommunitySectionNext&quot;:{},&quot;companyPage&quot;:{},&quot;company&quot;:{},&quot;companyData&quot;:{},&quot;companyAwards&quot;:{},&quot;companyIndexGroups&quot;:{},&quot;companyIndexPage&quot;:{},&quot;companyIndexSection&quot;:{},&quot;companyIndexSectionNext&quot;:{},&quot;companyIndexSectionPage&quot;:{},&quot;micYearPage&quot;:{},&quot;micSectorPage&quot;:{},&quot;micYear&quot;:{},&quot;micYearDescription&quot;:{},&quot;micSector&quot;:{},&quot;magazineArchivePage&quot;:{},&quot;magazineArchive&quot;:{},&quot;videoIndexPage&quot;:{},&quot;videoPage&quot;:{},&quot;jwVideo&quot;:{},&quot;jwRelatedVideo&quot;:{},&quot;jwNewestVideo&quot;:{},&quot;jwPlaylist&quot;:{},&quot;jwPlaylistIndex&quot;:{},&quot;playlistPage&quot;:{},&quot;playlistIndexPage&quot;:{},&quot;authorPage&quot;:{},&quot;authorAllFeed&quot;:{},&quot;author&quot;:{},&quot;search&quot;:{},&quot;searchPage&quot;:{},&quot;wpPage&quot;:{},&quot;staticPage&quot;:{},&quot;customPage&quot;:{},&quot;newslettersPreferencesPage&quot;:{},&quot;htmlSitemapIndexPage&quot;:{},&quot;htmlSitemapIndex&quot;:{},&quot;htmlSitemapPostPage&quot;:{},&quot;htmlSitemapPost&quot;:{},&quot;notFoundPage&quot;:{}}" data-reactid="473"></script><div data-reactid="474"><!-- ANALYTICS FOOTER START --><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6916907&cv=2.0&cj=1" /></noscript><noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-805310h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript>
    <script type="text/javascript">
    (function (global, oDOC, handler) {
    var head = oDOC.head || oDOC.getElementsByTagName("head");
    function LABjsLoaded() {
        window.fastco_s = window.fastco_s || {};
        window.fastco_s.server="fastcodesign";
        window.fastco_s.channel="";
        window.fastco_s.pageName="fastcodesign:90144266:the-forgotten-genius-of-17th-century-japanese-branding";
        window.fastco_s.events="event9";
        window.fastco_s.prop1="graphics";
        window.fastco_s.prop2="graphics";
        window.fastco_s.prop3="The Forgotten Genius Of 17th Century Japanese Branding";
        window.fastco_s.prop4="https://www.fastcodesign.com/90144266/the-forgotten-genius-of-17th-century-japanese-branding";
        window.fastco_s.prop5="";
        window.fastco_s.prop6="";
        window.fastco_s.prop7="";
        window.fastco_s.prop8="Katharine Schwab";
        window.fastco_s.prop9="2017-09-28";
        window.fastco_s.prop10="90144266";
        window.fastco_s.prop11="Katharine Schwab";
        window.fastco_s.prop13="1";
        window.fastco_s.prop21="anonymous";
        window.fastco_s.prop22="anonymous:fastcodesign:90144266:the-forgotten-genius-of-17th-century-japanese-branding";
        window.fastco_s.prop23="anonymous";
        window.fastco_s.prop28="article";
        window.fastco_s.prop31="";
        window.fastco_s.prop32="";
        window.fastco_s.prop33="Graphics";
        window.fastco_s.prop34="2 minute";
        window.fastco_s.eVar49="1";
        window.s_code = fastco_s.t();
        if (s_code)document.write(s_code)
      }
      // loading code borrowed directly from LABjs itself
    setTimeout(function () {
        if ("item" in head) { // check if ref is still a live node list
            if (!head[0]) { // append_to node not yet ready
                setTimeout(arguments.callee, 25);
                return;
            }
            head = head[0]; // reassign from live node list ref to pure node ref -- avoids nasty IE bug where changes to DOM invalidate live node lists
        }
        var scriptElem = oDOC.createElement("script"),
            scriptdone = false;
        scriptElem.onload = scriptElem.onreadystatechange = function () {
            if ((scriptElem.readyState && scriptElem.readyState !== "complete" && scriptElem.readyState !== "loaded") || scriptdone) {
                return false;
            }
            scriptElem.onload = scriptElem.onreadystatechange = null;
            scriptdone = true;
            LABjsLoaded();
        };
        scriptElem.src = "//assets.fastcompany.com/assets/js/vendor/omniture/omniture-scode-prod.js";
        head.insertBefore(scriptElem, head.firstChild);
    }, 0);

    // required: shim for FF <= 3.5 not having document.readyState
    if (oDOC.readyState == null && oDOC.addEventListener) {
        oDOC.readyState = "loading";
        oDOC.addEventListener("DOMContentLoaded", handler = function () {
            oDOC.removeEventListener("DOMContentLoaded", handler, false);
            oDOC.readyState = "complete";
        }, false);
    }
})(window, document);
    </script>
    <script type="text/javascript"><!--
    if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
    //--></script><noscript><img src="//grunerandjahr.112.2o7.net/b/ss/gjincfastcoprod/1/H.24.4--NS/0/5658306"
    height="1" width="1" alt="" style="border:0;" /></noscript><!--/DO NOT REMOVE/-->
  
    <div id="parsely-root" style="display: none">
      <span id="parsely-cfg" data-parsely-site="fastcodesign.com"></span>
    </div>
    <script>
      (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
      })("script", "parsely", document);
    </script>
  <script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","headline":"The Forgotten Genius Of 17th Century Japanese Branding","url":"https://www.fastcodesign.com/90144266/the-forgotten-genius-of-17th-century-japanese-branding","mainEntityOfPage":{"@id":"https://www.fastcodesign.com/90144266/the-forgotten-genius-of-17th-century-japanese-branding","@type":"WebPage"},"thumbnailUrl":"https://assets.fastcompany.com/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/09/p-2-the-secret-genius-of-17th-century-japanese-branding.jpg","dateCreated":"2017-09-28T13:00:13Z","datePublished":"2017-09-28T13:00:13Z","dateModified":"2017-09-28T16:24:43Z","articleSection":"graphics","creator":"Katharine Schwab","author":{"@type":"Person","name":"Katharine Schwab"},"keywords":["\"Alan Scott Pate\",\"branding\",\"Japanese art\",\"kanban\",\"Mingei International Museum\""],"image":{"@type":"ImageObject","caption":"[Photo: courtesy Mingei International]\n","url":"https://assets.fastcompany.com/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/09/p-2-the-secret-genius-of-17th-century-japanese-branding.jpg","width":1920,"height":1080},"publisher":{"@type":"Organization","name":"Co.Design","logo":{"@type":"ImageObject","url":"https://assets.fastcompany.com/image/upload/v1485296802/fcweb/codesign-seo.png","width":"200","height":"200"}}}</script><script> (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"), c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://aqoqxo4wxfum-a.akamaihd.net/z.gif?e=17&d="+ encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q])); var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/mansuetocontent806566985637/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime(); (new Image).src=y}catch(e){}}})(); </script><!-- ANALYTICS FOOTER END --></div><!-- react-text: 475 --><!-- /react-text --><script src="https://dhm3b9kzksoul.cloudfront.net/94d802be270f8db1c2a8fab9ccacf60dd8f67b9d/js/bundle.js" async="" data-reactid="476"></script><script type="text/javascript" data-reactid="477">(function () {window.setTimeout(function() {var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true; e.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'www.lightboxcdn.com/vendor/252af0a6-c9ae-4612-9dbe-5d1552fad623/lightbox_inline.js?mb=' + (new Date().getTime()); var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);}, 500);})();</script></body></html>