<!DOCTYPE html><html lang="en-US" data-reactroot=""><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" lang="en"><title>How Google Created The Least Offensive Design Ever | Co.Design</title><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta property="fb:pages" content="5942134076"/><meta property="fb:pages" content="107619279310824"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta name="description" content="Google tested 157 shades of gray to develop the Mini, a $49 home assistant that’s meant to fade into the background of everyday life.
"/><meta property="og:type" content="article"/><meta property="og:title" content="How Google Created The Least Offensive Design Ever"/><meta property="og:url" content="https://www.fastcodesign.com/90145570/how-google-created-the-least-offensive-design-ever"/><meta property="og:locale" content="en_US"/><meta property="og:description" content="Google tested 157 shades of gray to develop the Mini, a $49 home assistant that’s meant to fade into the background of everyday life.
"/><meta property="og:image" content="https://assets.fastcompany.com/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/10/p-1-how-google-created-the-least-offensive-design-ever.jpg"/><meta property="og:site_name" content="Co.Design"/><meta property="fb:app_id" content="123388861116012"/><meta property="fb:admins" content="100000062710915"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="How Google Created The Least Offensive Design Ever"/><meta name="twitter:description" content="Google tested 157 shades of gray to develop the Mini, a $49 home assistant that’s meant to fade into the background of everyday life.
"/><meta name="twitter:url" content="https://www.fastcodesign.com/90145570/how-google-created-the-least-offensive-design-ever"/><meta name="twitter:site" content="@fastcodesign"/><meta name="twitter:image" content="https://assets.fastcompany.com/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/10/p-1-how-google-created-the-least-offensive-design-ever.jpg"/><meta name="twitter:domain" content="fastcodesign.com"/><meta itemProp="name" content="How Google Created The Least Offensive Design Ever"/><meta itemProp="description" content="Google tested 157 shades of gray to develop the Mini, a $49 home assistant that’s meant to fade into the background of everyday life.
"/><meta name="theme-color" content="#ffffff"/><meta name="google-site-verification" content="hEoYh9bBZQ_K6nUgOetsOet3PbXC8DxQaxc2muRShTA"/><meta property="article:publisher" content="https://www.facebook.com/FastCoDesign"/><meta property="article:section" content="Interactive"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="article:published_time" content="2017-10-05T07:00:48"/><meta property="article:modified_time" content="2017-10-05T09:15:41"/><meta property="author" content="Diana Budds"/><meta name="news_keywords" content="Interactive, color theory"/><meta property="article:tag" content="Interactive"/><meta property="article:tag" content="color theory"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="//assets.fastcompany.com/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fc-icons/fc-icon11.woff?pa1lh4"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="//assets.fastcompany.com/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Regular-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="//assets.fastcompany.com/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Medium-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="//assets.fastcompany.com/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Bold-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="//assets.fastcompany.com/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Black-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="//assets.fastcompany.com/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fckaiser/FCKaiser-Medium-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="//assets.fastcompany.com/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fckaiser/FCKaiser-Bold-Web.woff"/><link rel="dns-prefetch" href="https://dhm3b9kzksoul.cloudfront.net/c0651efa5a3e241695879951a9fad58733fb9978"/><style class="critical-css">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</style><script src="//www.googletagservices.com/tag/js/gpt.js" async=""></script><link rel="canonical" href="https://www.fastcodesign.com/90145570/how-google-created-the-least-offensive-design-ever"/><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=2"/><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"/><link rel="manifest" href="/manifest.json"/><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000"/><link rel="shortcut icon" href="/favicon.ico?v=3"/><link rel="alternate" href="https://www.fastcodesign.com/90145570/how-google-created-the-least-offensive-design-ever" hrefLang="en"/><link rel="prefetch" href="https://tpc.googlesyndication.com/safeframe/1-0-5/html/container.html"/></head><body class="layout layout--post  fastcodesign"><div><!-- ANALYTICS HEADER START -->
  <script class="kxct" data-id="J53bAWi-" data-timing="async" data-version="1.9" type="text/javascript"> window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]); (function(){ var k=document.createElement("script");k.type="text/javascript";k.async=true; var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]); k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=J53bAWi-" ; var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(k,s); }()); </script>
  <script>
      FC_Krux_FPA = {
          author: null,
          channels: null,
          subChannels: null,
          contentType: null,
          keywords: null,
          socialTags: null,
          siteName: null,
          referrerUrl: null,
          url: location.origin + location.pathname,
          querystring: null
      };
      FC_Krux_FPA['Read Length'] = null;
      FC_Krux_FPA['Article ID'] = 90145570;
      FC_Krux_FPA['Subchannel'] = "interactive";
      FC_Krux_FPA['Channel'] = "interactive";

      if(location.search !== '') {
          FC_Krux_FPA.querystring = location.search;
      }

      if(document.referrer) {
          FC_Krux_FPA.referrerUrl = document.referrer;
      }

      FC_Krux_FPA.channels = "innovation,ethonomics,graphics,innovation by design,interactive,product,spaces,world changing ideas".split(',');
      FC_Krux_FPA.siteName = "Co.Design";

      FC_Krux_FPA.author = "Diana Budds";
      FC_Krux_FPA.subChannels = "interactive";
      FC_Krux_FPA.keywords = ["color theory","google","Google Mini","home assistants","industrial design","Isabelle Olsson","Textile design","voice ui"];
      FC_Krux_FPA.socialTags = ["color theory","google","Google Mini","home assistants","industrial design","Isabelle Olsson","Textile design","voice ui"];
      FC_Krux_FPA.contentType = "article";

      window.FC_Krux_FPA = FC_Krux_FPA;
  </script>
  <script> window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); (function(){ function retrieve(n){ var m, k='kxmansueto_'+n; if(window.localStorage){ return window.localStorage[k] || ""; }else if(navigator.cookieEnabled){ m = document.cookie.match(k+'=([^;]*)'); return (m && unescape(m[1])) || ""; }else{ return ''; } } Krux.user = retrieve('user');})();
  </script>
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "6916907" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
        })();
      </script>
    
      <script type="text/javascript">
        (function () {
          var d = new Image(1, 1);
          d.onerror = d.onload = function () {
          d.onerror = d.onload = null;
          };
          d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-805310h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
        })();

        function Nielsen_Event() {
          var d = new Image(1, 1);
          d.onerror = d.onload = function () { d.onerror = d.onload = null; };
          d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-805310h&cg=0&cc=1&si=", escape(window.location.href),
          "&rp=", escape(document.referrer),
          "&ts=compact&c0=usergen,1&rnd=",(new Date()).getTime()].join('');
        };
      </script>
    
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-4300461-6', 'auto');
    ga('create', 'UA-4300461-33', 'auto', {'name': 'rollup'});
    ga('send', 'pageview');
    ga('rollup.send', 'pageview');
    ga('require', 'eventTracker');
    ga('require', 'cleanUrlTracker');
    ga('require', 'impressionTracker');
    ga('require', 'mediaQueryTracker');
    ga('require', 'outboundFormTracker');
    ga('require', 'outboundLinkTracker');
    ga('require', 'pageVisibilityTracker');
    ga('require', 'socialWidgetTracker');
    ga('require', 'urlChangeTracker');
  </script>
    <script>
      !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
              n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
          n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
              document,'script','//connect.facebook.net/en_US/fbevents.js');
      fbq('init', '475240032660076');
      fbq('track', "PageView");
    </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=475240032660076&ev=PageView&noscript=1" /></noscript>
  <!-- ANALYTICS HEADER END --></div><header class="page-header page-header--fastcodesign"><div class="nav__main-items"><a class="page-header__title page-header__title--fastcodesign" href="/">Co.Design</a><ul class="nav__extras nav__extras--left "><li class="nav__extras-item"><a class="nav__menu">Menu</a></li><li class="nav__extras-item"><a class="nav__newsletter" href="https://www.fastcompany.com/newsletters">Newsletter</a></li><li class="nav__extras-item"><a href="https://store.fastcompany.com/subscription-order/singlesku" class="nav__subscribe">Subscribe</a></li></ul><ul class="nav__extras nav__extras--right "><li class="nav__extras-item"><a href="https://www.facebook.com/FastCoDesign/" class="nav__social-button nav__social-button--facebook" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--facebook icon-facebook"></i></a><a href="https://twitter.com/FastCoDesign" class="nav__social-button nav__social-button--twitter" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--twitter icon-twitter"></i></a><a href="https://www.instagram.com/fastcodesign/" class="nav__social-button nav__social-button--instagram" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--instagram icon-instagram"></i></a><a href="https://getpocket.com/explore/fastcodesign" class="nav__social-button nav__social-button--pocket" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--pocket icon-pocket"></i></a><a href="https://www.linkedin.com/showcase/3700248/" class="nav__social-button nav__social-button--linkedin" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--linkedin icon-linkedin"></i></a></li><li class="nav__extras-item"><button class="nav__search-trigger"><i class="icon-search-glass"></i></button></li></ul></div><nav class="nav nav--fastcodesign"><ul class="nav__list"><li class="nav__item"><a class="nav__link" title="UI &amp; UX" href="/ui-ux-interactive">UI &amp; UX</a></li><li class="nav__item"><a class="nav__link" title="Products" href="/products">Products</a></li><li class="nav__item"><a class="nav__link" title="Cities &amp; Spaces" href="/cities-spaces">Cities &amp; Spaces</a></li><li class="nav__item"><a class="nav__link" title="Graphics" href="/graphics">Graphics</a></li><li class="nav__item"><a class="nav__link" title="Innovation By Design" href="/innovation-by-design">Innovation By Design</a></li></ul></nav><form class="search-form search-form--light search-form--modal search-form--overlay"><div class="search-form__wrapper search-form__wrapper--modal"><input type="text" name="q" class="search-form__input  search-form__input--modal" placeholder="Search"/><button type="button" class="search-form__clear-input icon-close"></button></div></form><div class="main-menu"><div class="main-menu__brand "><button class="icon-close"></button></div><div class="main-menu__dropdown-content"><a class="main-menu__fastcompany-collection "><span class="main-menu__collections-title">fast company</span><span class="main-menu__collections-caret "></span></a><ul class="main-menu__collections-content   " style="height:0"><li class="main-menu__collection"><a href="https://www.fastcompany.com" title="homepage"><h3 class="main-menu__collection-title">homepage</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/technology" title="technology"><h3 class="main-menu__collection-title">technology</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/leadership" title="leadership"><h3 class="main-menu__collection-title">leadership</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/entertainment" title="entertainment"><h3 class="main-menu__collection-title">entertainment</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/ideas" title="ideas"><h3 class="main-menu__collection-title">ideas</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/videos" title="video"><h3 class="main-menu__collection-title">video</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/news" title="news"><h3 class="main-menu__collection-title">news</h3></a></li></ul></div><div class="main-menu__dropdown-content"><a class="main-menu__codesign-collection "><span class="main-menu__collections-title">co.Design</span><span class="main-menu__collections-caret "></span></a><ul class="main-menu__collections-content   " style="height:0"><li class="main-menu__collection"><a title="homepage" href="/"><h3 class="main-menu__collection-title">homepage</h3></a></li><li class="main-menu__collection"><a title="cities" href="/cities"><h3 class="main-menu__collection-title">cities</h3></a></li><li class="main-menu__collection"><a title="graphics" href="/graphics"><h3 class="main-menu__collection-title">graphics</h3></a></li><li class="main-menu__collection"><a title="innovation by design" href="/innovation-by-design"><h3 class="main-menu__collection-title">innovation by design</h3></a></li><li class="main-menu__collection"><a title="interactive" href="/interactive"><h3 class="main-menu__collection-title">interactive</h3></a></li><li class="main-menu__collection"><a title="products" href="/products"><h3 class="main-menu__collection-title">products</h3></a></li><li class="main-menu__collection"><a title="spaces" href="/spaces"><h3 class="main-menu__collection-title">spaces</h3></a></li></ul></div><div class="main-menu__dropdown-content"><a class="main-menu__collections "><span class="main-menu__collections-title">collections</span><span class="main-menu__collections-caret "></span></a><ul class="main-menu__collections-content main-menu__collections-content--collections  " style="height:0"><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/world-changing-ideas" title="World Changing Ideas"><h3 class="main-menu__collection-title">World Changing Ideas</h3><p class="main-menu__collection-deck">New workplaces, new food sources, new medicine--even an entirely new economic system.</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/platform-wars" title="Platform Wars"><h3 class="main-menu__collection-title">Platform Wars</h3><p class="main-menu__collection-deck">The major tech ecosystems that battle for our attention and dollars.</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/tech-forecast" title="Tech Forecast"><h3 class="main-menu__collection-title">Tech Forecast</h3><p class="main-menu__collection-deck">What’s next for hardware, software, and services.</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/robot-revolution" title="Robot Revolution"><h3 class="main-menu__collection-title">Robot Revolution</h3><p class="main-menu__collection-deck">The brave new world of automation, from AI to drones.</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/fast-cities" title="Fast Cities"><h3 class="main-menu__collection-title">Fast Cities</h3><p class="main-menu__collection-deck">How our urban centers are building toward the future.</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/most-creative-people" title="Most Creative People"><h3 class="main-menu__collection-title">Most Creative People</h3><p class="main-menu__collection-deck">See members of our Most Creative People in Business community: leaders who are shaping the future of business in creative ways.</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/user/fastco-works" title="FastCo.Works Studio"><h3 class="main-menu__collection-title">FastCo.Works Studio</h3><p class="main-menu__collection-deck">An award-winning team of journalists, designers, and videographers who tell brand stories through Fast Company&#x27;s distinctive lens.</p></a></li></ul></div><a href="http://events.fastcompany.com/fcny/" class="main-menu__innovation-festival" target="_blank" rel="noopener noreferrer">Innovation Festival</a><a href="https://www.fastcompany.com/magazine/" class="main-menu__current-issue">Current Issue</a><div class="main-menu__subscription"><a href="https://www.fastcompany.com/magazine/" class="main-menu__mag-cover" style="background-image:url(//www.fastcompany.com/magazine/latest-cover.jpg)">Current Issue</a><div class="main-menu__subscription-button-row"><a href="https://store.fastcompany.com/subscription-order/singlesku" class="main-menu__subscribe-link" title="subscribe">SUBSCRIBE</a></div></div><div class="main-menu__social-menu"><div class="main-menu__social-text"><span class="main-menu__social-text-hed">Follow us:</span></div><div class="main-menu__social-list"><a href="https://www.facebook.com/FastCoDesign/" class="main-menu__social-button main-menu__social-button--facebook" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--facebook icon-facebook"></i></a><a href="https://twitter.com/FastCoDesign" class="main-menu__social-button main-menu__social-button--twitter" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--twitter icon-twitter"></i></a><a href="https://www.instagram.com/fastcodesign/" class="main-menu__social-button main-menu__social-button--instagram" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--instagram icon-instagram"></i></a><a href="https://getpocket.com/explore/fastcodesign" class="main-menu__social-button main-menu__social-button--pocket" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--pocket icon-pocket"></i></a><a href="https://www.linkedin.com/showcase/3700248/" class="main-menu__social-button main-menu__social-button--linkedin" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--linkedin icon-linkedin"></i></a></div></div></div></header><section class="main" role="main"><section class="post-page"><div class="post__wrapper"><div class="post__article-top-ad-wrapper"><div class="ad-wrapper ad-wrapper--flexiblepushdown ad-wrapper--articletop"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div class="ad-wrapper ad-wrapper--mobileleaderboard ad-wrapper--articletop"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div class="ad-wrapper ad-wrapper--oop"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div></div><div class="post"><div class="post__main"><div class="post__body" data-id="90145570" data-slug="how-google-created-the-least-offensive-design-ever"><header class="post__header"><ul class="eyebrow"><li class="eyebrow__item"><time dateTime="2017-10-05T11:00:48Z">10.05.17</time></li></ul><h1 class="post__title"><a title="How Google Created The Least Offensive Design Ever" href="/90145570/how-google-created-the-least-offensive-design-ever">How Google Created The Least Offensive Design Ever</a></h1><h2 class="post__deck">Google tested 157 shades of gray to develop the Mini, a $49 home assistant that’s meant to fade into the background of everyday life.
</h2><div><div class="big-card__poster"></div><div class="header-slideshow__caption"></div></div></header><div class="post__container post__container--long"><div class="social social--post" id="social--90145570"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="social__list "><li class="social__item "><a class="social__link social__link--facebook" href="https://www.facebook.com/sharer.php?u=https://www.fastcodesign.com/90145570/how-google-created-the-least-offensive-design-ever&amp;app_id=178479832213933&amp;display=popup" rel="noopener noreferrer"><i class="icon-facebook"></i></a></li><li class="social__item "><a class="social__link social__link--twitter" href="https://twitter.com/share?url=https://www.fastcodesign.com/90145570/how-google-created-the-least-offensive-design-ever&amp;text=How%20Google%20Created%20The%20Least%20Offensive%20Design%20Ever" rel="noopener noreferrer"><i class="icon-twitter"></i></a></li><li class="social__item "><a class="social__link social__link--linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.fastcodesign.com/90145570/how-google-created-the-least-offensive-design-ever&amp;media=How%20Google%20Created%20The%20Least%20Offensive%20Design%20Ever" rel="noopener noreferrer"><i class="icon-linkedin"></i></a></li><li class="social__item "><a class="social__link social__link--email" href="mailto:?body=https://www.fastcodesign.com/90145570/how-google-created-the-least-offensive-design-ever&amp;subject=How%20Google%20Created%20The%20Least%20Offensive%20Design%20Ever" rel="noopener noreferrer"><i class="icon-share-email"></i></a></li></ul></div></div></div><div class="post__content"><div class="post__byline"><cite class="post__by"><a class="post__by-link" href="/user/diana-budds">By <!-- -->Diana Budds</a></cite><span class="post__readTime">4 minute<!-- --> Read</span></div><article class="post__article"><div><p>Yesterday, Google announced a new addition to its home-assistant product line: the $49 Google Home Mini. The device&#x2013;which lets you access information and services from your computer or phone using just your voice&#x2013;looks like a smooth, fabric-wrapped river rock. It was designed to make the advanced AI-powered technology inside feel like a natural addition to any room of your home, not some spooky HAL 9000 bot lurking around. To achieve this, Google designed a custom textile and even its own yarn.</p></div><div class="ad-wrapper ad-wrapper--mobileparallax_1"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div><p>&#x201C;The home is a special intimate place, and people are very selective about what they welcome into it,&#x201D; Isabelle Olsson, lead designer for Home hardware, said during the conference. &#x201C;You don&#x2019;t want to fill it with black plastic, complicated buttons, and random blinking lights. Our vision is to build simple helpful solutions, that work in the background, helping you when you needed it, and staying out of the way when you don&#x2019;t.&#x201D;</p><p>Home assistants are of the newest hardware categories from tech companies, and they&#x2019;re still ironing out what these products should look like. For the <a href="https://www.fastcodesign.com/3038332/5-ways-the-amazon-echo-could-become-an-essential-part-of-your-life">Echo</a>, Amazon designed a product that looks a lot like a modem&#x2013;an austere black tower with a bright blue illuminated halo. Apple&#x2019;s <a href="https://www.apple.com/homepod/">Home Pod</a> looks like a speaker. Google Home resembles a humidifier. While smartphones are moving in the same direction form-wise and essentially look the same, the accepted silhouette of home assistants is still up in the air.</p><p><figure class="wp-caption alignnone image-wrapper"><img class="size-large wp-image-90145646 lazyload" alt="" width="525" height="295" sizes="(max-width: 525px) 100vw, 525px" data-src="https://assets.fastcompany.com/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2017/10/5-how-google-created-the-least-offensive-design-ever.jpg"><figcaption class="wp-caption-text">[Photo: Google]</figcaption></figure>Perhaps unsurprisingly, Olsson&#x2013;<a href="https://www.fastcodesign.com/3025586/google-glass-gets-more-fashionable-but-not-fashionable-enough">who was also the designer behind Google Glass</a>&#x2013;and her team looked to the high-end furniture industry for design cues. &#x201C;We wanted to hit that nice level of a high-quality piece of upholstered furniture,&#x201D; Olsson says in an interview with <em>Co.Design</em>. &#x201C;It feels tight and soft, but with a bit of texture so it feels durable.&#x201D;</p><p>The Mini is shaped like a &#x201C;soft sphere,&#x201D; as Olsson describes it. The top two-thirds of the device is enclosed in fabric and the tapered base is resin. It comes in three colors: a light gray called Chalk, a dark gray called Charcoal, and a red called Coral. Google&#x2019;s research found that many customers like to place their assistants next to their televisions, so Charcoal was designed to look good in that context. Some people have more personality and want a statement piece, so that&#x2019;s where Coral entered. Chalk was the most complex hue, though since this was the &#x201C;floater&#x201D; color&#x2013;the one that could feel as comfortable bedside as on a kitchen counter.</p><p><figure class="wp-caption alignnone image-wrapper"><img class="size-large wp-image-90145649 lazyload" alt="" width="525" height="295" sizes="(max-width: 525px) 100vw, 525px" data-src="https://assets.fastcompany.com/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2017/10/i-1-how-google-created-the-least-offensive-design-ever.jpg"><figcaption class="wp-caption-text">[Photo: Google]</figcaption></figure>Google cycled through 157 different shades of gray before arriving at the neutral, but slightly warm, tone. To find the exact right shade they thought about the context of where it might appear and studied home design trends. For example, marble and granite kitchen counters are popular so the Mini had to look good next to natural stone. <a href="https://www.thecut.com/2017/03/why-millennial-pink-refuses-to-go-away.html">Pink is a popular interior design trend</a>, so Google compared its shade of gray to the most popular pinks to make sure the Mini harmonized with them. &#x201C;It was to make sure the color could be a great chameleon,&#x201D; Olsson tells <em>Co.Design.</em></p><p>Because of the fabric&#x2019;s specific aesthetic and functional needs, Google had to develop the textile all the way down to the individual yarns and worked with a textile manufacturer to get the precise look, feel, and performance it wanted.</p></div><div class="ad-wrapper ad-wrapper--mobilerectangle_1"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div><p>Google Home Mini&#x2019;s textile enclosure is based on a pique knit&#x2013;a slightly textured diamond-shaped weave. (It&#x2019;s common on polo shirts.) The yarn is composed of duo-tone fibers, which give the textile depth. (At the conference, Google also announced a larger home assistant called the Google Home Max. Because its specifications are completely different from the Mini, it had its own custom Google-designed textile composition, which looks more scalloped on the surface.)</p><p class="video-wrapper"><iframe width="525" height="295" src="https://www.youtube.com/embed/jT13rEAq9d8?feature=oembed" frameborder="0" allowfullscreen></iframe></p><p>The Mini is primarily a voice-based interface, so sound&#x2013;which is emitted and received in 360 degrees&#x2013;needed to travel through the fabric easily. When you speak to the Mini, four LEDs illuminate to acknowledge it heard what you said. So the fabric also had to let the right amount of light shine through&#x2013;visible enough to the naked eye, but subtle enough not to be jarring.</p><p>Touch sensors are embedded beneath the fabric and sense the textile&#x2019;s movement when you tap it to play or pause music or talk to the assistant, so it had to have a certain amount of give. Lastly, the fabric had to be stain-resistant, easy to wipe clean, and resist fading from UV light.</p><p>At first glance, the Mini looks so plain and pared-back that an untrained eye might assume it was cobbled together overnight. The team actually spent over a year working on it to make sure that every curve, every contour, and every perspective looked just right.</p><p>&#x201C;We were going the &#x2018;simple&#x2019; route, but it was also the hardest route,&#x201D; Olsson says. &#x201C;The simpler it is, the more of a chance it has to fade into the background and go with the other things in someone&#x2019;s home.&#x201D;</p></div><div class="ad-wrapper ad-wrapper--mobilerectangle_2"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div><p>While the Google Home Mini looks nondescript and benign&#x2013;Olsson called it &#x201C;cute&#x201D; a couple of times&#x2013;it&#x2019;s anything but. Home assistants <a href="https://www.fastcodesign.com/3055178/why-every-gadget-you-own-suddenly-wants-to-talk-to-you">collect tremendous amounts of data about your day-to-day behavior</a>. They&#x2019;re also <a href="https://www.fastcodesign.com/90139019/a-simple-design-flaw-makes-it-astoundingly-easy-to-hack-siri-and-alexa">incredibly easy to hack</a>. By creating a design you forget, Google is making it even easier to forget how much of your privacy you&#x2019;re ceding.</p></div></article><footer class="post__footer"><div class="author author--post"><h4 class="author__title">About the author</h4><p class="author__description">Diana Budds is a New York–based writer covering design and the built environment.</p><p class="author__description"> <a class="author__bio-page" href="/user/diana-budds">More</a></p></div><form class="newsletter-signup newsletter-signup--post"><div class="newsletter-signup__container"><p class="newsletter-signup__copy"><strong class="newsletter-signup__copy-title--post">Co.Design Daily Newsletter</strong></p><input type="email" class="newsletter-signup__input
              
              
              
              " name="email" value="" placeholder="YOUR EMAIL ADDRESS"/><button class="newsletter-signup__button newsletter-signup__button--post newsletter-signup__button--fastcodesign
              
              ">Sign Up</button><div class="newsletter-signup__checkbox-option"><div class="newsletter-signup__checkbox-container"><div class="newsletter-signup__checkbox-wrapper"><input type="checkbox" class="newsletter-signup__checkbox" id="special-offers" name="25" checked=""/></div><label class="newsletter-signup__label" for="special-offers">Receive special Fast Company offers.</label></div><a href="//www.fastcompany.com/newsletters" class="newsletter-signup__newsletter-page-link">See All Newsletters</a></div></div></form></footer></div></div></div></div><div class="post__sidebar"><div class="post__promotion" id="post-ad-90145570-0" style="margin-bottom:0"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="ad-wrapper ad-wrapper--slideshowhalfpage"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div class="post__relative"><div class="related-posts"><div class="slug-component column__slug-component"><h2 class="slug  column__slug"><a href="/graphics" class="slug__title-link">Related Stories</a></h2></div><div class="card-wrapper   related-posts__card-wrapper"><article class="card related-posts__card card--column-card  "><a title="This New Instagram Sticker Could Change How You Use The Whole App" href="/90145348/this-new-instagram-sticker-could-change-how-you-use-the-whole-app"><div class="poster-wrapper related-posts__poster-wrapper poster-wrapper--column-card"><figure class="poster related-posts__poster"><picture><source media="(max-width: 40em)" data-sizes="25vw" data-srcset="https://assets.fastcompany.com/image/upload/w_141,ar_16:9,c_limit,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/10/p-3-instagrams-newest-feature-is-quietly-groundbreaking.jpg 141w, https://assets.fastcompany.com/image/upload/w_236,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/10/p-3-instagrams-newest-feature-is-quietly-groundbreaking.jpg 236w"/><img data-sizes="10vw" data-srcset="https://assets.fastcompany.com/image/upload/w_141,ar_16:9,c_limit,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/10/p-3-instagrams-newest-feature-is-quietly-groundbreaking.jpg 141w, https://assets.fastcompany.com/image/upload/w_280,ar_16:9,c_limit,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/10/p-3-instagrams-newest-feature-is-quietly-groundbreaking.jpg 280w" class="lazyload  --" alt="This New Instagram Sticker Could Change How You Use The Whole App"/></picture></figure></div><div class="text-wrapper related-posts__text-wrapper text-wrapper--column-card"><span class="eyebrow eyebrow--card">Graphics</span><h2 class="title related-posts__title">This New Instagram Sticker Could Change How You Use The Whole App</h2></div></a></article></div><div class="card-wrapper   related-posts__card-wrapper"><article class="card related-posts__card card--column-card  "><a title="Let This AI Find The Perfect Playlist For You To Get Drunk To" href="/90145368/let-this-ai-find-the-perfect-playlist-for-you-to-get-drunk-to"><div class="poster-wrapper related-posts__poster-wrapper poster-wrapper--column-card"><figure class="poster related-posts__poster"><picture><source media="(max-width: 40em)" data-sizes="25vw" data-srcset="https://assets.fastcompany.com/image/upload/w_141,ar_16:9,c_limit,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/10/p-1-the-perfect-playlist-for-drinking-is-fueled-by-ai.jpg 141w, https://assets.fastcompany.com/image/upload/w_236,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/10/p-1-the-perfect-playlist-for-drinking-is-fueled-by-ai.jpg 236w"/><img data-sizes="10vw" data-srcset="https://assets.fastcompany.com/image/upload/w_141,ar_16:9,c_limit,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/10/p-1-the-perfect-playlist-for-drinking-is-fueled-by-ai.jpg 141w, https://assets.fastcompany.com/image/upload/w_280,ar_16:9,c_limit,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/10/p-1-the-perfect-playlist-for-drinking-is-fueled-by-ai.jpg 280w" class="lazyload  --" alt="Let This AI Find The Perfect Playlist For You To Get Drunk To"/></picture></figure></div><div class="text-wrapper related-posts__text-wrapper text-wrapper--column-card"><span class="eyebrow eyebrow--card">Interactive</span><h2 class="title related-posts__title">Let This AI Find The Perfect Playlist For You To Get Drunk To</h2></div></a></article></div></div></div></div></div></div><div class="post__promotion" id="post-ad-90145570-1"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="ad-wrapper ad-wrapper--flexiblehalfpage_1"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div></div></div></div></div></div></div><div><section class="video-row video-row--post"><div class="slug-component"><h2 class="slug"><a href="//fastcompany.com/videos" class="slug__title-link">Video</a></h2></div><div class="video-module"><div class="video-module__player-container"><div id="video-module__player"></div></div><div class="video-module__title"></div></div></section></div></section><div class="recirc"><div class="recirc__col"><h3 class="recirc__col-title recirc__col-title--fastcoexist"><a href="https://www.fastcompany.com/ideas" title="">Ideas</a></h3><div class="card-wrapper recirc-card--no-image recirc__card-wrapper "><article class="card recirc-card--no-image recirc__card "><a href="https://www.fastcompany.com/40477379/support-hurricane-recovery-with-these-local-pride-hats" title="Support Hurricane Recovery With These Local-Pride Hats"><div class="text-wrapper recirc-card--no-image recirc__text-wrapper"><span class="eyebrow eyebrow--card">Ideas</span><h2 class="title recirc-card--no-image recirc__title">Support Hurricane Recovery With These Local-Pride Hats</h2></div></a></article></div><div class="card-wrapper recirc-card--no-image recirc__card-wrapper "><article class="card recirc-card--no-image recirc__card "><a href="https://www.fastcompany.com/40473482/take-a-look-at-these-insane-soviet-era-bus-stops-in-russia" title="Take A Look At These Insane Soviet-Era Bus Stops In Russia"><div class="text-wrapper recirc-card--no-image recirc__text-wrapper"><span class="eyebrow eyebrow--card">Ideas</span><h2 class="title recirc-card--no-image recirc__title">Take A Look At These Insane Soviet-Era Bus Stops In Russia</h2></div></a></article></div><div class="card-wrapper recirc-card--no-image recirc__card-wrapper "><article class="card recirc-card--no-image recirc__card "><a href="https://www.fastcompany.com/40477587/instead-of-throwing-out-this-plastic-wrapper-you-eat-it" title="Instead Of Throwing Out This Plastic Wrapper, You Eat It"><div class="text-wrapper recirc-card--no-image recirc__text-wrapper"><span class="eyebrow eyebrow--card">Ideas</span><h2 class="title recirc-card--no-image recirc__title">Instead Of Throwing Out This Plastic Wrapper, You Eat It</h2></div></a></article></div></div><div class="recirc__col"><h3 class="recirc__col-title recirc__col-title--fastcocreate"><a href="https://www.fastcompany.com/entertainment" title="">Entertainment</a></h3><div class="card-wrapper recirc-card--no-image recirc__card-wrapper "><article class="card recirc-card--no-image recirc__card "><a href="https://www.fastcompany.com/40477572/how-nra-advertising-changed-the-second-amendment-and-american-gun-culture" title="How NRA Advertising Changed The Second Amendment–And American Gun Culture"><div class="text-wrapper recirc-card--no-image recirc__text-wrapper"><span class="eyebrow eyebrow--card">Entertainment</span><h2 class="title recirc-card--no-image recirc__title">How NRA Advertising Changed The Second Amendment–And American Gun Culture</h2></div></a></article></div><div class="card-wrapper recirc-card--no-image recirc__card-wrapper "><article class="card recirc-card--no-image recirc__card "><a href="https://www.fastcompany.com/40478308/poppy-is-a-computer-carnival-fever-dream-this-week-in-music" title="Poppy Is A Computer Carnival Fever Dream: This Week In Music"><div class="text-wrapper recirc-card--no-image recirc__text-wrapper"><span class="eyebrow eyebrow--card">Entertainment</span><h2 class="title recirc-card--no-image recirc__title">Poppy Is A Computer Carnival Fever Dream: This Week In Music</h2></div></a></article></div><div class="card-wrapper recirc-card--no-image recirc__card-wrapper "><article class="card recirc-card--no-image recirc__card "><a href="https://www.fastcompany.com/40477152/how-the-duo-behind-episodes-plans-to-break-through-the-tv-glut-with-their-next-project" title="How The Duo Behind “Episodes” Plans To Break Through The TV Glut With Their Next Project"><div class="text-wrapper recirc-card--no-image recirc__text-wrapper"><span class="eyebrow eyebrow--card">Entertainment</span><h2 class="title recirc-card--no-image recirc__title">How The Duo Behind “Episodes” Plans To Break Through The TV Glut With Their Next Project</h2></div></a></article></div></div><div class="recirc__col"><h3 class="recirc__col-title recirc__col-title--fastcodesign"><a title="" href="/">Co.Design</a></h3><div class="card-wrapper recirc-card--no-image recirc__card-wrapper "><article class="card recirc-card--no-image recirc__card "><a title="Do We Really Need A Gadget To Stop Us From Using Gadgets Now?" href="/90145565/do-we-need-a-gadget-to-stop-us-from-using-gadgets-now"><div class="text-wrapper recirc-card--no-image recirc__text-wrapper"><span class="eyebrow eyebrow--card">Products</span><h2 class="title recirc-card--no-image recirc__title">Do We Really Need A Gadget To Stop Us From Using Gadgets Now?</h2></div></a></article></div><div class="card-wrapper recirc-card--no-image recirc__card-wrapper "><article class="card recirc-card--no-image recirc__card "><a title="The History Of Hip-Hop, Ingeniously Mapped Like Turntable Circuitry" href="/90145749/the-history-of-hip-hop-ingeniously-mapped-like-turntable-circuitry"><div class="text-wrapper recirc-card--no-image recirc__text-wrapper"><span class="eyebrow eyebrow--card">Graphics</span><h2 class="title recirc-card--no-image recirc__title">The History Of Hip-Hop, Ingeniously Mapped Like Turntable Circuitry</h2></div></a></article></div><div class="card-wrapper recirc-card--no-image recirc__card-wrapper "><article class="card recirc-card--no-image recirc__card "><a title="When UI Design Is Dangerous: Car Technology Is Distracting Us All" href="/90145759/when-design-is-dangerous-in-car-interfaces-are-wildly-distracting"><div class="text-wrapper recirc-card--no-image recirc__text-wrapper"><span class="eyebrow eyebrow--card">Products</span><h2 class="title recirc-card--no-image recirc__title">When UI Design Is Dangerous: Car Technology Is Distracting Us All</h2></div></a></article></div></div><div class="recirc__col"><h3 class="recirc__col-title recirc__col-title--fastcompany"><a href="https://www.fastcompany.com/" title="">Fast Company</a></h3><div class="card-wrapper recirc-card--no-image recirc__card-wrapper "><article class="card recirc-card--no-image recirc__card "><a href="https://www.fastcompany.com/40477572/how-nra-advertising-changed-the-second-amendment-and-american-gun-culture" title="How NRA Advertising Changed The Second Amendment–And American Gun Culture"><div class="text-wrapper recirc-card--no-image recirc__text-wrapper"><span class="eyebrow eyebrow--card">Entertainment</span><h2 class="title recirc-card--no-image recirc__title">How NRA Advertising Changed The Second Amendment–And American Gun Culture</h2></div></a></article></div><div class="card-wrapper recirc-card--no-image recirc__card-wrapper "><article class="card recirc-card--no-image recirc__card "><a href="https://www.fastcompany.com/40478497/vice-fired-the-broadly-editor-who-emailed-with-milo-yiannopoulos-about-lindy-west" title="Vice fired the editor who emailed Milo Yiannopoulos about Lindy West"><div class="text-wrapper recirc-card--no-image recirc__text-wrapper"><span class="eyebrow eyebrow--card">News</span><h2 class="title recirc-card--no-image recirc__title">Vice fired the editor who emailed Milo Yiannopoulos about Lindy West</h2></div></a></article></div><div class="card-wrapper recirc-card--no-image recirc__card-wrapper "><article class="card recirc-card--no-image recirc__card "><a href="https://www.fastcompany.com/40478460/jony-ive-says-constant-use-of-iphone-is-misuse" title="Jony Ive says “constant use” of iPhone is “misuse”"><div class="text-wrapper recirc-card--no-image recirc__text-wrapper"><span class="eyebrow eyebrow--card">Technology</span><h2 class="title recirc-card--no-image recirc__title">Jony Ive says “constant use” of iPhone is “misuse”</h2></div></a></article></div></div></div></section><footer class="footer"><nav class="footer__nav-wrapper"><ul class="footer__link-container"><li class="footer__link"><a href="https://spotlight.fastcompany.com/">Advertise</a></li><li class="footer__link"><a href="https://www.fastcompany.com/privacy-policy">Privacy Policy</a></li><li class="footer__link"><a href="https://www.fastcompany.com/terms-and-conditions">Terms</a></li><li class="footer__link"><a href="https://www.fastcompany.com/contact-us">Contact</a></li><li class="footer__link"><a href="https://www.fastcompany.com/about-us">About Us</a></li><li class="footer__link"><a href="/sitemap">Site Map</a></li><li class="footer__link">Fast Company &amp; Inc © <!-- -->2017<!-- --> Mansueto Ventures, LLC</li><li class="footer__link"><a href="https://www.aboutads.info/" rel="nofollow"><img class="footer__daa-logo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAANCAAAAAC4QtCeAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAgY0hSTQAAeiYAAICEAAD6AAAAgOgAAHUwAADqYAAAOpgAABdwnLpRPAAAAAJ0Uk5TAAB2k804AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAAAEgAAABIAEbJaz4AAACASURBVAjXYyir3PaDAQby09KL9/2FcjIWf1mbVX0Mwklfw8DwbF5awzkwZzXDjco/j/vTuq+COe93APXcLE5bCeKczvzOwPCoPG0xiHMq6/f9SWkdF4HK1jKcyepJazgFNnrBpwtpVUchRuempR17+htqaU/55l9w5xzf+RHOBgC94zlXyQTR6wAAACV0RVh0ZGF0ZTpjcmVhdGUAMjAxMy0wMy0wOFQxOToxMDo0NC0wNTowMNnS5vEAAAAldEVYdGRhdGU6bW9kaWZ5ADIwMTMtMDMtMDhUMTk6MTA6NDQtMDU6MDCoj15NAAAAAElFTkSuQmCC" alt="Digital Advertising Alliance (DAA) Self-Regulatory Program" target="_new"/></a></li></ul></nav></footer><script class="client-config" type="application/json" charSet="UTF-8" data-state="{&quot;routing&quot;:{&quot;location&quot;:{&quot;pathname&quot;:&quot;/90145570/how-google-created-the-least-offensive-design-ever&quot;,&quot;search&quot;:&quot;&quot;,&quot;hash&quot;:&quot;&quot;,&quot;key&quot;:&quot;xefyob&quot;}},&quot;config&quot;:{&quot;navHistory&quot;:[&quot;https://www.fastcodesign.com/90145570/how-google-created-the-least-offensive-design-ever&quot;],&quot;magSubscribeLinkAB&quot;:&quot;https://store.fastcompany.com/subscription-order/singlesku&quot;,&quot;auth&quot;:{&quot;loggedIn&quot;:false},&quot;cacheNamespace&quot;:&quot;v2:app&quot;,&quot;cacheEnabled&quot;:false,&quot;cacheExpire&quot;:300,&quot;authEnabled&quot;:false,&quot;authUsername&quot;:false,&quot;authPassword&quot;:false,&quot;site&quot;:&quot;fastcodesign&quot;,&quot;env&quot;:&quot;production&quot;,&quot;staticUrl&quot;:&quot;https://dhm3b9kzksoul.cloudfront.net/c0651efa5a3e241695879951a9fad58733fb9978&quot;,&quot;protocol&quot;:&quot;https://&quot;,&quot;apiEndpoint&quot;:&quot;fc-api.fastcompany.com&quot;,&quot;newsletters&quot;:{&quot;fastcompany&quot;:{&quot;listName&quot;:&quot;Fast Company Daily&quot;,&quot;message&quot;:&quot;Get our best stories delivered to your inbox.&quot;,&quot;listId&quot;:&quot;2&quot;},&quot;fastcompany-weekly&quot;:{&quot;listName&quot;:&quot;Fast Company Weekly&quot;,&quot;message&quot;:&quot;Get our best stories delivered to your inbox.&quot;,&quot;listId&quot;:&quot;5&quot;},&quot;fastcodesign&quot;:{&quot;listName&quot;:&quot;Co.Design Daily&quot;,&quot;listId&quot;:&quot;6&quot;,&quot;message&quot;:&quot;Get the best Co.Design stories delivered to your inbox daily.&quot;},&quot;fastcodesign-weekly&quot;:{&quot;listName&quot;:&quot;Co.Design Weekly&quot;,&quot;listId&quot;:&quot;11&quot;,&quot;message&quot;:&quot;Get the best Co.Design stories delivered to your inbox weekly.&quot;},&quot;ideas&quot;:{&quot;listName&quot;:&quot;Fast Company Ideas&quot;,&quot;listId&quot;:&quot;7&quot;,&quot;message&quot;:&quot;Get get the best Ideas stories delivered to your inbox daily.&quot;},&quot;entertainment&quot;:{&quot;listName&quot;:&quot;Fast Company Entertainment&quot;,&quot;listId&quot;:&quot;9&quot;,&quot;message&quot;:&quot;Get get the best Entertainment stories delivered to your inbox daily.&quot;},&quot;work-smart&quot;:{&quot;listName&quot;:&quot;Work Smart&quot;,&quot;listId&quot;:&quot;48&quot;,&quot;message&quot;:&quot;A weekly guide to being your most productive self.&quot;},&quot;leadership&quot;:{&quot;listName&quot;:&quot;Leadership Daily&quot;,&quot;listId&quot;:&quot;4&quot;,&quot;message&quot;:&quot;Get get the best Leadership stories delivered to your inbox daily.&quot;},&quot;leadership-weekly&quot;:{&quot;listName&quot;:&quot;Leadership Weekly&quot;,&quot;listId&quot;:&quot;10&quot;,&quot;message&quot;:&quot;Get get the best Leadership stories delivered to your inbox.&quot;},&quot;most-creative-people&quot;:{&quot;listName&quot;:&quot;Most Creative People&quot;,&quot;listId&quot;:&quot;12&quot;,&quot;message&quot;:&quot;Get the best stories from our Most Creative People series delivered to your inbox weekly.&quot;},&quot;fastcostudios&quot;:{&quot;listName&quot;:&quot;Video Newsletter&quot;,&quot;listId&quot;:&quot;20&quot;,&quot;message&quot;:&quot;Get the best Co.Studios videos delivered to your inbox weekly.&quot;},&quot;technology&quot;:{&quot;listName&quot;:&quot;Technology&quot;,&quot;listId&quot;:&quot;8&quot;,&quot;message&quot;:&quot;Get the best Fast Company tech stories delivered to your inbox weekly.&quot;},&quot;events&quot;:{&quot;listName&quot;:&quot;Events and Exclusive Offers&quot;,&quot;listId&quot;:&quot;25&quot;,&quot;message&quot;:&quot;Receive special Fast Company offers.&quot;},&quot;offers&quot;:{&quot;listName&quot;:&quot;Partner Offers&quot;,&quot;listId&quot;:&quot;31&quot;,&quot;message&quot;:&quot;Yes, I would like to receive occasional offers from commercial partners.&quot;},&quot;news&quot;:{&quot;listName&quot;:&quot;News Roundup&quot;,&quot;listId&quot;:&quot;15&quot;,&quot;message&quot;:&quot;Sign up for the Daily News Roundup and get the best stories delivered to your inbox daily.&quot;},&quot;health-tech&quot;:{&quot;listName&quot;:&quot;Health Tech&quot;,&quot;listId&quot;:&quot;16&quot;,&quot;message&quot;:&quot;Get the latest health tech news from Fast Company&#x27;s Christina Farr delivered to your inbox whenever there&#x27;s news (but never more than once a week).&quot;},&quot;apple&quot;:{&quot;listName&quot;:&quot;Apple&quot;,&quot;listId&quot;:&quot;18&quot;,&quot;message&quot;:&quot;Get the latest Apple news from Fast Company&#x27;s Mark Sullivan delivered to your inbox whenever there&#x27;s news (but never more than once a week).&quot;},&quot;virtual-reality&quot;:{&quot;listName&quot;:&quot;Virtual Reality&quot;,&quot;listId&quot;:&quot;17&quot;,&quot;message&quot;:&quot;Get the latest VR news from Fast Company&#x27;s Daniel Terdiman delivered to your inbox whenever there&#x27;s news (but never more than once a week).&quot;},&quot;future-of-philanthropy&quot;:{&quot;listId&quot;:&quot;21&quot;,&quot;listName&quot;:&quot;Future of Philanthropy&quot;,&quot;message&quot;:&quot;Get news on the trends shaping the future of philanthropy.&quot;},&quot;fashion-weekly&quot;:{&quot;listId&quot;:&quot;19&quot;,&quot;listName&quot;:&quot;Fashion Weekly&quot;,&quot;message&quot;:&quot;Moving the Needle is a newsletter about fashion brands solving problems in innovative, inspiring ways. Sign up here to get the latest fashion news and analysis from Fast Company&#x27;s Liz Segran.&quot;},&quot;music-weekly&quot;:{&quot;listId&quot;:&quot;22&quot;,&quot;listName&quot;:&quot;Music Weekly&quot;,&quot;message&quot;:&quot;Get the latest music news delivered to your inbox weekly.&quot;},&quot;fintech-weekly&quot;:{&quot;listId&quot;:&quot;24&quot;,&quot;listName&quot;:&quot;FinTech Weekly&quot;,&quot;message&quot;:&quot;Technology is changing how we spend and save—and giving rise to &#x27;New Money&#x27; leaders around the world. Get the latest fintech news from Fast Company&#x27;s Ainsley Harris every week.&quot;},&quot;ads-weekly&quot;:{&quot;listId&quot;:&quot;40&quot;,&quot;listName&quot;:&quot;After These Messages&quot;,&quot;message&quot;:&quot;Get the latest industry news, brand insight and analysis you need to know, all in one place from Co.Create&#x27;s Jeff Beer.&quot;},&quot;ethonomics&quot;:{&quot;listId&quot;:&quot;70&quot;,&quot;listName&quot;:&quot;Ethonomics&quot;,&quot;message&quot;:&quot;The latest trends in social impact business and inclusive economics from Fast Company&#x27;s Ben Schiller&quot;},&quot;the-fast-company-innovation-festival&quot;:{&quot;listId&quot;:&quot;33&quot;,&quot;listName&quot;:&quot;The Fast Company Innovation Festival&quot;,&quot;message&quot;:&quot;&quot;}},&quot;initialPageLoad&quot;:true,&quot;initialQueryParams&quot;:{},&quot;featureFlags&quot;:{&quot;adOpsIframe&quot;:false,&quot;infiniteScrollAllFeed&quot;:true,&quot;videoPagesEnabled&quot;:true,&quot;topNavAdEnabled&quot;:false,&quot;gaCustomVarEnabled&quot;:false,&quot;newsletterPreferencesPageEnabled&quot;:true,&quot;categoryTagPageEnabled&quot;:true,&quot;revContentJSWidgetEnabled&quot;:true}},&quot;meta&quot;:{&quot;title&quot;:&quot;How Google Created The Least Offensive Design Ever | Co.Design&quot;,&quot;meta&quot;:[{&quot;charSet&quot;:&quot;utf-8&quot;},{&quot;httpEquiv&quot;:&quot;X-UA-Compatible&quot;,&quot;content&quot;:&quot;IE=edge,chrome=1&quot;},{&quot;property&quot;:&quot;fb:pages&quot;,&quot;content&quot;:&quot;5942134076&quot;},{&quot;property&quot;:&quot;fb:pages&quot;,&quot;content&quot;:&quot;107619279310824&quot;},{&quot;name&quot;:&quot;viewport&quot;,&quot;content&quot;:&quot;width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no&quot;},{&quot;name&quot;:&quot;description&quot;,&quot;content&quot;:&quot;Google tested 157 shades of gray to develop the Mini, a $49 home assistant that’s meant to fade into the background of everyday life.\n&quot;},{&quot;property&quot;:&quot;og:type&quot;,&quot;content&quot;:&quot;article&quot;},{&quot;property&quot;:&quot;og:title&quot;,&quot;content&quot;:&quot;How Google Created The Least Offensive Design Ever&quot;},{&quot;property&quot;:&quot;og:url&quot;,&quot;content&quot;:&quot;https://www.fastcodesign.com/90145570/how-google-created-the-least-offensive-design-ever&quot;},{&quot;property&quot;:&quot;og:locale&quot;,&quot;content&quot;:&quot;en_US&quot;},{&quot;property&quot;:&quot;og:description&quot;,&quot;content&quot;:&quot;Google tested 157 shades of gray to develop the Mini, a $49 home assistant that’s meant to fade into the background of everyday life.\n&quot;},{&quot;property&quot;:&quot;og:image&quot;,&quot;content&quot;:&quot;https://assets.fastcompany.com/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/10/p-1-how-google-created-the-least-offensive-design-ever.jpg&quot;},{&quot;property&quot;:&quot;og:site_name&quot;,&quot;content&quot;:&quot;Co.Design&quot;},{&quot;property&quot;:&quot;fb:app_id&quot;,&quot;content&quot;:&quot;123388861116012&quot;},{&quot;property&quot;:&quot;fb:admins&quot;,&quot;content&quot;:&quot;100000062710915&quot;},{&quot;name&quot;:&quot;twitter:card&quot;,&quot;content&quot;:&quot;summary_large_image&quot;},{&quot;name&quot;:&quot;twitter:title&quot;,&quot;content&quot;:&quot;How Google Created The Least Offensive Design Ever&quot;},{&quot;name&quot;:&quot;twitter:description&quot;,&quot;content&quot;:&quot;Google tested 157 shades of gray to develop the Mini, a $49 home assistant that’s meant to fade into the background of everyday life.\n&quot;},{&quot;name&quot;:&quot;twitter:url&quot;,&quot;content&quot;:&quot;https://www.fastcodesign.com/90145570/how-google-created-the-least-offensive-design-ever&quot;},{&quot;name&quot;:&quot;twitter:site&quot;,&quot;content&quot;:&quot;@fastcodesign&quot;},{&quot;name&quot;:&quot;twitter:image&quot;,&quot;content&quot;:&quot;https://assets.fastcompany.com/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/10/p-1-how-google-created-the-least-offensive-design-ever.jpg&quot;},{&quot;name&quot;:&quot;twitter:domain&quot;,&quot;content&quot;:&quot;fastcodesign.com&quot;},{&quot;itemProp&quot;:&quot;name&quot;,&quot;content&quot;:&quot;How Google Created The Least Offensive Design Ever&quot;},{&quot;itemProp&quot;:&quot;description&quot;,&quot;content&quot;:&quot;Google tested 157 shades of gray to develop the Mini, a $49 home assistant that’s meant to fade into the background of everyday life.\n&quot;},{&quot;name&quot;:&quot;theme-color&quot;,&quot;content&quot;:&quot;#ffffff&quot;},{&quot;name&quot;:&quot;google-site-verification&quot;,&quot;content&quot;:&quot;hEoYh9bBZQ_K6nUgOetsOet3PbXC8DxQaxc2muRShTA&quot;},{&quot;property&quot;:&quot;article:publisher&quot;,&quot;content&quot;:&quot;https://www.facebook.com/FastCoDesign&quot;},{&quot;property&quot;:&quot;article:section&quot;,&quot;content&quot;:&quot;Interactive&quot;},{&quot;property&quot;:&quot;og:image:width&quot;,&quot;content&quot;:1280},{&quot;property&quot;:&quot;og:image:height&quot;,&quot;content&quot;:720},{&quot;property&quot;:&quot;article:published_time&quot;,&quot;content&quot;:&quot;2017-10-05T07:00:48&quot;},{&quot;property&quot;:&quot;article:modified_time&quot;,&quot;content&quot;:&quot;2017-10-05T09:15:41&quot;},{&quot;property&quot;:&quot;author&quot;,&quot;content&quot;:&quot;Diana Budds&quot;},{&quot;name&quot;:&quot;news_keywords&quot;,&quot;content&quot;:&quot;Interactive, color theory&quot;},{&quot;property&quot;:&quot;article:tag&quot;,&quot;content&quot;:&quot;Interactive&quot;},{&quot;property&quot;:&quot;article:tag&quot;,&quot;content&quot;:&quot;color theory&quot;}],&quot;link&quot;:[{&quot;rel&quot;:&quot;canonical&quot;,&quot;href&quot;:&quot;https://www.fastcodesign.com/90145570/how-google-created-the-least-offensive-design-ever&quot;},{&quot;rel&quot;:&quot;apple-touch-icon&quot;,&quot;sizes&quot;:&quot;180x180&quot;,&quot;href&quot;:&quot;/apple-touch-icon.png?v=2&quot;},{&quot;rel&quot;:&quot;icon&quot;,&quot;type&quot;:&quot;image/png&quot;,&quot;href&quot;:&quot;/favicon-32x32.png&quot;,&quot;sizes&quot;:&quot;32x32&quot;},{&quot;rel&quot;:&quot;icon&quot;,&quot;type&quot;:&quot;image/png&quot;,&quot;href&quot;:&quot;/favicon-16x16.png&quot;,&quot;sizes&quot;:&quot;16x16&quot;},{&quot;rel&quot;:&quot;manifest&quot;,&quot;href&quot;:&quot;/manifest.json&quot;},{&quot;rel&quot;:&quot;mask-icon&quot;,&quot;href&quot;:&quot;/safari-pinned-tab.svg&quot;,&quot;color&quot;:&quot;#000000&quot;},{&quot;rel&quot;:&quot;shortcut icon&quot;,&quot;href&quot;:&quot;/favicon.ico?v=3&quot;},{&quot;rel&quot;:&quot;alternate&quot;,&quot;href&quot;:&quot;https://www.fastcodesign.com/90145570/how-google-created-the-least-offensive-design-ever&quot;,&quot;hrefLang&quot;:&quot;en&quot;},{&quot;rel&quot;:&quot;prefetch&quot;,&quot;href&quot;:&quot;https://tpc.googlesyndication.com/safeframe/1-0-5/html/container.html&quot;}],&quot;noscript&quot;:[],&quot;style&quot;:[]},&quot;context&quot;:{&quot;type&quot;:&quot;post&quot;,&quot;site&quot;:&quot;fastcodesign&quot;,&quot;id&quot;:90145570,&quot;path&quot;:&quot;90145570/how-google-created-the-least-offensive-design-ever&quot;},&quot;analytics&quot;:{},&quot;status&quot;:{&quot;code&quot;:200},&quot;homepage&quot;:{},&quot;scrollingModule&quot;:{},&quot;promoBanner&quot;:{},&quot;allFeed&quot;:{},&quot;recircFeed&quot;:{&quot;hide&quot;:false,&quot;isLoading&quot;:false,&quot;data&quot;:{&quot;fastcompany&quot;:[{&quot;id&quot;:40477572,&quot;link&quot;:&quot;https://www.fastcompany.com/40477572/how-nra-advertising-changed-the-second-amendment-and-american-gun-culture&quot;,&quot;slug&quot;:&quot;how-nra-advertising-changed-the-second-amendment-and-american-gun-culture&quot;,&quot;excerpt&quot;:&quot;The NRA’s brand messaging over the last four decades shows just how political the organization has become.\n&quot;,&quot;title&quot;:&quot;How NRA Advertising Changed The Second Amendment–And American Gun Culture&quot;,&quot;featured_image&quot;:{},&quot;layout&quot;:&quot;long&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Entertainment&quot;,&quot;slug&quot;:&quot;entertainment&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;Ackerman McQueen&quot;,&quot;slug&quot;:&quot;ackerman-mcqueen&quot;},{&quot;name&quot;:&quot;advertising&quot;,&quot;slug&quot;:&quot;advertising&quot;},{&quot;name&quot;:&quot;nra&quot;,&quot;slug&quot;:&quot;nra&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Jeff Beer&quot;,&quot;slug&quot;:&quot;jeff-beer&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-10-06T17:00:34&quot;,&quot;dateFormatted&quot;:&quot;10.06.17&quot;,&quot;timePublished&quot;:&quot;5:00 pm&quot;,&quot;currentSite&quot;:&quot;fastcodesign&quot;,&quot;allowNoImage&quot;:true},{&quot;id&quot;:40478497,&quot;link&quot;:&quot;https://www.fastcompany.com/40478497/vice-fired-the-broadly-editor-who-emailed-with-milo-yiannopoulos-about-lindy-west&quot;,&quot;slug&quot;:&quot;vice-fired-the-broadly-editor-who-emailed-with-milo-yiannopoulos-about-lindy-west&quot;,&quot;excerpt&quot;:&quot;Vice has let go one of its editors, Mitchell Sunderland, after news came to light that he had corresponded with former Breitbart editor and right wing provocateur Milo Yiannopoulos. In leaked emails, Sunderland allegedly reached out to Yiannopoulos to mock the feminist writer Lindy West; the next day Breitbart published a hit piece on her. … \n&lt;a href=\&quot;https://www.fastcompany.com/40478497/vice-fired-the-broadly-editor-who-emailed-with-milo-yiannopoulos-about-lindy-west\&quot; class=\&quot;more-link\&quot;&gt;Continue reading “Vice fired the editor who emailed Milo Yiannopoulos about Lindy West”&lt;/a&gt;\n&quot;,&quot;title&quot;:&quot;Vice fired the editor who emailed Milo Yiannopoulos about Lindy West&quot;,&quot;featured_image&quot;:{},&quot;layout&quot;:&quot;short&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;News&quot;,&quot;slug&quot;:&quot;news&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;broadly&quot;,&quot;slug&quot;:&quot;broadly&quot;},{&quot;name&quot;:&quot;BuzzFeed&quot;,&quot;slug&quot;:&quot;buzzfeed&quot;},{&quot;name&quot;:&quot;buzzfeed news&quot;,&quot;slug&quot;:&quot;buzzfeed-news&quot;},{&quot;name&quot;:&quot;dan auerbach&quot;,&quot;slug&quot;:&quot;dan-auerbach&quot;},{&quot;name&quot;:&quot;Dan lyons&quot;,&quot;slug&quot;:&quot;dan-lyons&quot;},{&quot;name&quot;:&quot;emails&quot;,&quot;slug&quot;:&quot;emails&quot;},{&quot;name&quot;:&quot;leak&quot;,&quot;slug&quot;:&quot;leak&quot;},{&quot;name&quot;:&quot;milo yiannopoulos&quot;,&quot;slug&quot;:&quot;milo-yiannopoulos&quot;},{&quot;name&quot;:&quot;mitchell sunderland&quot;,&quot;slug&quot;:&quot;mitchell-sunderland&quot;},{&quot;name&quot;:&quot;steve bannon&quot;,&quot;slug&quot;:&quot;steve-bannon&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Cale Guthrie Weissman&quot;,&quot;slug&quot;:&quot;cale-guthrie-weissman&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-10-06T16:05:41&quot;,&quot;dateFormatted&quot;:&quot;10.06.17&quot;,&quot;timePublished&quot;:&quot;4:05 pm&quot;,&quot;currentSite&quot;:&quot;fastcodesign&quot;,&quot;allowNoImage&quot;:true},{&quot;id&quot;:40478460,&quot;link&quot;:&quot;https://www.fastcompany.com/40478460/jony-ive-says-constant-use-of-iphone-is-misuse&quot;,&quot;slug&quot;:&quot;jony-ive-says-constant-use-of-iphone-is-misuse&quot;,&quot;excerpt&quot;:&quot;Ive was interviewed by New Yorker editor David Remnick at the publication’s Tech Fest conference.\n&quot;,&quot;title&quot;:&quot;Jony Ive says “constant use” of iPhone is “misuse”&quot;,&quot;featured_image&quot;:{},&quot;layout&quot;:&quot;short&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Technology&quot;,&quot;slug&quot;:&quot;technology&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;apple&quot;,&quot;slug&quot;:&quot;apple&quot;},{&quot;name&quot;:&quot;apple watch&quot;,&quot;slug&quot;:&quot;apple-watch&quot;},{&quot;name&quot;:&quot;Design&quot;,&quot;slug&quot;:&quot;design&quot;},{&quot;name&quot;:&quot;iphone&quot;,&quot;slug&quot;:&quot;iphone&quot;},{&quot;name&quot;:&quot;Jony Ive&quot;,&quot;slug&quot;:&quot;jony-ive&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Mark Sullivan&quot;,&quot;slug&quot;:&quot;mark-sullivan&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-10-06T15:28:14&quot;,&quot;dateFormatted&quot;:&quot;10.06.17&quot;,&quot;timePublished&quot;:&quot;3:28 pm&quot;,&quot;currentSite&quot;:&quot;fastcodesign&quot;,&quot;allowNoImage&quot;:true}],&quot;fastcodesign&quot;:[{&quot;id&quot;:90145565,&quot;link&quot;:&quot;https://www.fastcodesign.com/90145565/do-we-need-a-gadget-to-stop-us-from-using-gadgets-now&quot;,&quot;slug&quot;:&quot;do-we-need-a-gadget-to-stop-us-from-using-gadgets-now&quot;,&quot;excerpt&quot;:&quot;This designer wants us to stop being jerks to each other at dinner. But can he change human nature?\n&quot;,&quot;title&quot;:&quot;Do We Really Need A Gadget To Stop Us From Using Gadgets Now?&quot;,&quot;featured_image&quot;:{},&quot;layout&quot;:&quot;long&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Products&quot;,&quot;slug&quot;:&quot;products&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;kevin cook&quot;,&quot;slug&quot;:&quot;kevin-cook&quot;},{&quot;name&quot;:&quot;lamp&quot;,&quot;slug&quot;:&quot;lamp&quot;},{&quot;name&quot;:&quot;lighting&quot;,&quot;slug&quot;:&quot;lighting&quot;},{&quot;name&quot;:&quot;product design&quot;,&quot;slug&quot;:&quot;product-design&quot;},{&quot;name&quot;:&quot;socialight&quot;,&quot;slug&quot;:&quot;socialight&quot;},{&quot;name&quot;:&quot;SVA&quot;,&quot;slug&quot;:&quot;sva&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Jesus Diaz&quot;,&quot;slug&quot;:&quot;jesusdiaz&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-10-06T09:45:55&quot;,&quot;dateFormatted&quot;:&quot;10.06.17&quot;,&quot;timePublished&quot;:&quot;9:45 am&quot;,&quot;currentSite&quot;:&quot;fastcodesign&quot;,&quot;allowNoImage&quot;:true},{&quot;id&quot;:90145749,&quot;link&quot;:&quot;https://www.fastcodesign.com/90145749/the-history-of-hip-hop-ingeniously-mapped-like-turntable-circuitry&quot;,&quot;slug&quot;:&quot;the-history-of-hip-hop-ingeniously-mapped-like-turntable-circuitry&quot;,&quot;excerpt&quot;:&quot;A new poster charts the connections between 700 artists in a diagram riffing on the very technology that enabled hip-hop’s rise. \n&quot;,&quot;title&quot;:&quot;The History Of Hip-Hop, Ingeniously Mapped Like Turntable Circuitry&quot;,&quot;featured_image&quot;:{},&quot;layout&quot;:&quot;short&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Graphics&quot;,&quot;slug&quot;:&quot;graphics&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;data visualization&quot;,&quot;slug&quot;:&quot;data-visualization&quot;},{&quot;name&quot;:&quot;Dorothy&quot;,&quot;slug&quot;:&quot;dorothy&quot;},{&quot;name&quot;:&quot;graphic design&quot;,&quot;slug&quot;:&quot;graphic-design&quot;},{&quot;name&quot;:&quot;hip hop&quot;,&quot;slug&quot;:&quot;hip-hop&quot;},{&quot;name&quot;:&quot;Music&quot;,&quot;slug&quot;:&quot;music&quot;},{&quot;name&quot;:&quot;Wanted&quot;,&quot;slug&quot;:&quot;wanted&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Diana Budds&quot;,&quot;slug&quot;:&quot;diana-budds&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-10-06T09:16:31&quot;,&quot;dateFormatted&quot;:&quot;10.06.17&quot;,&quot;timePublished&quot;:&quot;9:16 am&quot;,&quot;currentSite&quot;:&quot;fastcodesign&quot;,&quot;allowNoImage&quot;:true},{&quot;id&quot;:90145759,&quot;link&quot;:&quot;https://www.fastcodesign.com/90145759/when-design-is-dangerous-in-car-interfaces-are-wildly-distracting&quot;,&quot;slug&quot;:&quot;when-design-is-dangerous-in-car-interfaces-are-wildly-distracting&quot;,&quot;excerpt&quot;:&quot;Programming a route to an address takes an average of 40 seconds.\n&quot;,&quot;title&quot;:&quot;When UI Design Is Dangerous: Car Technology Is Distracting Us All&quot;,&quot;featured_image&quot;:{},&quot;layout&quot;:&quot;long&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Products&quot;,&quot;slug&quot;:&quot;products&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;AAA&quot;,&quot;slug&quot;:&quot;aaa&quot;},{&quot;name&quot;:&quot;car interface&quot;,&quot;slug&quot;:&quot;car-interface&quot;},{&quot;name&quot;:&quot;infotainment systems&quot;,&quot;slug&quot;:&quot;infotainment-systems&quot;},{&quot;name&quot;:&quot;self driving cars&quot;,&quot;slug&quot;:&quot;self-driving-cars&quot;},{&quot;name&quot;:&quot;study&quot;,&quot;slug&quot;:&quot;study&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Katharine Schwab&quot;,&quot;slug&quot;:&quot;katharine-schwab&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-10-06T08:15:34&quot;,&quot;dateFormatted&quot;:&quot;10.06.17&quot;,&quot;timePublished&quot;:&quot;8:15 am&quot;,&quot;currentSite&quot;:&quot;fastcodesign&quot;,&quot;allowNoImage&quot;:true}],&quot;fastcoexist&quot;:[{&quot;id&quot;:40477379,&quot;link&quot;:&quot;https://www.fastcompany.com/40477379/support-hurricane-recovery-with-these-local-pride-hats&quot;,&quot;slug&quot;:&quot;support-hurricane-recovery-with-these-local-pride-hats&quot;,&quot;excerpt&quot;:&quot;(code)word hats usually donate money to children’s hospitals. In the wake of a devastating hurricane season, they’re letting you show your support for rebuilding cities.\n&quot;,&quot;title&quot;:&quot;Support Hurricane Recovery With These Local-Pride Hats&quot;,&quot;featured_image&quot;:{},&quot;layout&quot;:&quot;long&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Ideas&quot;,&quot;slug&quot;:&quot;ideas&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;Future Of Philanthropy&quot;,&quot;slug&quot;:&quot;future-of-philanthropy&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Ben Paynter&quot;,&quot;slug&quot;:&quot;ben-paynter&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-10-06T13:30:20&quot;,&quot;dateFormatted&quot;:&quot;10.06.17&quot;,&quot;timePublished&quot;:&quot;1:30 pm&quot;,&quot;currentSite&quot;:&quot;fastcodesign&quot;,&quot;allowNoImage&quot;:true},{&quot;id&quot;:40473482,&quot;link&quot;:&quot;https://www.fastcompany.com/40473482/take-a-look-at-these-insane-soviet-era-bus-stops-in-russia&quot;,&quot;slug&quot;:&quot;take-a-look-at-these-insane-soviet-era-bus-stops-in-russia&quot;,&quot;excerpt&quot;:&quot;One series of stops celebrates the founder of the secret police, while others show workers and peasants or Russian cosmonauts. \n&quot;,&quot;title&quot;:&quot;Take A Look At These Insane Soviet-Era Bus Stops In Russia&quot;,&quot;featured_image&quot;:{},&quot;layout&quot;:&quot;long&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Ideas&quot;,&quot;slug&quot;:&quot;ideas&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;infrastructure&quot;,&quot;slug&quot;:&quot;infrastructure&quot;},{&quot;name&quot;:&quot;photography&quot;,&quot;slug&quot;:&quot;photography&quot;},{&quot;name&quot;:&quot;Soviet Union&quot;,&quot;slug&quot;:&quot;soviet-union&quot;},{&quot;name&quot;:&quot;Transportation&quot;,&quot;slug&quot;:&quot;transportation&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Adele Peters&quot;,&quot;slug&quot;:&quot;adele-peters&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-10-06T11:30:40&quot;,&quot;dateFormatted&quot;:&quot;10.06.17&quot;,&quot;timePublished&quot;:&quot;11:30 am&quot;,&quot;currentSite&quot;:&quot;fastcodesign&quot;,&quot;allowNoImage&quot;:true},{&quot;id&quot;:40477587,&quot;link&quot;:&quot;https://www.fastcompany.com/40477587/instead-of-throwing-out-this-plastic-wrapper-you-eat-it&quot;,&quot;slug&quot;:&quot;instead-of-throwing-out-this-plastic-wrapper-you-eat-it&quot;,&quot;excerpt&quot;:&quot;Evoware is made from seaweed–and if you don’t feel like eating it, it will biodegrade just fine.\n&quot;,&quot;title&quot;:&quot;Instead Of Throwing Out This Plastic Wrapper, You Eat It&quot;,&quot;featured_image&quot;:{},&quot;layout&quot;:&quot;long&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Ideas&quot;,&quot;slug&quot;:&quot;ideas&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;circular economy&quot;,&quot;slug&quot;:&quot;circular-economy&quot;},{&quot;name&quot;:&quot;ellen macarthur foundation&quot;,&quot;slug&quot;:&quot;ellen-macarthur-foundation&quot;},{&quot;name&quot;:&quot;IDEO&quot;,&quot;slug&quot;:&quot;ideo&quot;},{&quot;name&quot;:&quot;ocean plastic.&quot;,&quot;slug&quot;:&quot;ocean-plastic&quot;},{&quot;name&quot;:&quot;waste&quot;,&quot;slug&quot;:&quot;waste&quot;},{&quot;name&quot;:&quot;worldchanging ideas&quot;,&quot;slug&quot;:&quot;worldchanging-ideas&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Adele Peters&quot;,&quot;slug&quot;:&quot;adele-peters&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-10-06T06:00:05&quot;,&quot;dateFormatted&quot;:&quot;10.06.17&quot;,&quot;timePublished&quot;:&quot;6:00 am&quot;,&quot;currentSite&quot;:&quot;fastcodesign&quot;,&quot;allowNoImage&quot;:true}],&quot;fastcocreate&quot;:[{&quot;id&quot;:40477572,&quot;link&quot;:&quot;https://www.fastcompany.com/40477572/how-nra-advertising-changed-the-second-amendment-and-american-gun-culture&quot;,&quot;slug&quot;:&quot;how-nra-advertising-changed-the-second-amendment-and-american-gun-culture&quot;,&quot;excerpt&quot;:&quot;The NRA’s brand messaging over the last four decades shows just how political the organization has become.\n&quot;,&quot;title&quot;:&quot;How NRA Advertising Changed The Second Amendment–And American Gun Culture&quot;,&quot;featured_image&quot;:{},&quot;layout&quot;:&quot;long&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Entertainment&quot;,&quot;slug&quot;:&quot;entertainment&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;Ackerman McQueen&quot;,&quot;slug&quot;:&quot;ackerman-mcqueen&quot;},{&quot;name&quot;:&quot;advertising&quot;,&quot;slug&quot;:&quot;advertising&quot;},{&quot;name&quot;:&quot;nra&quot;,&quot;slug&quot;:&quot;nra&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Jeff Beer&quot;,&quot;slug&quot;:&quot;jeff-beer&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-10-06T17:00:34&quot;,&quot;dateFormatted&quot;:&quot;10.06.17&quot;,&quot;timePublished&quot;:&quot;5:00 pm&quot;,&quot;currentSite&quot;:&quot;fastcodesign&quot;,&quot;allowNoImage&quot;:true},{&quot;id&quot;:40478308,&quot;link&quot;:&quot;https://www.fastcompany.com/40478308/poppy-is-a-computer-carnival-fever-dream-this-week-in-music&quot;,&quot;slug&quot;:&quot;poppy-is-a-computer-carnival-fever-dream-this-week-in-music&quot;,&quot;excerpt&quot;:&quot;These are the songs we recommend for your Productivity Playlist, volume 15.\n&quot;,&quot;title&quot;:&quot;Poppy Is A Computer Carnival Fever Dream: This Week In Music&quot;,&quot;featured_image&quot;:{},&quot;layout&quot;:&quot;long&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Entertainment&quot;,&quot;slug&quot;:&quot;entertainment&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;julia michaels&quot;,&quot;slug&quot;:&quot;julia-michaels&quot;},{&quot;name&quot;:&quot;Kelela&quot;,&quot;slug&quot;:&quot;kelela&quot;},{&quot;name&quot;:&quot;maroon 5&quot;,&quot;slug&quot;:&quot;maroon-5&quot;},{&quot;name&quot;:&quot;Phoebe Ryan&quot;,&quot;slug&quot;:&quot;phoebe-ryan&quot;},{&quot;name&quot;:&quot;Poppy&quot;,&quot;slug&quot;:&quot;poppy&quot;},{&quot;name&quot;:&quot;Sharon Van Etten&quot;,&quot;slug&quot;:&quot;sharon-van-etten&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;P. Claire Dodson&quot;,&quot;slug&quot;:&quot;p-claire-dodson&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-10-06T13:07:46&quot;,&quot;dateFormatted&quot;:&quot;10.06.17&quot;,&quot;timePublished&quot;:&quot;1:07 pm&quot;,&quot;currentSite&quot;:&quot;fastcodesign&quot;,&quot;allowNoImage&quot;:true},{&quot;id&quot;:40477152,&quot;link&quot;:&quot;https://www.fastcompany.com/40477152/how-the-duo-behind-episodes-plans-to-break-through-the-tv-glut-with-their-next-project&quot;,&quot;slug&quot;:&quot;how-the-duo-behind-episodes-plans-to-break-through-the-tv-glut-with-their-next-project&quot;,&quot;excerpt&quot;:&quot;After devoting their time to five seasons of “Episodes,” David Crane and Jeffrey Klarik are ready to find their new place in TV’s ever-expanding landscape.\n&quot;,&quot;title&quot;:&quot;How The Duo Behind “Episodes” Plans To Break Through The TV Glut With Their Next Project&quot;,&quot;featured_image&quot;:{},&quot;layout&quot;:&quot;long&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Entertainment&quot;,&quot;slug&quot;:&quot;entertainment&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;david crane&quot;,&quot;slug&quot;:&quot;david-crane&quot;},{&quot;name&quot;:&quot;duffer brothers&quot;,&quot;slug&quot;:&quot;duffer-brothers&quot;},{&quot;name&quot;:&quot;Episodes&quot;,&quot;slug&quot;:&quot;episodes&quot;},{&quot;name&quot;:&quot;friends&quot;,&quot;slug&quot;:&quot;friends&quot;},{&quot;name&quot;:&quot;FX&quot;,&quot;slug&quot;:&quot;fx&quot;},{&quot;name&quot;:&quot;FX Networks&quot;,&quot;slug&quot;:&quot;fx-networks&quot;},{&quot;name&quot;:&quot;golden age of tv&quot;,&quot;slug&quot;:&quot;golden-age-of-tv&quot;},{&quot;name&quot;:&quot;jeffrey klarik&quot;,&quot;slug&quot;:&quot;jeffrey-klarik&quot;},{&quot;name&quot;:&quot;mad about you&quot;,&quot;slug&quot;:&quot;mad-about-you&quot;},{&quot;name&quot;:&quot;matt leblanc&quot;,&quot;slug&quot;:&quot;matt-leblanc&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;KC Ifeanyi&quot;,&quot;slug&quot;:&quot;kc-ifeanyi&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-10-06T12:28:13&quot;,&quot;dateFormatted&quot;:&quot;10.06.17&quot;,&quot;timePublished&quot;:&quot;12:28 pm&quot;,&quot;currentSite&quot;:&quot;fastcodesign&quot;,&quot;allowNoImage&quot;:true}]}},&quot;featuredFeed&quot;:{},&quot;homepageTag&quot;:{},&quot;homepageVideo&quot;:{},&quot;featuredSponsoredCard&quot;:{},&quot;postpage&quot;:{&quot;isLoading&quot;:false,&quot;data&quot;:{},&quot;ads&quot;:{&quot;config&quot;:{&quot;baseConfig&quot;:{&quot;companyID&quot;:&quot;4160&quot;,&quot;siteZones&quot;:{&quot;fastcompany&quot;:&quot;mv.fc&quot;,&quot;fastcodesign&quot;:&quot;mv.fcdesign&quot;}},&quot;priorityTags&quot;:{&quot;_custom&quot;:{&quot;slug&quot;:&quot;_custom&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;_syndicated&quot;:{&quot;slug&quot;:&quot;_syndicated&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;_brandview&quot;:{&quot;slug&quot;:&quot;_brandview&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;30-second-mba&quot;:{&quot;slug&quot;:&quot;30-second-mba&quot;,&quot;category&quot;:&quot;studio&quot;},&quot;a-leap-forward&quot;:{&quot;slug&quot;:&quot;a-leap-forward&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;accelerator&quot;:{&quot;slug&quot;:&quot;accelerator&quot;,&quot;category&quot;:&quot;technology&quot;},&quot;ad-of-the-day&quot;:{&quot;slug&quot;:&quot;ad-of-the-day&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;adops&quot;:{&quot;slug&quot;:&quot;adops&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;afghanistan&quot;:{&quot;slug&quot;:&quot;afghanistan&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;agendas&quot;:{&quot;slug&quot;:&quot;agendas&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;all-stars&quot;:{&quot;slug&quot;:&quot;all-stars&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;almost-genius&quot;:{&quot;slug&quot;:&quot;almost-genius&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;analyzed&quot;:{&quot;slug&quot;:&quot;analyzed&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;app-economy&quot;:{&quot;slug&quot;:&quot;app-economy&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;apple-event&quot;:{&quot;slug&quot;:&quot;apple-event&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;asides&quot;:{&quot;slug&quot;:&quot;asides&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;ask-the-experts&quot;:{&quot;slug&quot;:&quot;ask-the-experts&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;awful-or-awesome&quot;:{&quot;slug&quot;:&quot;awful-or-awesome&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;badvocacy&quot;:{&quot;slug&quot;:&quot;badvocacy&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;bananas&quot;:{&quot;slug&quot;:&quot;bananas&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;behind-the-brand&quot;:{&quot;slug&quot;:&quot;behind-the-brand&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;beside-great-leaders&quot;:{&quot;slug&quot;:&quot;beside-great-leaders&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;big-bang-design&quot;:{&quot;slug&quot;:&quot;big-bang-design&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;biomimicry&quot;:{&quot;slug&quot;:&quot;biomimicry&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;biz-of-youtube&quot;:{&quot;slug&quot;:&quot;biz-of-youtube&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;body-os&quot;:{&quot;slug&quot;:&quot;body-os&quot;,&quot;category&quot;:&quot;technology&quot;},&quot;body-week&quot;:{&quot;slug&quot;:&quot;body-week&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;bottom-line&quot;:{&quot;slug&quot;:&quot;bottom-line&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;brand-evolution&quot;:{&quot;slug&quot;:&quot;brand-evolution&quot;,&quot;category&quot;:&quot;studio&quot;},&quot;breaking-the-status-quo&quot;:{&quot;slug&quot;:&quot;breaking-the-status-quo&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;breakthrough-capitalism&quot;:{&quot;slug&quot;:&quot;breakthrough-capitalism&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;brilliant-minds&quot;:{&quot;slug&quot;:&quot;brilliant-minds&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;bugaboo-boxer&quot;:{&quot;slug&quot;:&quot;bugaboo-boxer&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;build-a-business&quot;:{&quot;slug&quot;:&quot;build-a-business&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;builders-and-innovators&quot;:{&quot;slug&quot;:&quot;builders-and-innovators&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;business-of-tech&quot;:{&quot;slug&quot;:&quot;business-of-tech&quot;,&quot;category&quot;:&quot;technology&quot;},&quot;business-simplified&quot;:{&quot;slug&quot;:&quot;business-simplified&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;butterfly-effect&quot;:{&quot;slug&quot;:&quot;butterfly-effect&quot;,&quot;category&quot;:&quot;technology&quot;},&quot;buyology&quot;:{&quot;slug&quot;:&quot;buyology&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;cannes&quot;:{&quot;slug&quot;:&quot;cannes&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;career-evolution&quot;:{&quot;slug&quot;:&quot;career-evolution&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;ceelo-most-creative-videos&quot;:{&quot;slug&quot;:&quot;ceelo-most-creative-videos&quot;,&quot;category&quot;:&quot;studio&quot;},&quot;change-agents&quot;:{&quot;slug&quot;:&quot;change-agents&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;change-generation&quot;:{&quot;slug&quot;:&quot;change-generation&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;chris-test&quot;:{&quot;slug&quot;:&quot;chris-test&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;closer-to-next&quot;:{&quot;slug&quot;:&quot;closer-to-next&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;co-creators&quot;:{&quot;slug&quot;:&quot;co-creators&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;co-location&quot;:{&quot;slug&quot;:&quot;co-location&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;coexists-2015-in-review&quot;:{&quot;slug&quot;:&quot;coexists-2015-in-review&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;coexists-2016-in-review&quot;:{&quot;slug&quot;:&quot;coexists-2016-in-review&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;coffee-week&quot;:{&quot;slug&quot;:&quot;coffee-week&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;colabs-classes&quot;:{&quot;slug&quot;:&quot;colabs-classes&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;conquering-the-cloud&quot;:{&quot;slug&quot;:&quot;conquering-the-cloud&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;conquering-the-cloud-test&quot;:{&quot;slug&quot;:&quot;conquering-the-cloud-test&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;content-and-pervasive-creativity&quot;:{&quot;slug&quot;:&quot;content-and-pervasive-creativity&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;creating-happiness&quot;:{&quot;slug&quot;:&quot;creating-happiness&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creation-stories&quot;:{&quot;slug&quot;:&quot;creation-stories&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creative-braintrust&quot;:{&quot;slug&quot;:&quot;creative-braintrust&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creative-braintrust-test&quot;:{&quot;slug&quot;:&quot;creative-braintrust-test&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creative-calendar&quot;:{&quot;slug&quot;:&quot;creative-calendar&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creative-conversations&quot;:{&quot;slug&quot;:&quot;creative-conversations&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creative-counselor&quot;:{&quot;slug&quot;:&quot;creative-counselor&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creative-cultures&quot;:{&quot;slug&quot;:&quot;creative-cultures&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creative-defiance&quot;:{&quot;slug&quot;:&quot;creative-defiance&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creative-destination&quot;:{&quot;slug&quot;:&quot;creative-destination&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creativity-by-the-numbers&quot;:{&quot;slug&quot;:&quot;creativity-by-the-numbers&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creators-profile&quot;:{&quot;slug&quot;:&quot;creators-profile&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;defining-moments-visualized&quot;:{&quot;slug&quot;:&quot;defining-moments-visualized&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;design-50&quot;:{&quot;slug&quot;:&quot;design-50&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;design-award&quot;:{&quot;slug&quot;:&quot;design-award&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;design-crime&quot;:{&quot;slug&quot;:&quot;design-crime&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;design-for-living&quot;:{&quot;slug&quot;:&quot;design-for-living&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;design-moves&quot;:{&quot;slug&quot;:&quot;design-moves&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;designed-for-success&quot;:{&quot;slug&quot;:&quot;designed-for-success&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;designing-women&quot;:{&quot;slug&quot;:&quot;designing-women&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;destination-design&quot;:{&quot;slug&quot;:&quot;destination-design&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;destination-entrepreneurs&quot;:{&quot;slug&quot;:&quot;destination-entrepreneurs&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;destinations-uncovered&quot;:{&quot;slug&quot;:&quot;destinations-uncovered&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;dialed&quot;:{&quot;slug&quot;:&quot;dialed&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;difficult-conversations&quot;:{&quot;slug&quot;:&quot;difficult-conversations&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;digital-hollywood&quot;:{&quot;slug&quot;:&quot;digital-hollywood&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;digital-trailblazers&quot;:{&quot;slug&quot;:&quot;digital-trailblazers&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;dispatch-from&quot;:{&quot;slug&quot;:&quot;dispatch-from&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;do-more&quot;:{&quot;slug&quot;:&quot;do-more&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;drive-your-business-forward&quot;:{&quot;slug&quot;:&quot;drive-your-business-forward&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;driving-innovation&quot;:{&quot;slug&quot;:&quot;driving-innovation&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;drone-vs&quot;:{&quot;slug&quot;:&quot;drone-vs&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;dynamic-dialogues&quot;:{&quot;slug&quot;:&quot;dynamic-dialogues&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;elasticity&quot;:{&quot;slug&quot;:&quot;elasticity&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;election-2016&quot;:{&quot;slug&quot;:&quot;election-2016&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;electric-avenue&quot;:{&quot;slug&quot;:&quot;electric-avenue&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;elevator-pitch&quot;:{&quot;slug&quot;:&quot;elevator-pitch&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;engineering-creativity&quot;:{&quot;slug&quot;:&quot;engineering-creativity&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;ethonomic-indicator&quot;:{&quot;slug&quot;:&quot;ethonomic-indicator&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;events&quot;:{&quot;slug&quot;:&quot;events&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;evidence&quot;:{&quot;slug&quot;:&quot;evidence&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;exclusive&quot;:{&quot;slug&quot;:&quot;exclusive&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;exclusive-video&quot;:{&quot;slug&quot;:&quot;exclusive-video&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;experiments&quot;:{&quot;slug&quot;:&quot;experiments&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;exposure&quot;:{&quot;slug&quot;:&quot;exposure&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;faces-of-founders&quot;:{&quot;slug&quot;:&quot;faces-of-founders&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;fashion-forward&quot;:{&quot;slug&quot;:&quot;fashion-forward&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;fast-cities&quot;:{&quot;slug&quot;:&quot;fast-cities&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;fast-company-live&quot;:{&quot;slug&quot;:&quot;fast-company-live&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;fast-feed&quot;:{&quot;slug&quot;:&quot;fast-feed&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;fast-forward&quot;:{&quot;slug&quot;:&quot;fast-forward&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;fast-forward-workday&quot;:{&quot;slug&quot;:&quot;fast-forward-workday&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;fast-take&quot;:{&quot;slug&quot;:&quot;fast-take&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;fast-talk&quot;:{&quot;slug&quot;:&quot;fast-talk&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;fastcoworks&quot;:{&quot;slug&quot;:&quot;fastcoworks&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;feeding-the-future&quot;:{&quot;slug&quot;:&quot;feeding-the-future&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;find-your-values&quot;:{&quot;slug&quot;:&quot;find-your-values&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;first-look&quot;:{&quot;slug&quot;:&quot;first-look&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;food-week&quot;:{&quot;slug&quot;:&quot;food-week&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;fund-this&quot;:{&quot;slug&quot;:&quot;fund-this&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;future-forward&quot;:{&quot;slug&quot;:&quot;future-forward&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;future-of-philanthropy&quot;:{&quot;slug&quot;:&quot;future-of-philanthropy&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;future-of-retail&quot;:{&quot;slug&quot;:&quot;future-of-retail&quot;,&quot;category&quot;:&quot;technology&quot;},&quot;future-proof&quot;:{&quot;slug&quot;:&quot;future-proof&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;futurist-forum&quot;:{&quot;slug&quot;:&quot;futurist-forum&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;generation-flux&quot;:{&quot;slug&quot;:&quot;generation-flux&quot;,&quot;category&quot;:&quot;technology&quot;},&quot;generosity-series&quot;:{&quot;slug&quot;:&quot;generosity-series&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;genius-marketing&quot;:{&quot;slug&quot;:&quot;genius-marketing&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;getting-funded&quot;:{&quot;slug&quot;:&quot;getting-funded&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;gif-of-the-day&quot;:{&quot;slug&quot;:&quot;gif-of-the-day&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;gift-guide&quot;:{&quot;slug&quot;:&quot;gift-guide&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;gigged&quot;:{&quot;slug&quot;:&quot;gigged&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;good-design-is-good-business&quot;:{&quot;slug&quot;:&quot;good-design-is-good-business&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;greatest-geek-moment-in-history&quot;:{&quot;slug&quot;:&quot;greatest-geek-moment-in-history&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;growth-hacking&quot;:{&quot;slug&quot;:&quot;growth-hacking&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;growth-notes&quot;:{&quot;slug&quot;:&quot;growth-notes&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;hackers-we-love&quot;:{&quot;slug&quot;:&quot;hackers-we-love&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;healthware&quot;:{&quot;slug&quot;:&quot;healthware&quot;,&quot;category&quot;:&quot;technology&quot;},&quot;help&quot;:{&quot;slug&quot;:&quot;help&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;heres-an-idea&quot;:{&quot;slug&quot;:&quot;heres-an-idea&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;hit-the-ground-running&quot;:{&quot;slug&quot;:&quot;hit-the-ground-running&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;homebrew-news&quot;:{&quot;slug&quot;:&quot;homebrew-news&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;hotel-revolution&quot;:{&quot;slug&quot;:&quot;hotel-revolution&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;how-i-get-it-done&quot;:{&quot;slug&quot;:&quot;how-i-get-it-done&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;how-to-be-a-success-at-everything&quot;:{&quot;slug&quot;:&quot;how-to-be-a-success-at-everything&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;how-to-build-the-perfect-city&quot;:{&quot;slug&quot;:&quot;how-to-build-the-perfect-city&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;hows-that-working-out-for-you&quot;:{&quot;slug&quot;:&quot;hows-that-working-out-for-you&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;hr&quot;:{&quot;slug&quot;:&quot;hr&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;ifive&quot;:{&quot;slug&quot;:&quot;ifive&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;ignite-positive-change&quot;:{&quot;slug&quot;:&quot;ignite-positive-change&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;image-of-the-day&quot;:{&quot;slug&quot;:&quot;image-of-the-day&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;industrial-internet&quot;:{&quot;slug&quot;:&quot;industrial-internet&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;industries-to-watch&quot;:{&quot;slug&quot;:&quot;industries-to-watch&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;industry-pov&quot;:{&quot;slug&quot;:&quot;industry-pov&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;influence-project&quot;:{&quot;slug&quot;:&quot;influence-project&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;influencer-collective&quot;:{&quot;slug&quot;:&quot;influencer-collective&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;infographic-of-the-day&quot;:{&quot;slug&quot;:&quot;infographic-of-the-day&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-agents&quot;:{&quot;slug&quot;:&quot;innovation-agents&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-by-design&quot;:{&quot;slug&quot;:&quot;innovation-by-design&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-by-design-2014&quot;:{&quot;slug&quot;:&quot;innovation-by-design-2014&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-by-design-awards&quot;:{&quot;slug&quot;:&quot;innovation-by-design-awards&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-by-design-awards-2014&quot;:{&quot;slug&quot;:&quot;innovation-by-design-awards-2014&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-by-design-awards-2015&quot;:{&quot;slug&quot;:&quot;innovation-by-design-awards-2015&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-by-design-awards-entries-2014&quot;:{&quot;slug&quot;:&quot;innovation-by-design-awards-entries-2014&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-by-design-awards-entries-2015&quot;:{&quot;slug&quot;:&quot;innovation-by-design-awards-entries-2015&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-by-design-conference&quot;:{&quot;slug&quot;:&quot;innovation-by-design-conference&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-enabled&quot;:{&quot;slug&quot;:&quot;innovation-enabled&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-engine&quot;:{&quot;slug&quot;:&quot;innovation-engine&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-nation&quot;:{&quot;slug&quot;:&quot;innovation-nation&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-pipeline&quot;:{&quot;slug&quot;:&quot;innovation-pipeline&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-uncensored-sf-2014&quot;:{&quot;slug&quot;:&quot;innovation-uncensored-sf-2014&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;insider-insight&quot;:{&quot;slug&quot;:&quot;insider-insight&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;inspiration-and-impact&quot;:{&quot;slug&quot;:&quot;inspiration-and-impact&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;inspired-ethonomics&quot;:{&quot;slug&quot;:&quot;inspired-ethonomics&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;internet-of-things&quot;:{&quot;slug&quot;:&quot;internet-of-things&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;isle-of-innovation&quot;:{&quot;slug&quot;:&quot;isle-of-innovation&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;its-good-not-to-be-home&quot;:{&quot;slug&quot;:&quot;its-good-not-to-be-home&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;know-it-all&quot;:{&quot;slug&quot;:&quot;know-it-all&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;leadership-now&quot;:{&quot;slug&quot;:&quot;leadership-now&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;league-of-extraordinary-women-2012&quot;:{&quot;slug&quot;:&quot;league-of-extraordinary-women-2012&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;lessons-learned&quot;:{&quot;slug&quot;:&quot;lessons-learned&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;let-it-fly&quot;:{&quot;slug&quot;:&quot;let-it-fly&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;life-in-beta&quot;:{&quot;slug&quot;:&quot;life-in-beta&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;living-smarter&quot;:{&quot;slug&quot;:&quot;living-smarter&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;location-location-location&quot;:{&quot;slug&quot;:&quot;location-location-location&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;lorem-ipsum&quot;:{&quot;slug&quot;:&quot;lorem-ipsum&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;made-to-stick&quot;:{&quot;slug&quot;:&quot;made-to-stick&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;make-a-name&quot;:{&quot;slug&quot;:&quot;make-a-name&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;make-your-move&quot;:{&quot;slug&quot;:&quot;make-your-move&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;making-it&quot;:{&quot;slug&quot;:&quot;making-it&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;making-your-workplace-work&quot;:{&quot;slug&quot;:&quot;making-your-workplace-work&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;maps&quot;:{&quot;slug&quot;:&quot;maps&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;mark-bittman&quot;:{&quot;slug&quot;:&quot;mark-bittman&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;master-class&quot;:{&quot;slug&quot;:&quot;master-class&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;masters-of-design&quot;:{&quot;slug&quot;:&quot;masters-of-design&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;masters-of-design-2005&quot;:{&quot;slug&quot;:&quot;masters-of-design-2005&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;masters-of-design-2006&quot;:{&quot;slug&quot;:&quot;masters-of-design-2006&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;masters-of-design-2007&quot;:{&quot;slug&quot;:&quot;masters-of-design-2007&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;masters-of-design-2008&quot;:{&quot;slug&quot;:&quot;masters-of-design-2008&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;masters-of-design-2009&quot;:{&quot;slug&quot;:&quot;masters-of-design-2009&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;masters-of-design-2010&quot;:{&quot;slug&quot;:&quot;masters-of-design-2010&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;masters-of-design-2011&quot;:{&quot;slug&quot;:&quot;masters-of-design-2011&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;masters-of-marketing&quot;:{&quot;slug&quot;:&quot;masters-of-marketing&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;meme&quot;:{&quot;slug&quot;:&quot;meme&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;mind-and-machine&quot;:{&quot;slug&quot;:&quot;mind-and-machine&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;mobilizing&quot;:{&quot;slug&quot;:&quot;mobilizing&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;most-creative-people&quot;:{&quot;slug&quot;:&quot;most-creative-people&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;most-creative-people-2009&quot;:{&quot;slug&quot;:&quot;most-creative-people-2009&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;most-creative-people-2010&quot;:{&quot;slug&quot;:&quot;most-creative-people-2010&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;most-creative-people-2011&quot;:{&quot;slug&quot;:&quot;most-creative-people-2011&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;most-creative-people-2012&quot;:{&quot;slug&quot;:&quot;most-creative-people-2012&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;most-creative-people-2013&quot;:{&quot;slug&quot;:&quot;most-creative-people-2013&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;most-creative-people-2014&quot;:{&quot;slug&quot;:&quot;most-creative-people-2014&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;most-creative-people-2015&quot;:{&quot;slug&quot;:&quot;most-creative-people-2015&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;most-innovative-companies&quot;:{&quot;slug&quot;:&quot;most-innovative-companies&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;most-innovative-moments&quot;:{&quot;slug&quot;:&quot;most-innovative-moments&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;moving-the-needle&quot;:{&quot;slug&quot;:&quot;moving-the-needle&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;my-creative-life&quot;:{&quot;slug&quot;:&quot;my-creative-life&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;my-way&quot;:{&quot;slug&quot;:&quot;my-way&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;new-heights&quot;:{&quot;slug&quot;:&quot;new-heights&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;new-money&quot;:{&quot;slug&quot;:&quot;new-money&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;next-design&quot;:{&quot;slug&quot;:&quot;next-design&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;next-gen-design&quot;:{&quot;slug&quot;:&quot;next-gen-design&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;objet-dinternet&quot;:{&quot;slug&quot;:&quot;objet-dinternet&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;olympics-2012&quot;:{&quot;slug&quot;:&quot;olympics-2012&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;one-more-thing&quot;:{&quot;slug&quot;:&quot;one-more-thing&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;open-company&quot;:{&quot;slug&quot;:&quot;open-company&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;out-of-office-with&quot;:{&quot;slug&quot;:&quot;out-of-office-with&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;passion-to-profit&quot;:{&quot;slug&quot;:&quot;passion-to-profit&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;pet-week&quot;:{&quot;slug&quot;:&quot;pet-week&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;platform-wars&quot;:{&quot;slug&quot;:&quot;platform-wars&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;politechs&quot;:{&quot;slug&quot;:&quot;politechs&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;pov&quot;:{&quot;slug&quot;:&quot;pov&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;power-couples&quot;:{&quot;slug&quot;:&quot;power-couples&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;power-of-ai&quot;:{&quot;slug&quot;:&quot;power-of-ai&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;powering-the-future&quot;:{&quot;slug&quot;:&quot;powering-the-future&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;productivity-in-motion&quot;:{&quot;slug&quot;:&quot;productivity-in-motion&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;progress-is-possible&quot;:{&quot;slug&quot;:&quot;progress-is-possible&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;project-fusion&quot;:{&quot;slug&quot;:&quot;project-fusion&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;qa&quot;:{&quot;slug&quot;:&quot;qa&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;quick-hit&quot;:{&quot;slug&quot;:&quot;quick-hit&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;reading-list&quot;:{&quot;slug&quot;:&quot;reading-list&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;rebranding-pot&quot;:{&quot;slug&quot;:&quot;rebranding-pot&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;reinventing-music&quot;:{&quot;slug&quot;:&quot;reinventing-music&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;retrology&quot;:{&quot;slug&quot;:&quot;retrology&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;reverse-engineered&quot;:{&quot;slug&quot;:&quot;reverse-engineered&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;revision-history&quot;:{&quot;slug&quot;:&quot;revision-history&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;revolutionizing-work&quot;:{&quot;slug&quot;:&quot;revolutionizing-work&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;rhone-technology&quot;:{&quot;slug&quot;:&quot;rhone-technology&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;risks-visualized&quot;:{&quot;slug&quot;:&quot;risks-visualized&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;robot-revolution&quot;:{&quot;slug&quot;:&quot;robot-revolution&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;running-lean&quot;:{&quot;slug&quot;:&quot;running-lean&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;second-shift&quot;:{&quot;slug&quot;:&quot;second-shift&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;secrets-of-the-most-productive-people&quot;:{&quot;slug&quot;:&quot;secrets-of-the-most-productive-people&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;sector-forecasting&quot;:{&quot;slug&quot;:&quot;sector-forecasting&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;seth-bodnar-ge&quot;:{&quot;slug&quot;:&quot;seth-bodnar-ge&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;show-up-differently&quot;:{&quot;slug&quot;:&quot;show-up-differently&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;side-project&quot;:{&quot;slug&quot;:&quot;side-project&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;signs-and-symbols&quot;:{&quot;slug&quot;:&quot;signs-and-symbols&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;silicon-valley-social-entrepreneurs&quot;:{&quot;slug&quot;:&quot;silicon-valley-social-entrepreneurs&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;simple-genius&quot;:{&quot;slug&quot;:&quot;simple-genius&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;sleep-week&quot;:{&quot;slug&quot;:&quot;sleep-week&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;slicker-city&quot;:{&quot;slug&quot;:&quot;slicker-city&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;solving-inequality&quot;:{&quot;slug&quot;:&quot;solving-inequality&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;startup-report&quot;:{&quot;slug&quot;:&quot;startup-report&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;storytellers&quot;:{&quot;slug&quot;:&quot;storytellers&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;strong-female-lead&quot;:{&quot;slug&quot;:&quot;strong-female-lead&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;style-revolution&quot;:{&quot;slug&quot;:&quot;style-revolution&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;super-bowl-50&quot;:{&quot;slug&quot;:&quot;super-bowl-50&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;super-bowl-li&quot;:{&quot;slug&quot;:&quot;super-bowl-li&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;super-bowl-xlix&quot;:{&quot;slug&quot;:&quot;super-bowl-xlix&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;super-bowl-xlvi&quot;:{&quot;slug&quot;:&quot;super-bowl-xlvi&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;super-bowl-xlvii&quot;:{&quot;slug&quot;:&quot;super-bowl-xlvii&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;super-bowl-xlviii&quot;:{&quot;slug&quot;:&quot;super-bowl-xlviii&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;superlatives-week&quot;:{&quot;slug&quot;:&quot;superlatives-week&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;supertag-test-multiple-sites&quot;:{&quot;slug&quot;:&quot;supertag-test-multiple-sites&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;sxsw&quot;:{&quot;slug&quot;:&quot;sxsw&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;sxsw-2016&quot;:{&quot;slug&quot;:&quot;sxsw-2016&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;tech-edge&quot;:{&quot;slug&quot;:&quot;tech-edge&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;tech-forecast&quot;:{&quot;slug&quot;:&quot;tech-forecast&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;technovore&quot;:{&quot;slug&quot;:&quot;technovore&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;techsocial&quot;:{&quot;slug&quot;:&quot;techsocial&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;terminal-velocity&quot;:{&quot;slug&quot;:&quot;terminal-velocity&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-29th-floor&quot;:{&quot;slug&quot;:&quot;the-29th-floor&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-big-idea&quot;:{&quot;slug&quot;:&quot;the-big-idea&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-big-story&quot;:{&quot;slug&quot;:&quot;the-big-story&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-code-war&quot;:{&quot;slug&quot;:&quot;the-code-war&quot;,&quot;category&quot;:&quot;technology&quot;},&quot;the-creator-economy&quot;:{&quot;slug&quot;:&quot;the-creator-economy&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-fast-company-innovation-festival&quot;:{&quot;slug&quot;:&quot;the-fast-company-innovation-festival&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-future-of-collaboration&quot;:{&quot;slug&quot;:&quot;the-future-of-collaboration&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-future-of-everything&quot;:{&quot;slug&quot;:&quot;the-future-of-everything&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-future-of-policing&quot;:{&quot;slug&quot;:&quot;the-future-of-policing&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-future-of-service-in-america&quot;:{&quot;slug&quot;:&quot;the-future-of-service-in-america&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-future-of-work&quot;:{&quot;slug&quot;:&quot;the-future-of-work&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-legacy-of-1995&quot;:{&quot;slug&quot;:&quot;the-legacy-of-1995&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-misfit-economy&quot;:{&quot;slug&quot;:&quot;the-misfit-economy&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-new-magic&quot;:{&quot;slug&quot;:&quot;the-new-magic&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-new-rules-of-work&quot;:{&quot;slug&quot;:&quot;the-new-rules-of-work&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-other-side&quot;:{&quot;slug&quot;:&quot;the-other-side&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-pivot&quot;:{&quot;slug&quot;:&quot;the-pivot&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-purposeful-ceo&quot;:{&quot;slug&quot;:&quot;the-purposeful-ceo&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-recommender&quot;:{&quot;slug&quot;:&quot;the-recommender&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-rules-of-social-media&quot;:{&quot;slug&quot;:&quot;the-rules-of-social-media&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-science-of-work&quot;:{&quot;slug&quot;:&quot;the-science-of-work&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-sensor-revolution&quot;:{&quot;slug&quot;:&quot;the-sensor-revolution&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-thread&quot;:{&quot;slug&quot;:&quot;the-thread&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-ultimate-urban-utility-bike&quot;:{&quot;slug&quot;:&quot;the-ultimate-urban-utility-bike&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-valley&quot;:{&quot;slug&quot;:&quot;the-valley&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-vow&quot;:{&quot;slug&quot;:&quot;the-vow&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;the-walk-through&quot;:{&quot;slug&quot;:&quot;the-walk-through&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-y-combinator-chronicles&quot;:{&quot;slug&quot;:&quot;the-y-combinator-chronicles&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-year-in-post-truth&quot;:{&quot;slug&quot;:&quot;the-year-in-post-truth&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;then-and-now&quot;:{&quot;slug&quot;:&quot;then-and-now&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;tim-cooks-apple&quot;:{&quot;slug&quot;:&quot;tim-cooks-apple&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;today-in-tabs&quot;:{&quot;slug&quot;:&quot;today-in-tabs&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;top-5-ads&quot;:{&quot;slug&quot;:&quot;top-5-ads&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;top-jobs&quot;:{&quot;slug&quot;:&quot;top-jobs&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;tracking&quot;:{&quot;slug&quot;:&quot;tracking&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;travel-smarter&quot;:{&quot;slug&quot;:&quot;travel-smarter&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;tribeca-film-festival&quot;:{&quot;slug&quot;:&quot;tribeca-film-festival&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;united-states-of-innovation&quot;:{&quot;slug&quot;:&quot;united-states-of-innovation&quot;,&quot;category&quot;:&quot;technology&quot;},&quot;unplug&quot;:{&quot;slug&quot;:&quot;unplug&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;unreasonables&quot;:{&quot;slug&quot;:&quot;unreasonables&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;upswing&quot;:{&quot;slug&quot;:&quot;upswing&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;us-innovation&quot;:{&quot;slug&quot;:&quot;us-innovation&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;visualized&quot;:{&quot;slug&quot;:&quot;visualized&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;visualizing&quot;:{&quot;slug&quot;:&quot;visualizing&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;visualizing-success&quot;:{&quot;slug&quot;:&quot;visualizing-success&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;wanderlust&quot;:{&quot;slug&quot;:&quot;wanderlust&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;wanted&quot;:{&quot;slug&quot;:&quot;wanted&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;wearable-computing&quot;:{&quot;slug&quot;:&quot;wearable-computing&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;wearables-week&quot;:{&quot;slug&quot;:&quot;wearables-week&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;wears&quot;:{&quot;slug&quot;:&quot;wears&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;weekly-top-5&quot;:{&quot;slug&quot;:&quot;weekly-top-5&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;where-are-they-now&quot;:{&quot;slug&quot;:&quot;where-are-they-now&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;whos-next&quot;:{&quot;slug&quot;:&quot;whos-next&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;why-here&quot;:{&quot;slug&quot;:&quot;why-here&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;why-youre-fat&quot;:{&quot;slug&quot;:&quot;why-youre-fat&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;women-heroes&quot;:{&quot;slug&quot;:&quot;women-heroes&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;women-in-tech-2009&quot;:{&quot;slug&quot;:&quot;women-in-tech-2009&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;women-in-tech-2010&quot;:{&quot;slug&quot;:&quot;women-in-tech-2010&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;women-in-tech-2011&quot;:{&quot;slug&quot;:&quot;women-in-tech-2011&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;women-to-watch&quot;:{&quot;slug&quot;:&quot;women-to-watch&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;work-mode&quot;:{&quot;slug&quot;:&quot;work-mode&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;work-smart&quot;:{&quot;slug&quot;:&quot;work-smart&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;working-while-female&quot;:{&quot;slug&quot;:&quot;working-while-female&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;workplace-evolution&quot;:{&quot;slug&quot;:&quot;workplace-evolution&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;world-changing-ideas&quot;:{&quot;slug&quot;:&quot;world-changing-ideas&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;world-changing-ideas-2015&quot;:{&quot;slug&quot;:&quot;world-changing-ideas-2015&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;worth-the-risk&quot;:{&quot;slug&quot;:&quot;worth-the-risk&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;wwdc&quot;:{&quot;slug&quot;:&quot;wwdc&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;your-most-productive-self&quot;:{&quot;slug&quot;:&quot;your-most-productive-self&quot;,&quot;category&quot;:&quot;misc&quot;}},&quot;definitions&quot;:{&quot;welcome&quot;:{&quot;size&quot;:[600,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[600,400],[640,480],[600,600]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[600,400],[640,480],[600,600]]},{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250]]}]},&quot;flexiblebillboard&quot;:{&quot;size&quot;:[728,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[728,90],[970,250],[3,1]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[3,1]]}]},&quot;flexiblebillboard_1&quot;:{&quot;size&quot;:[728,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[728,90],[970,250],[3,1]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[3,1]]}]},&quot;flexiblebillboard_2&quot;:{&quot;size&quot;:[728,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[728,90],[970,250],[3,1]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[3,1]]}]},&quot;flexiblebillboard_3&quot;:{&quot;size&quot;:[728,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[728,90],[970,250],[3,1]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[3,1]]}]},&quot;flexiblebillboard_4&quot;:{&quot;size&quot;:[728,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[728,90],[970,250],[3,1]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[3,1]]}]},&quot;flexiblebillboard_5&quot;:{&quot;size&quot;:[728,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[728,90],[970,250],[3,1]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[3,1]]}]},&quot;flexiblepushdown&quot;:{&quot;size&quot;:[728,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[728,90],[970,90],[970,250],[970,415],[970,600],[3,1]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[2,2],[3,1]]}]},&quot;flexiblehalfpage&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_1&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_2&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_3&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_4&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_5&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_6&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_7&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_8&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_9&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_10&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_11&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_12&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;slideshowhalfpage&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;fixedrectangle&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[300,250]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[300,250]}]},&quot;fixedrectangle_2&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[300,250]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[300,250]}]},&quot;fixedrectangle_3&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[300,250]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[300,250]}]},&quot;slideshowrectangle&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[300,250]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[300,250]},{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[300,250]}]},&quot;mobileparallax_1&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[640,1138],[3,1]]}]},&quot;mobileparallax_2&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[640,1138],[3,1]]}]},&quot;mobilerectangle&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_1&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_2&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_3&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_4&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_5&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_6&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_7&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_8&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_9&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_10&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_11&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_12&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobileleaderboard&quot;:{&quot;size&quot;:[320,50],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[320,50],[320,100],[300,250],[2,2],[3,1]]}]},&quot;flexibleleaderboard&quot;:{&quot;size&quot;:[728,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[728,90],[2,2],[3,1]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[2,2],[3,1]]}]},&quot;slideshowleaderboard&quot;:{&quot;size&quot;:[728,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[2,2],[3,1]]}]},&quot;flexibleinterrupter&quot;:{&quot;size&quot;:[970,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[970,415],[970,600],[2,2],[3,1]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[2,2],[3,1]]}]},&quot;flexiblelogo&quot;:{&quot;size&quot;:[120,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[88,31],[120,60],[120,90]]}]},&quot;flexibleportrait&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_1&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_2&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_3&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_4&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_5&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_6&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_7&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_8&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_9&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_10&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_11&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_12&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;oop&quot;:{&quot;size&quot;:[1,1],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[1,1]}]},&quot;nativetile_1&quot;:{&quot;size&quot;:[3,3],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[3,3],&quot;slot&quot;:[3,3]}]},&quot;nativetile_2&quot;:{&quot;size&quot;:[3,3],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[3,3],&quot;slot&quot;:[3,3]}]},&quot;nativetile_3&quot;:{&quot;size&quot;:[3,3],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[3,3],&quot;slot&quot;:[3,3]}]},&quot;nativetile_4&quot;:{&quot;size&quot;:[3,3],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[3,3],&quot;slot&quot;:[3,3]}]},&quot;welcomemat&quot;:{&quot;size&quot;:[970,415],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[970,415]}]},&quot;welcome_ad_video_pixel&quot;:{&quot;size&quot;:[1,1],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[1,1]}]}}},&quot;model&quot;:{&quot;site&quot;:&quot;fastcodesign&quot;,&quot;adzone&quot;:&quot;interactive/misc&quot;,&quot;type&quot;:&quot;post&quot;,&quot;kind&quot;:&quot;article&quot;,&quot;url&quot;:&quot;https://www.fastcompany.com/90145570/how-google-created-the-least-offensive-design-ever&quot;,&quot;topic&quot;:&quot;interactive&quot;,&quot;supertag&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;color-theory&quot;,&quot;google&quot;,&quot;google-mini&quot;,&quot;home-assistants&quot;,&quot;industrial-design&quot;,&quot;isabelle-olsson&quot;,&quot;textile-design&quot;,&quot;voice-ui&quot;],&quot;author&quot;:&quot;diana-budds&quot;}},&quot;postScrollDepth&quot;:0},&quot;post&quot;:{&quot;isLoading&quot;:false,&quot;data&quot;:{&quot;related&quot;:[{&quot;id&quot;:90145348,&quot;link&quot;:&quot;https://www.fastcodesign.com/90145348/this-new-instagram-sticker-could-change-how-you-use-the-whole-app&quot;,&quot;slug&quot;:&quot;this-new-instagram-sticker-could-change-how-you-use-the-whole-app&quot;,&quot;excerpt&quot;:&quot;Now you can get instant feedback from your “audience.” \n&quot;,&quot;title&quot;:&quot;This New Instagram Sticker Could Change How You Use The Whole App&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/10/p-3-instagrams-newest-feature-is-quietly-groundbreaking.jpg&quot;},&quot;categories&quot;:[{&quot;name&quot;:&quot;Graphics&quot;,&quot;slug&quot;:&quot;graphics&quot;},{&quot;name&quot;:&quot;Innovation By Design&quot;,&quot;slug&quot;:&quot;innovation-by-design&quot;},{&quot;name&quot;:&quot;Interactive&quot;,&quot;slug&quot;:&quot;interactive&quot;},{&quot;name&quot;:&quot;Products&quot;,&quot;slug&quot;:&quot;products&quot;},{&quot;name&quot;:&quot;UI &amp; UX&quot;,&quot;slug&quot;:&quot;ui-ux-interactive&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;engagement&quot;,&quot;slug&quot;:&quot;engagement&quot;},{&quot;name&quot;:&quot;instagram&quot;,&quot;slug&quot;:&quot;instagram&quot;},{&quot;name&quot;:&quot;instagram stories&quot;,&quot;slug&quot;:&quot;instagram-stories&quot;},{&quot;name&quot;:&quot;mobile&quot;,&quot;slug&quot;:&quot;mobile&quot;},{&quot;name&quot;:&quot;mobile video&quot;,&quot;slug&quot;:&quot;mobile-video&quot;},{&quot;name&quot;:&quot;polling&quot;,&quot;slug&quot;:&quot;polling&quot;},{&quot;name&quot;:&quot;polls&quot;,&quot;slug&quot;:&quot;polls&quot;},{&quot;name&quot;:&quot;sharing&quot;,&quot;slug&quot;:&quot;sharing&quot;},{&quot;name&quot;:&quot;snap&quot;,&quot;slug&quot;:&quot;snap&quot;},{&quot;name&quot;:&quot;snapchat&quot;,&quot;slug&quot;:&quot;snapchat&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Mark Wilson&quot;,&quot;slug&quot;:&quot;mark-wilson&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-10-04T10:30:14&quot;,&quot;dateFormatted&quot;:&quot;10.04.17&quot;,&quot;timePublished&quot;:&quot;10:30 am&quot;,&quot;currentSite&quot;:&quot;fastcodesign&quot;,&quot;assetSizes&quot;:{&quot;large&quot;:{&quot;sizes&quot;:&quot;10vw&quot;,&quot;srcset&quot;:[&quot;w_141,ar_16:9,c_limit,f_auto,q_auto,fl_lossy&quot;,&quot;w_280,ar_16:9,c_limit,f_auto,q_auto,fl_lossy&quot;]},&quot;small&quot;:{&quot;sizes&quot;:&quot;25vw&quot;,&quot;srcset&quot;:[&quot;w_141,ar_16:9,c_limit,f_auto,q_auto,fl_lossy&quot;,&quot;w_236,f_auto,q_auto,fl_lossy&quot;]}}},{&quot;id&quot;:90145368,&quot;link&quot;:&quot;https://www.fastcodesign.com/90145368/let-this-ai-find-the-perfect-playlist-for-you-to-get-drunk-to&quot;,&quot;slug&quot;:&quot;let-this-ai-find-the-perfect-playlist-for-you-to-get-drunk-to&quot;,&quot;excerpt&quot;:&quot;Instead of picking a playlist to set the mood, this gadget reads the room and does it for you. \n&quot;,&quot;title&quot;:&quot;Let This AI Find The Perfect Playlist For You To Get Drunk To&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/10/p-1-the-perfect-playlist-for-drinking-is-fueled-by-ai.jpg&quot;},&quot;categories&quot;:[{&quot;name&quot;:&quot;Interactive&quot;,&quot;slug&quot;:&quot;interactive&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;ai&quot;,&quot;slug&quot;:&quot;ai&quot;},{&quot;name&quot;:&quot;Artificial Intelligence&quot;,&quot;slug&quot;:&quot;artificial-intelligence&quot;},{&quot;name&quot;:&quot;Benedict Hubener&quot;,&quot;slug&quot;:&quot;benedict-hubener&quot;},{&quot;name&quot;:&quot;Classyfier&quot;,&quot;slug&quot;:&quot;classyfier&quot;},{&quot;name&quot;:&quot;Copenhagen Institute of Interaction Design&quot;,&quot;slug&quot;:&quot;copenhagen-institute-of-interaction-design&quot;},{&quot;name&quot;:&quot;Kelvyn Marte&quot;,&quot;slug&quot;:&quot;kelvyn-marte&quot;},{&quot;name&quot;:&quot;machine learning&quot;,&quot;slug&quot;:&quot;machine-learning&quot;},{&quot;name&quot;:&quot;Music&quot;,&quot;slug&quot;:&quot;music&quot;},{&quot;name&quot;:&quot;Stephanie Lee&quot;,&quot;slug&quot;:&quot;stephanie-lee&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Diana Budds&quot;,&quot;slug&quot;:&quot;diana-budds&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-10-04T09:00:29&quot;,&quot;dateFormatted&quot;:&quot;10.04.17&quot;,&quot;timePublished&quot;:&quot;9:00 am&quot;,&quot;currentSite&quot;:&quot;fastcodesign&quot;,&quot;assetSizes&quot;:{&quot;large&quot;:{&quot;sizes&quot;:&quot;10vw&quot;,&quot;srcset&quot;:[&quot;w_141,ar_16:9,c_limit,f_auto,q_auto,fl_lossy&quot;,&quot;w_280,ar_16:9,c_limit,f_auto,q_auto,fl_lossy&quot;]},&quot;small&quot;:{&quot;sizes&quot;:&quot;25vw&quot;,&quot;srcset&quot;:[&quot;w_141,ar_16:9,c_limit,f_auto,q_auto,fl_lossy&quot;,&quot;w_236,f_auto,q_auto,fl_lossy&quot;]}}}],&quot;post&quot;:{&quot;id&quot;:90145570,&quot;link&quot;:&quot;https://www.fastcodesign.com/90145570/how-google-created-the-least-offensive-design-ever&quot;,&quot;slug&quot;:&quot;how-google-created-the-least-offensive-design-ever&quot;,&quot;excerpt&quot;:&quot;Google tested 157 shades of gray to develop the Mini, a $49 home assistant that’s meant to fade into the background of everyday life.\n&quot;,&quot;title&quot;:&quot;How Google Created The Least Offensive Design Ever&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/10/p-1-how-google-created-the-least-offensive-design-ever.jpg&quot;,&quot;caption&quot;:&quot;[Photo: Google]\n&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;layout&quot;:&quot;long&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Interactive&quot;,&quot;slug&quot;:&quot;interactive&quot;},{&quot;name&quot;:&quot;Products&quot;,&quot;slug&quot;:&quot;products&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;color theory&quot;,&quot;slug&quot;:&quot;color-theory&quot;},{&quot;name&quot;:&quot;google&quot;,&quot;slug&quot;:&quot;google&quot;},{&quot;name&quot;:&quot;Google Mini&quot;,&quot;slug&quot;:&quot;google-mini&quot;},{&quot;name&quot;:&quot;home assistants&quot;,&quot;slug&quot;:&quot;home-assistants&quot;},{&quot;name&quot;:&quot;industrial design&quot;,&quot;slug&quot;:&quot;industrial-design&quot;},{&quot;name&quot;:&quot;Isabelle Olsson&quot;,&quot;slug&quot;:&quot;isabelle-olsson&quot;},{&quot;name&quot;:&quot;Textile design&quot;,&quot;slug&quot;:&quot;textile-design&quot;},{&quot;name&quot;:&quot;voice ui&quot;,&quot;slug&quot;:&quot;voice-ui&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Diana Budds&quot;,&quot;slug&quot;:&quot;diana-budds&quot;,&quot;initials&quot;:&quot;DB&quot;,&quot;description&quot;:&quot;Diana Budds is a New York–based writer covering design and the built environment.&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-10-05T07:00:48&quot;,&quot;dateFormatted&quot;:&quot;10.05.17&quot;,&quot;timePublished&quot;:&quot;7:00 am&quot;,&quot;type&quot;:&quot;post&quot;,&quot;shareImage&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/10/p-1-how-google-created-the-least-offensive-design-ever.jpg&quot;,&quot;content&quot;:[[&quot;&lt;p&gt;Yesterday, Google announced a new addition to its home-assistant product line: the $49 Google Home Mini. The device&amp;#x2013;which lets you access information and services from your computer or phone using just your voice&amp;#x2013;looks like a smooth, fabric-wrapped river rock. It was designed to make the advanced AI-powered technology inside feel like a natural addition to any room of your home, not some spooky HAL 9000 bot lurking around. To achieve this, Google designed a custom textile and even its own yarn.&lt;/p&gt;&quot;],[&quot;&lt;p&gt;&amp;#x201C;The home is a special intimate place, and people are very selective about what they welcome into it,&amp;#x201D; Isabelle Olsson, lead designer for Home hardware, said during the conference. &amp;#x201C;You don&amp;#x2019;t want to fill it with black plastic, complicated buttons, and random blinking lights. Our vision is to build simple helpful solutions, that work in the background, helping you when you needed it, and staying out of the way when you don&amp;#x2019;t.&amp;#x201D;&lt;/p&gt;&quot;,&quot;&lt;p&gt;Home assistants are of the newest hardware categories from tech companies, and they&amp;#x2019;re still ironing out what these products should look like. For the &lt;a href=\&quot;https://www.fastcodesign.com/3038332/5-ways-the-amazon-echo-could-become-an-essential-part-of-your-life\&quot;&gt;Echo&lt;/a&gt;, Amazon designed a product that looks a lot like a modem&amp;#x2013;an austere black tower with a bright blue illuminated halo. Apple&amp;#x2019;s &lt;a href=\&quot;https://www.apple.com/homepod/\&quot;&gt;Home Pod&lt;/a&gt; looks like a speaker. Google Home resembles a humidifier. While smartphones are moving in the same direction form-wise and essentially look the same, the accepted silhouette of home assistants is still up in the air.&lt;/p&gt;&quot;,&quot;&lt;p&gt;&lt;figure class=\&quot;wp-caption alignnone image-wrapper\&quot;&gt;&lt;img class=\&quot;size-large wp-image-90145646 lazyload\&quot; alt=\&quot;\&quot; width=\&quot;525\&quot; height=\&quot;295\&quot; sizes=\&quot;(max-width: 525px) 100vw, 525px\&quot; data-src=\&quot;https://assets.fastcompany.com/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2017/10/5-how-google-created-the-least-offensive-design-ever.jpg\&quot;&gt;&lt;figcaption class=\&quot;wp-caption-text\&quot;&gt;[Photo: Google]&lt;/figcaption&gt;&lt;/figure&gt;Perhaps unsurprisingly, Olsson&amp;#x2013;&lt;a href=\&quot;https://www.fastcodesign.com/3025586/google-glass-gets-more-fashionable-but-not-fashionable-enough\&quot;&gt;who was also the designer behind Google Glass&lt;/a&gt;&amp;#x2013;and her team looked to the high-end furniture industry for design cues. &amp;#x201C;We wanted to hit that nice level of a high-quality piece of upholstered furniture,&amp;#x201D; Olsson says in an interview with &lt;em&gt;Co.Design&lt;/em&gt;. &amp;#x201C;It feels tight and soft, but with a bit of texture so it feels durable.&amp;#x201D;&lt;/p&gt;&quot;,&quot;&lt;p&gt;The Mini is shaped like a &amp;#x201C;soft sphere,&amp;#x201D; as Olsson describes it. The top two-thirds of the device is enclosed in fabric and the tapered base is resin. It comes in three colors: a light gray called Chalk, a dark gray called Charcoal, and a red called Coral. Google&amp;#x2019;s research found that many customers like to place their assistants next to their televisions, so Charcoal was designed to look good in that context. Some people have more personality and want a statement piece, so that&amp;#x2019;s where Coral entered. Chalk was the most complex hue, though since this was the &amp;#x201C;floater&amp;#x201D; color&amp;#x2013;the one that could feel as comfortable bedside as on a kitchen counter.&lt;/p&gt;&quot;,&quot;&lt;p&gt;&lt;figure class=\&quot;wp-caption alignnone image-wrapper\&quot;&gt;&lt;img class=\&quot;size-large wp-image-90145649 lazyload\&quot; alt=\&quot;\&quot; width=\&quot;525\&quot; height=\&quot;295\&quot; sizes=\&quot;(max-width: 525px) 100vw, 525px\&quot; data-src=\&quot;https://assets.fastcompany.com/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2017/10/i-1-how-google-created-the-least-offensive-design-ever.jpg\&quot;&gt;&lt;figcaption class=\&quot;wp-caption-text\&quot;&gt;[Photo: Google]&lt;/figcaption&gt;&lt;/figure&gt;Google cycled through 157 different shades of gray before arriving at the neutral, but slightly warm, tone. To find the exact right shade they thought about the context of where it might appear and studied home design trends. For example, marble and granite kitchen counters are popular so the Mini had to look good next to natural stone. &lt;a href=\&quot;https://www.thecut.com/2017/03/why-millennial-pink-refuses-to-go-away.html\&quot;&gt;Pink is a popular interior design trend&lt;/a&gt;, so Google compared its shade of gray to the most popular pinks to make sure the Mini harmonized with them. &amp;#x201C;It was to make sure the color could be a great chameleon,&amp;#x201D; Olsson tells &lt;em&gt;Co.Design.&lt;/em&gt;&lt;/p&gt;&quot;,&quot;&lt;p&gt;Because of the fabric&amp;#x2019;s specific aesthetic and functional needs, Google had to develop the textile all the way down to the individual yarns and worked with a textile manufacturer to get the precise look, feel, and performance it wanted.&lt;/p&gt;&quot;],[&quot;&lt;p&gt;Google Home Mini&amp;#x2019;s textile enclosure is based on a pique knit&amp;#x2013;a slightly textured diamond-shaped weave. (It&amp;#x2019;s common on polo shirts.) The yarn is composed of duo-tone fibers, which give the textile depth. (At the conference, Google also announced a larger home assistant called the Google Home Max. Because its specifications are completely different from the Mini, it had its own custom Google-designed textile composition, which looks more scalloped on the surface.)&lt;/p&gt;&quot;,&quot;&lt;p class=\&quot;video-wrapper\&quot;&gt;&lt;iframe width=\&quot;525\&quot; height=\&quot;295\&quot; src=\&quot;https://www.youtube.com/embed/jT13rEAq9d8?feature=oembed\&quot; frameborder=\&quot;0\&quot; allowfullscreen&gt;&lt;/iframe&gt;&lt;/p&gt;&quot;,&quot;&lt;p&gt;The Mini is primarily a voice-based interface, so sound&amp;#x2013;which is emitted and received in 360 degrees&amp;#x2013;needed to travel through the fabric easily. When you speak to the Mini, four LEDs illuminate to acknowledge it heard what you said. So the fabric also had to let the right amount of light shine through&amp;#x2013;visible enough to the naked eye, but subtle enough not to be jarring.&lt;/p&gt;&quot;,&quot;&lt;p&gt;Touch sensors are embedded beneath the fabric and sense the textile&amp;#x2019;s movement when you tap it to play or pause music or talk to the assistant, so it had to have a certain amount of give. Lastly, the fabric had to be stain-resistant, easy to wipe clean, and resist fading from UV light.&lt;/p&gt;&quot;,&quot;&lt;p&gt;At first glance, the Mini looks so plain and pared-back that an untrained eye might assume it was cobbled together overnight. The team actually spent over a year working on it to make sure that every curve, every contour, and every perspective looked just right.&lt;/p&gt;&quot;,&quot;&lt;p&gt;&amp;#x201C;We were going the &amp;#x2018;simple&amp;#x2019; route, but it was also the hardest route,&amp;#x201D; Olsson says. &amp;#x201C;The simpler it is, the more of a chance it has to fade into the background and go with the other things in someone&amp;#x2019;s home.&amp;#x201D;&lt;/p&gt;&quot;],[&quot;&lt;p&gt;While the Google Home Mini looks nondescript and benign&amp;#x2013;Olsson called it &amp;#x201C;cute&amp;#x201D; a couple of times&amp;#x2013;it&amp;#x2019;s anything but. Home assistants &lt;a href=\&quot;https://www.fastcodesign.com/3055178/why-every-gadget-you-own-suddenly-wants-to-talk-to-you\&quot;&gt;collect tremendous amounts of data about your day-to-day behavior&lt;/a&gt;. They&amp;#x2019;re also &lt;a href=\&quot;https://www.fastcodesign.com/90139019/a-simple-design-flaw-makes-it-astoundingly-easy-to-hack-siri-and-alexa\&quot;&gt;incredibly easy to hack&lt;/a&gt;. By creating a design you forget, Google is making it even easier to forget how much of your privacy you&amp;#x2019;re ceding.&lt;/p&gt;&quot;]],&quot;posterSlideshow&quot;:[{&quot;imgUrl&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/10/2-how-google-created-the-least-offensive-design-ever-1024x576.jpg&quot;,&quot;caption&quot;:&quot;[Photo: Google]&quot;,&quot;credit&quot;:false},{&quot;imgUrl&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/10/6-how-google-created-the-least-offensive-design-ever-1024x576.jpg&quot;,&quot;caption&quot;:&quot;[Photo: Google]&quot;,&quot;credit&quot;:false},{&quot;imgUrl&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/10/5-how-google-created-the-least-offensive-design-ever-1024x576.jpg&quot;,&quot;caption&quot;:&quot;[Photo: Google]&quot;,&quot;credit&quot;:false},{&quot;imgUrl&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/10/4-how-google-created-the-least-offensive-design-ever-1024x576.jpg&quot;,&quot;caption&quot;:&quot;[Photo: Google]&quot;,&quot;credit&quot;:false},{&quot;imgUrl&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/10/3-how-google-created-the-least-offensive-design-ever-1024x576.jpg&quot;,&quot;caption&quot;:&quot;[Photo: Google]&quot;,&quot;credit&quot;:false}],&quot;readTime&quot;:&quot;4 minute&quot;,&quot;dateModified&quot;:&quot;2017-10-05T09:15:41&quot;,&quot;format&quot;:&quot;standard&quot;,&quot;structuredData&quot;:{&quot;published&quot;:&quot;2017-10-05T11:00:48Z&quot;,&quot;modified&quot;:&quot;2017-10-05T13:15:41Z&quot;},&quot;hashtags&quot;:[],&quot;omnitureDate&quot;:&quot;2017-10-05&quot;,&quot;showTime&quot;:false,&quot;live&quot;:{&quot;posts&quot;:[],&quot;enabled&quot;:false}}}},&quot;postVideo&quot;:{&quot;isLoading&quot;:false,&quot;data&quot;:{&quot;feed_instance_id&quot;:&quot;5a7398bf-0914-4d66-b48b-2ef30fd7dff7&quot;,&quot;playlist&quot;:[{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;RLhv7x6Y&quot;,&quot;description&quot;:&quot;Nike By You is a live-design experience in New York that lets you customize a pair of shoes and walk out with them in under an hour.&quot;,&quot;pubdate&quot;:1507021200,&quot;tags&quot;:&quot;design,fastcodesign.com,co.create exclusives,product,interactive,spaces,nike,interaction design,shoes,fastco studios,co.design exclusives,customization,customizable,fcstudios,co.design,fastco studio,all_feeds,custom,co.design-exclusives&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/RLhv7x6Y-720.jpg&quot;,&quot;title&quot;:&quot;This Nike VIP Lab Lets You Design Shoes Right On Your Feet&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;ready&quot;},&quot;sources&quot;:[{&quot;duration&quot;:190,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/RLhv7x6Y.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RLhv7x6Y-ii32MwA3.mp4&quot;,&quot;duration&quot;:190,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RLhv7x6Y-KGQRbFZC.mp4&quot;,&quot;duration&quot;:190,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RLhv7x6Y-afS6hazX.mp4&quot;,&quot;duration&quot;:190,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RLhv7x6Y-mDp2utee.mp4&quot;,&quot;duration&quot;:190,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RLhv7x6Y-7t6HGW7z.m4a&quot;,&quot;duration&quot;:190,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RLhv7x6Y-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:190,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/myqeMuIt.vtt&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/RLhv7x6Y-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/RLhv7x6Y&quot;,&quot;duration&quot;:190,&quot;cielo24_status&quot;:&quot;ready&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;GubciOmw&quot;,&quot;description&quot;:&quot;Michael Ventura, founder and CEO of the design studio Sub Rosa, thinks empathy is an overlooked tool in the business world. So he created a simple card game to help anyone become more empathetic--and, perhaps, create better design. Co.Design&#x27;s Mark Wilson visited the studio in Manhattan to try it out.&quot;,&quot;pubdate&quot;:1506934800,&quot;tags&quot;:&quot;design,fastcodesign.com,interactive,interaction design,fastco studios,co.design exclusives,fcstudios,co.design,fastco studio,all_feeds,card game,empathy&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/GubciOmw-720.jpg&quot;,&quot;title&quot;:&quot;Why This Company Believes Empathy Is Important For Business&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:213,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/GubciOmw.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/GubciOmw-ii32MwA3.mp4&quot;,&quot;duration&quot;:213,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/GubciOmw-KGQRbFZC.mp4&quot;,&quot;duration&quot;:213,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/GubciOmw-afS6hazX.mp4&quot;,&quot;duration&quot;:213,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/GubciOmw-mDp2utee.mp4&quot;,&quot;duration&quot;:213,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/GubciOmw-7t6HGW7z.m4a&quot;,&quot;duration&quot;:213,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/GubciOmw-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:213,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/mPKtUJCr&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/GubciOmw-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/GubciOmw&quot;,&quot;duration&quot;:213,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;9htiljxN&quot;,&quot;description&quot;:&quot;Cambridge, Massachusetts, is home to some of the most brilliant minds in the world at both Harvard and MIT. Ideo&#x27;s studio is right in the middle of these two institutions and is harnessing the location&#x27;s brain power in its design.&quot;,&quot;pubdate&quot;:1506502800,&quot;tags&quot;:&quot;design,fastcodesign.com,spaces,ideo,mit,fastco studios,harvard,co.design exclusives,co.design,all_feeds,design firm&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/9htiljxN-720.jpg&quot;,&quot;title&quot;:&quot;Ideo Cambridge May Be The Geekiest Design Studio Ever&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:136,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/9htiljxN.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/9htiljxN-ii32MwA3.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/9htiljxN-KGQRbFZC.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/9htiljxN-afS6hazX.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/9htiljxN-mDp2utee.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/9htiljxN-7t6HGW7z.m4a&quot;,&quot;duration&quot;:136,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/9htiljxN-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/IOiZqJC0&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/9htiljxN-120.vtt&quot;}],&quot;link&quot;:&quot;https://www.fastcodesign.com/video/ideo-cambridge-may-be-the-geekiest-design-studio-ever/9htiljxN&quot;,&quot;duration&quot;:136,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;wGMGzmFQ&quot;,&quot;description&quot;:&quot;Born out of a collaboration between MIT and Fuseproject, the Ori--named after the Japanese art of origami--combines robotics and architecture to try to turn tiny apartments into more livable spaces.&quot;,&quot;pubdate&quot;:1506416400,&quot;tags&quot;:&quot;innovation,design,fastcodesign.com,innovation by design,product,spaces,yves behar,fuseproject,mit,fastco studios,co.design exclusives,co.design,all_feeds,tiny living,product testing,experiences,apartment,ori&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/wGMGzmFQ-720.jpg&quot;,&quot;title&quot;:&quot;Inside MIT&#x27;s $10K Robotic Apartment-In-A-Box&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:118,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/wGMGzmFQ.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/wGMGzmFQ-ii32MwA3.mp4&quot;,&quot;duration&quot;:118,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/wGMGzmFQ-KGQRbFZC.mp4&quot;,&quot;duration&quot;:118,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/wGMGzmFQ-afS6hazX.mp4&quot;,&quot;duration&quot;:118,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/wGMGzmFQ-mDp2utee.mp4&quot;,&quot;duration&quot;:118,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/wGMGzmFQ-7t6HGW7z.m4a&quot;,&quot;duration&quot;:118,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/wGMGzmFQ-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:118,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/eRer2qU7&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/wGMGzmFQ-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/wGMGzmFQ&quot;,&quot;duration&quot;:118,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;U7aCDBGX&quot;,&quot;description&quot;:&quot;Want to go camping without having to pitch a tent? Tentrr is a new company that, through their app, let&#x27;s you book a private campsite with a tent (blow up mattress included), campfire, and even a sunshower.&quot;,&quot;pubdate&quot;:1505984400,&quot;tags&quot;:&quot;innovation,design,fastcodesign.com,innovation by design,product,fastco studios,co.design exclusives,mark wilson,co.design,all_feeds,product testing,experiences,camping,tentrr,glamping,weekend away&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/U7aCDBGX-720.jpg&quot;,&quot;title&quot;:&quot;We Tried The Ridiculously Luxurious Airbnb Of Camping&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;ready&quot;},&quot;sources&quot;:[{&quot;duration&quot;:203,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/U7aCDBGX.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/U7aCDBGX-ii32MwA3.mp4&quot;,&quot;duration&quot;:203,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/U7aCDBGX-KGQRbFZC.mp4&quot;,&quot;duration&quot;:203,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/U7aCDBGX-afS6hazX.mp4&quot;,&quot;duration&quot;:203,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/U7aCDBGX-mDp2utee.mp4&quot;,&quot;duration&quot;:203,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/U7aCDBGX-7t6HGW7z.m4a&quot;,&quot;duration&quot;:203,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/U7aCDBGX-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:203,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/sJz4nEM1.vtt&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/U7aCDBGX-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/U7aCDBGX&quot;,&quot;duration&quot;:203,&quot;cielo24_status&quot;:&quot;ready&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;5uAonJot&quot;,&quot;description&quot;:&quot;In Brooklyn&#x27;s Navy Yard, in a building once used to assemble ships, lives the collaborative workspace New Lab. The 84 sq ft space is home to some of New York&#x27;s most innovative entrepreneurs in robotics, AI, and urban tech and offers a 24-hour prototyping lab.&quot;,&quot;pubdate&quot;:1505898000,&quot;tags&quot;:&quot;innovation,fastcodesigncom,fastcodesign.com,innovation by design,ibd,spaces,fastco studios,co.design exclusives,fcstudios,co.design,all_feeds,fastco stuios,co.design-exclusives&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/5uAonJot-720.jpg&quot;,&quot;title&quot;:&quot;This Abandoned Naval Factory Has Been Reborn As A New Creative Hub&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;ready&quot;},&quot;sources&quot;:[{&quot;duration&quot;:146,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/5uAonJot.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/5uAonJot-ii32MwA3.mp4&quot;,&quot;duration&quot;:146,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/5uAonJot-KGQRbFZC.mp4&quot;,&quot;duration&quot;:146,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/5uAonJot-afS6hazX.mp4&quot;,&quot;duration&quot;:146,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/5uAonJot-mDp2utee.mp4&quot;,&quot;duration&quot;:146,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/5uAonJot-7t6HGW7z.m4a&quot;,&quot;duration&quot;:146,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/5uAonJot-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:146,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/0FRl7rgB.vtt&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/5uAonJot-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/5uAonJot&quot;,&quot;duration&quot;:146,&quot;cielo24_status&quot;:&quot;ready&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;bBEXSigZ&quot;,&quot;description&quot;:&quot;The Oculus Touch has taken VR gaming to the next level with these controller “hands,” making grabbing, shooting, and throwing feel that much more realistic.&quot;,&quot;pubdate&quot;:1505278800,&quot;tags&quot;:&quot;fastcodesign.com,ibd,fastco studios,products,co.design exclusives,all_feeds,oculus touch&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/bBEXSigZ-720.jpg&quot;,&quot;title&quot;:&quot;These Controllers Make Video Games Seem Real Enough To Touch&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;ready&quot;},&quot;sources&quot;:[{&quot;duration&quot;:118,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/bBEXSigZ.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/bBEXSigZ-ii32MwA3.mp4&quot;,&quot;duration&quot;:118,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/bBEXSigZ-KGQRbFZC.mp4&quot;,&quot;duration&quot;:118,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/bBEXSigZ-afS6hazX.mp4&quot;,&quot;duration&quot;:118,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/bBEXSigZ-mDp2utee.mp4&quot;,&quot;duration&quot;:118,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/bBEXSigZ-7t6HGW7z.m4a&quot;,&quot;duration&quot;:118,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/bBEXSigZ-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:118,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/6sYJYXat.vtt&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/bBEXSigZ-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/bBEXSigZ&quot;,&quot;duration&quot;:118,&quot;cielo24_status&quot;:&quot;ready&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;G4lxW6lu&quot;,&quot;description&quot;:&quot;YuMi, one of the world’s most advanced collaborative robots, conducted the Lucca Philharmonic Orchestra in a concert with Andrea Bocelli at the Teatro Verdi in Pisa, Italy.&quot;,&quot;pubdate&quot;:1505725200,&quot;tags&quot;:&quot;innovation,technology,fastcodesign.com,future,robot,fastco studios,co.design exclusives,all_feeds,ABB,YuMi,Pisa Italy,Andrea Bocelli,Teatro Verdi,Lucca Philharmonic Orchestra,ABB GROUP,Andrea Colombini&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/G4lxW6lu-720.jpg&quot;,&quot;title&quot;:&quot;This Robot Can Conduct An Orchestra&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;ready&quot;},&quot;sources&quot;:[{&quot;duration&quot;:84,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/G4lxW6lu.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/G4lxW6lu-ii32MwA3.mp4&quot;,&quot;duration&quot;:84,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/G4lxW6lu-KGQRbFZC.mp4&quot;,&quot;duration&quot;:84,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/G4lxW6lu-afS6hazX.mp4&quot;,&quot;duration&quot;:84,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/G4lxW6lu-mDp2utee.mp4&quot;,&quot;duration&quot;:84,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/G4lxW6lu-7t6HGW7z.m4a&quot;,&quot;duration&quot;:84,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/G4lxW6lu-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:84,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/9TPX5VNU.vtt&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/G4lxW6lu-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/G4lxW6lu&quot;,&quot;duration&quot;:84,&quot;cielo24_status&quot;:&quot;ready&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;TabFKEzu&quot;,&quot;description&quot;:&quot;The Adidas Futurecraft 4D was crafted using Carbon 3D-printing technology and by creating midsoles using digital light synthesis technology. Adidas promises that this will revolutionize the shoe industry and that sneakers will be fully customizable on a global scale soon.&quot;,&quot;pubdate&quot;:1505206800,&quot;tags&quot;:&quot;innovation,fastcodesign.com,innovation by design,ibd,product,adidas,shoes,innovation by design awards,fastco studios,co.design exclusives,3d printing,customization,customizable,mass customization,fcstudios,co.design,fastco studio,all_feeds,co.design-exclusives&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/TabFKEzu-720.jpg&quot;,&quot;title&quot;:&quot;Adidas&#x27;s New Sneaker Is The Future Of Shoe Design&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:131,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/TabFKEzu.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/TabFKEzu-ii32MwA3.mp4&quot;,&quot;duration&quot;:131,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/TabFKEzu-KGQRbFZC.mp4&quot;,&quot;duration&quot;:131,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/TabFKEzu-afS6hazX.mp4&quot;,&quot;duration&quot;:131,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/TabFKEzu-mDp2utee.mp4&quot;,&quot;duration&quot;:131,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/TabFKEzu-7t6HGW7z.m4a&quot;,&quot;duration&quot;:131,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/TabFKEzu-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:131,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/xiCb0wDl&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/TabFKEzu-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/TabFKEzu&quot;,&quot;duration&quot;:131,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;xmeEoY4H&quot;,&quot;description&quot;:&quot;Fast Company celebrates the best in design, from products to spaces, with the annual Innovation By Design awards. Here are the winners of all 13 categories.&quot;,&quot;pubdate&quot;:1505120400,&quot;tags&quot;:&quot;innovation,design,fastcompany.com,fastco exclusives,innovation by design,ibd,innovation by design awards,fastco studios,co.design exclusives,fcstudios,co.design,fastco studio,all_feeds,co.design-exclusives&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/xmeEoY4H-720.jpg&quot;,&quot;title&quot;:&quot;Here Are The Best Design Ideas Of 2017&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:195,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/xmeEoY4H.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/xmeEoY4H-ii32MwA3.mp4&quot;,&quot;duration&quot;:195,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/xmeEoY4H-KGQRbFZC.mp4&quot;,&quot;duration&quot;:195,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/xmeEoY4H-afS6hazX.mp4&quot;,&quot;duration&quot;:195,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/xmeEoY4H-mDp2utee.mp4&quot;,&quot;duration&quot;:195,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/xmeEoY4H-7t6HGW7z.m4a&quot;,&quot;duration&quot;:195,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/xmeEoY4H-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:195,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/EnrG9gxd&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/xmeEoY4H-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/xmeEoY4H&quot;,&quot;duration&quot;:195,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;1xYDSJtS&quot;,&quot;description&quot;:&quot;The VICIS ZERO1 football helmet is the result of three years and $20 million in research and development. The helmet is multilayered, featuring a soft outer shell and an underlying layer of columns designed to mitigate collisions and slow impact forces. But can good design reduce concussions in football?&quot;,&quot;pubdate&quot;:1504774800,&quot;tags&quot;:&quot;innovation,design,fastcodesign.com,product,engineering,football,fastco studios,co.design exclusives,concussion,helmet,fcstudios,co.design,all_feeds,FastCoStudios,co.design-exclusives,engineered&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/1xYDSJtS-720.jpg&quot;,&quot;title&quot;:&quot;This Highly Engineered Football Helmet Wants To Put A Dent In Concussions&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:193,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/1xYDSJtS.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/1xYDSJtS-ii32MwA3.mp4&quot;,&quot;duration&quot;:193,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/1xYDSJtS-KGQRbFZC.mp4&quot;,&quot;duration&quot;:193,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/1xYDSJtS-afS6hazX.mp4&quot;,&quot;duration&quot;:193,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/1xYDSJtS-mDp2utee.mp4&quot;,&quot;duration&quot;:193,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/1xYDSJtS-7t6HGW7z.m4a&quot;,&quot;duration&quot;:193,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/1xYDSJtS-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:193,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/vhAczgoX&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/1xYDSJtS-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/1xYDSJtS&quot;,&quot;duration&quot;:193,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;ccNOTh5N&quot;,&quot;description&quot;:&quot;As the company behind the infamous brick is in the middle of an upheaval, it&#x27;s also launching the first experience-centered Lego House in its birthplace of Denmark.&quot;,&quot;pubdate&quot;:1504688400,&quot;tags&quot;:&quot;video,innovation,fastcodesign.com,architecture,spaces,lego,toy,fastco studios,co.design exclusives,lego house,fcstudios,co.design,all_feeds&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/ccNOTh5N-720.jpg&quot;,&quot;title&quot;:&quot;As Lego&#x27;s Future Seems Uncertain, The Company is Planting Roots With The Lego House&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:98,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/ccNOTh5N.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ccNOTh5N-ii32MwA3.mp4&quot;,&quot;duration&quot;:98,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ccNOTh5N-KGQRbFZC.mp4&quot;,&quot;duration&quot;:98,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ccNOTh5N-afS6hazX.mp4&quot;,&quot;duration&quot;:98,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ccNOTh5N-mDp2utee.mp4&quot;,&quot;duration&quot;:98,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ccNOTh5N-7t6HGW7z.m4a&quot;,&quot;duration&quot;:98,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ccNOTh5N-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:98,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/zxMNTbWL&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/ccNOTh5N-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/ccNOTh5N&quot;,&quot;duration&quot;:98,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;2wXRidr2&quot;,&quot;description&quot;:&quot;With hate crimes on the rise in the U.K. since Brexit, Blue State Digital in London has been working with nonprofits Hope Not Hate and More United to deliver powerful anti-hate messages.&quot;,&quot;pubdate&quot;:1504602000,&quot;tags&quot;:&quot;design,graphics,fastcodesign.com,spaces,branding,london,hope,co.design exclusives,fcstudios,co.design,all_feeds,co.design-exclusives,hope not hate,not,hate,blue state digital&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/2wXRidr2-720.jpg&quot;,&quot;title&quot;:&quot;How One Design Firm Is Tackling Extremism In The U.K.&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:124,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/2wXRidr2.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/2wXRidr2-ii32MwA3.mp4&quot;,&quot;duration&quot;:124,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/2wXRidr2-KGQRbFZC.mp4&quot;,&quot;duration&quot;:124,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/2wXRidr2-afS6hazX.mp4&quot;,&quot;duration&quot;:124,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/2wXRidr2-mDp2utee.mp4&quot;,&quot;duration&quot;:124,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/2wXRidr2-7t6HGW7z.m4a&quot;,&quot;duration&quot;:124,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/2wXRidr2-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:124,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/im9CiMiF&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/2wXRidr2-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/2wXRidr2&quot;,&quot;duration&quot;:124,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;RfuPgWB4&quot;,&quot;description&quot;:&quot;London-based Heatherwick Studio may design everything from chairs to buses, but with their Learning Hub project in Singapore they’ve completely rethought the learning environment to work better for its users.&quot;,&quot;pubdate&quot;:1504170000,&quot;tags&quot;:&quot;design,fastcodesign.com,architecture,spaces,london,fastco studios,co.design exclusives,co.design,all_feeds,experiences,heatherwick,design studio&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/RfuPgWB4-720.jpg&quot;,&quot;title&quot;:&quot;This Design Firm Has Reimagined The Classroom&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:173,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/RfuPgWB4.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RfuPgWB4-ii32MwA3.mp4&quot;,&quot;duration&quot;:173,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RfuPgWB4-KGQRbFZC.mp4&quot;,&quot;duration&quot;:173,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RfuPgWB4-afS6hazX.mp4&quot;,&quot;duration&quot;:173,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RfuPgWB4-mDp2utee.mp4&quot;,&quot;duration&quot;:173,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RfuPgWB4-7t6HGW7z.m4a&quot;,&quot;duration&quot;:173,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RfuPgWB4-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:173,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/VlKg7GcI&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/RfuPgWB4-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/RfuPgWB4&quot;,&quot;duration&quot;:173,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;EDDrQVow&quot;,&quot;description&quot;:&quot;Imaginary Forces creates stunning opening titles for iconic movies and TV shows by combining the languages of cinema and design.&quot;,&quot;pubdate&quot;:1497345600,&quot;tags&quot;:&quot;graphics,fastcodesign.com,movies,tv,fastco studios,co.design exclusives,co.design,all_feeds&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/EDDrQVow-720.jpg&quot;,&quot;title&quot;:&quot;All Your Favorite Opening Credits May Have Been Made By The Same Company&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;ready&quot;},&quot;sources&quot;:[{&quot;duration&quot;:177,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/EDDrQVow.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/EDDrQVow-ii32MwA3.mp4&quot;,&quot;duration&quot;:177,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/EDDrQVow-KGQRbFZC.mp4&quot;,&quot;duration&quot;:177,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/EDDrQVow-afS6hazX.mp4&quot;,&quot;duration&quot;:177,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/EDDrQVow-mDp2utee.mp4&quot;,&quot;duration&quot;:177,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/EDDrQVow-7t6HGW7z.m4a&quot;,&quot;duration&quot;:177,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/EDDrQVow-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:177,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/Z829iutd&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/vNRfWsJ3.vtt&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/EDDrQVow-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/EDDrQVow&quot;,&quot;duration&quot;:177,&quot;cielo24_status&quot;:&quot;ready&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;SEbpwF0P&quot;,&quot;description&quot;:&quot;Through the Fashion Institute of Technology&#x27;s Integrated Service-Learning Project, students, alumni, and volunteers are renovating spaces that serve New York&#x27;s hungry, homeless, and in-crisis citizens. They recently completed a redesign of the dining hall at St. Paul&#x27;s House in Manhattan.&quot;,&quot;pubdate&quot;:1503910800,&quot;tags&quot;:&quot;fastcodesign.com,spaces,fastco studios,co.design exclusives,all_feeds&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/SEbpwF0P-720.jpg&quot;,&quot;title&quot;:&quot;These Interior Design Students Are Working Pro Bono To Spruce Up Spaces Most In Need&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:124,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/SEbpwF0P.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/SEbpwF0P-ii32MwA3.mp4&quot;,&quot;duration&quot;:124,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/SEbpwF0P-KGQRbFZC.mp4&quot;,&quot;duration&quot;:124,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/SEbpwF0P-afS6hazX.mp4&quot;,&quot;duration&quot;:124,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/SEbpwF0P-mDp2utee.mp4&quot;,&quot;duration&quot;:124,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/SEbpwF0P-7t6HGW7z.m4a&quot;,&quot;duration&quot;:124,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/SEbpwF0P-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:124,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/A68GPun9&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/SEbpwF0P-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/SEbpwF0P&quot;,&quot;duration&quot;:124,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;ynFhKN4S&quot;,&quot;description&quot;:&quot;Austin-based design firm Argodesign mocked up a series of concepts suggesting what an Amazon Foods user experience might be like.&quot;,&quot;pubdate&quot;:1503651600,&quot;tags&quot;:&quot;video,innovation,fastcodesign.com,amazon,product,whole foods,fastco studios,co.design exclusives,co.design,all_feeds,codesign exclusives,co.design-exclusives&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/ynFhKN4S-720.jpg&quot;,&quot;title&quot;:&quot;The Future of Amazon and Whole Foods: Drones, Shared Refrigerators &amp; Hydroponic Garages&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;ready&quot;},&quot;sources&quot;:[{&quot;duration&quot;:136,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/ynFhKN4S.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ynFhKN4S-ii32MwA3.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ynFhKN4S-KGQRbFZC.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ynFhKN4S-afS6hazX.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ynFhKN4S-mDp2utee.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ynFhKN4S-7t6HGW7z.m4a&quot;,&quot;duration&quot;:136,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ynFhKN4S-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/6afpxpxB.vtt&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/ynFhKN4S-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/ynFhKN4S&quot;,&quot;duration&quot;:136,&quot;cielo24_status&quot;:&quot;ready&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;7TliaoAy&quot;,&quot;description&quot;:&quot;Designers are coming up with inventive ways to improve the air travel industry.&quot;,&quot;pubdate&quot;:1491555600,&quot;tags&quot;:&quot;design,fastcodesign.com,future,spaces,air travel,fastco studios,travel,airplanes,co.design exclusives,co.design,all_feeds&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/7TliaoAy-720.jpg&quot;,&quot;title&quot;:&quot;What It Will Feel Like To Fly In 2030&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;ready&quot;},&quot;sources&quot;:[{&quot;duration&quot;:112,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/7TliaoAy.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/7TliaoAy-ii32MwA3.mp4&quot;,&quot;duration&quot;:112,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/7TliaoAy-KGQRbFZC.mp4&quot;,&quot;duration&quot;:112,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/7TliaoAy-afS6hazX.mp4&quot;,&quot;duration&quot;:112,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/7TliaoAy-mDp2utee.mp4&quot;,&quot;duration&quot;:112,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/7TliaoAy-7t6HGW7z.m4a&quot;,&quot;duration&quot;:112,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/7TliaoAy-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:112,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/he7umMxt.vtt&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/7TliaoAy-120.vtt&quot;}],&quot;link&quot;:&quot;https://www.fastcompany.com/videos/list/Siaxnx3q/video/7TliaoAy/what-it-will-feel-like-to-fly-in-2030&quot;,&quot;duration&quot;:112,&quot;cielo24_status&quot;:&quot;ready&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;egerU4gI&quot;,&quot;description&quot;:&quot;Build a better campsite with these clever design solutions-from portable trailers to a stove that turns fire into electricity.&quot;,&quot;pubdate&quot;:1494234000,&quot;tags&quot;:&quot;fastcodesign.com,product,fastco studios,products,co.design exclusives,co.design,all_feeds,camping&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/egerU4gI-720.jpg&quot;,&quot;title&quot;:&quot;The Best Gear For Going Off The Grid&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;ready&quot;},&quot;sources&quot;:[{&quot;duration&quot;:177,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/egerU4gI.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/egerU4gI-ii32MwA3.mp4&quot;,&quot;duration&quot;:177,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/egerU4gI-KGQRbFZC.mp4&quot;,&quot;duration&quot;:177,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/egerU4gI-afS6hazX.mp4&quot;,&quot;duration&quot;:177,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/egerU4gI-mDp2utee.mp4&quot;,&quot;duration&quot;:177,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/egerU4gI-7t6HGW7z.m4a&quot;,&quot;duration&quot;:177,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/egerU4gI-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:177,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/9fgYtDHZ.vtt&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/egerU4gI-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/egerU4gI&quot;,&quot;duration&quot;:177,&quot;cielo24_status&quot;:&quot;ready&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;5EMeN9jn&quot;,&quot;description&quot;:&quot;Creating personal, customized objects through mass manufacturing is a digital age dream. But the London-based design studio Common Works is taking the promise of mass customization back to the world of artisanal pottery.&quot;,&quot;pubdate&quot;:1503392400,&quot;tags&quot;:&quot;innovation,fastcodesign.com,product,interactive,digital,fastco studios,co.design exclusives,co.design,all_feeds&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/5EMeN9jn-720.jpg&quot;,&quot;title&quot;:&quot;Turn Your Voice Into A Piece Of Pottery&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;ready&quot;},&quot;sources&quot;:[{&quot;duration&quot;:161,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/5EMeN9jn.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/5EMeN9jn-ii32MwA3.mp4&quot;,&quot;duration&quot;:161,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/5EMeN9jn-KGQRbFZC.mp4&quot;,&quot;duration&quot;:161,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/5EMeN9jn-afS6hazX.mp4&quot;,&quot;duration&quot;:161,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/5EMeN9jn-mDp2utee.mp4&quot;,&quot;duration&quot;:161,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/5EMeN9jn-7t6HGW7z.m4a&quot;,&quot;duration&quot;:161,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/5EMeN9jn-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:161,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/DTAFpLpM.vtt&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/5EMeN9jn-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/5EMeN9jn&quot;,&quot;duration&quot;:161,&quot;cielo24_status&quot;:&quot;ready&quot;}],&quot;feedid&quot;:&quot;mQZdMNHq&quot;,&quot;kind&quot;:&quot;manual&quot;,&quot;title&quot;:&quot;Co.D - Infinite Scroll Playlist (manual)&quot;}},&quot;postAfterbodyRecircModuleType&quot;:{&quot;isLoading&quot;:false,&quot;data&quot;:{&quot;type&quot;:&quot;Rev Content&quot;}},&quot;postMoreStories&quot;:{&quot;isLoading&quot;:false,&quot;data&quot;:{&quot;tags&quot;:[{&quot;id&quot;:11041,&quot;count&quot;:574,&quot;description&quot;:&quot;&quot;,&quot;link&quot;:&quot;https://wp.fastcompany.com/fastcodesign/tag/innovation-by-design&quot;,&quot;name&quot;:&quot;Innovation By Design&quot;,&quot;slug&quot;:&quot;innovation-by-design&quot;,&quot;taxonomy&quot;:&quot;post_tag&quot;,&quot;meta&quot;:[],&quot;_links&quot;:{&quot;self&quot;:[{&quot;href&quot;:&quot;https://wp.fastcompany.com/fastcodesign/wp-json/wp/v2/tags/11041&quot;}],&quot;collection&quot;:[{&quot;href&quot;:&quot;https://wp.fastcompany.com/fastcodesign/wp-json/wp/v2/tags&quot;}],&quot;about&quot;:[{&quot;href&quot;:&quot;https://wp.fastcompany.com/fastcodesign/wp-json/wp/v2/taxonomies/post_tag&quot;}],&quot;wp:post_type&quot;:[{&quot;href&quot;:&quot;https://wp.fastcompany.com/fastcodesign/wp-json/wp/v2/posts?tags=11041&quot;}],&quot;curies&quot;:[{&quot;name&quot;:&quot;wp&quot;,&quot;href&quot;:&quot;https://api.w.org/{rel}&quot;,&quot;templated&quot;:true}]}}],&quot;posts&quot;:[{&quot;id&quot;:90138019,&quot;link&quot;:&quot;https://www.fastcodesign.com/90138019/branding-has-never-been-harder-heres-how-to-master-it&quot;,&quot;slug&quot;:&quot;branding-has-never-been-harder-heres-how-to-master-it&quot;,&quot;excerpt&quot;:&quot;Tremendous cultural and technological changes have expanded the parameters of identity design. Here are four key principles for branding in the age of ambiguity.\n&quot;,&quot;title&quot;:&quot;Branding Has Never Been Harder. Here’s How To Master It&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/10/p-1-4-key-branding-principals-for-the-future-1.jpg&quot;},&quot;categories&quot;:[{&quot;name&quot;:&quot;Innovation By Design&quot;,&quot;slug&quot;:&quot;innovation-by-design&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;ai&quot;,&quot;slug&quot;:&quot;ai&quot;},{&quot;name&quot;:&quot;AR&quot;,&quot;slug&quot;:&quot;ar&quot;},{&quot;name&quot;:&quot;Artefact&quot;,&quot;slug&quot;:&quot;artefact&quot;},{&quot;name&quot;:&quot;base design&quot;,&quot;slug&quot;:&quot;base-design&quot;},{&quot;name&quot;:&quot;branding&quot;,&quot;slug&quot;:&quot;branding&quot;},{&quot;name&quot;:&quot;IBD&quot;,&quot;slug&quot;:&quot;ibd&quot;},{&quot;name&quot;:&quot;identity design&quot;,&quot;slug&quot;:&quot;identity-design&quot;},{&quot;name&quot;:&quot;Innovation By Design&quot;,&quot;slug&quot;:&quot;innovation-by-design&quot;},{&quot;name&quot;:&quot;Innovation By Design 2017&quot;,&quot;slug&quot;:&quot;innovation-by-design-2017&quot;},{&quot;name&quot;:&quot;Moving Brands&quot;,&quot;slug&quot;:&quot;moving-brands&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Meg Miller&quot;,&quot;slug&quot;:&quot;meg-miller&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-10-06T07:00:33&quot;,&quot;dateFormatted&quot;:&quot;10.06.17&quot;,&quot;timePublished&quot;:&quot;7:00 am&quot;},{&quot;id&quot;:90145751,&quot;link&quot;:&quot;https://www.fastcodesign.com/90145751/mattel-is-cancelling-its-alexa-for-kids-after-privacy-uproar&quot;,&quot;slug&quot;:&quot;mattel-is-cancelling-its-alexa-for-kids-after-privacy-uproar&quot;,&quot;excerpt&quot;:&quot;Parents have spoken: No data-tracking AI in the kid’s bedroom. \n&quot;,&quot;title&quot;:&quot;Mattel Is Cancelling Its “Alexa For Kids” After Privacy Uproar&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/10/p-2-privacy-complaints-cause-mattel-to-stop-production-of-ai-baby-monitor.gif&quot;},&quot;categories&quot;:[{&quot;name&quot;:&quot;Products&quot;,&quot;slug&quot;:&quot;products&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;AI baby monitor&quot;,&quot;slug&quot;:&quot;ai-baby-monitor&quot;},{&quot;name&quot;:&quot;Aristotle&quot;,&quot;slug&quot;:&quot;aristotle&quot;},{&quot;name&quot;:&quot;Innovation By Design&quot;,&quot;slug&quot;:&quot;innovation-by-design&quot;},{&quot;name&quot;:&quot;Mattel&quot;,&quot;slug&quot;:&quot;mattel&quot;},{&quot;name&quot;:&quot;privacy&quot;,&quot;slug&quot;:&quot;privacy&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Katharine Schwab&quot;,&quot;slug&quot;:&quot;katharine-schwab&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-10-05T13:52:21&quot;,&quot;dateFormatted&quot;:&quot;10.05.17&quot;,&quot;timePublished&quot;:&quot;1:52 pm&quot;},{&quot;id&quot;:90144302,&quot;link&quot;:&quot;https://www.fastcodesign.com/90144302/inside-mits-10k-robotic-apartment-in-a-box&quot;,&quot;slug&quot;:&quot;inside-mits-10k-robotic-apartment-in-a-box&quot;,&quot;excerpt&quot;:&quot;Born out of a collaboration between MIT and Fuseproject, the Ori–named after the Japanese art of origami–combines robotics and architecture to turn tiny apartments into more livable spaces.\n&quot;,&quot;title&quot;:&quot;Inside MIT’s $10K Robotic Apartment-In-A-Box&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/Ori16x9.jpg&quot;},&quot;categories&quot;:[{&quot;name&quot;:&quot;Innovation By Design&quot;,&quot;slug&quot;:&quot;innovation-by-design&quot;},{&quot;name&quot;:&quot;Products&quot;,&quot;slug&quot;:&quot;products&quot;},{&quot;name&quot;:&quot;Spaces&quot;,&quot;slug&quot;:&quot;spaces&quot;},{&quot;name&quot;:&quot;Video&quot;,&quot;slug&quot;:&quot;video&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;2017 innovation by design awards&quot;,&quot;slug&quot;:&quot;2017-innovation-by-design-awards&quot;},{&quot;name&quot;:&quot;city living&quot;,&quot;slug&quot;:&quot;city-living&quot;},{&quot;name&quot;:&quot;Co.Design&quot;,&quot;slug&quot;:&quot;co-design&quot;},{&quot;name&quot;:&quot;co.design exclusives&quot;,&quot;slug&quot;:&quot;co-design-exclusives&quot;},{&quot;name&quot;:&quot;fastco studios&quot;,&quot;slug&quot;:&quot;fastco-studios&quot;},{&quot;name&quot;:&quot;fastcodesign.com&quot;,&quot;slug&quot;:&quot;fastcodesign-com&quot;},{&quot;name&quot;:&quot;Fuseproject&quot;,&quot;slug&quot;:&quot;fuseproject&quot;},{&quot;name&quot;:&quot;Innovation By Design&quot;,&quot;slug&quot;:&quot;innovation-by-design&quot;},{&quot;name&quot;:&quot;MIT&quot;,&quot;slug&quot;:&quot;mit&quot;},{&quot;name&quot;:&quot;ori&quot;,&quot;slug&quot;:&quot;ori&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;FastCo Studios&quot;,&quot;slug&quot;:&quot;fc-studios&quot;},&quot;hasVideoPoster&quot;:true,&quot;datePublished&quot;:&quot;2017-09-26T05:00:18&quot;,&quot;dateFormatted&quot;:&quot;09.26.17&quot;,&quot;timePublished&quot;:&quot;5:00 am&quot;},{&quot;id&quot;:90143977,&quot;link&quot;:&quot;https://www.fastcodesign.com/90143977/designers-take-on-the-drought&quot;,&quot;slug&quot;:&quot;designers-take-on-the-drought&quot;,&quot;excerpt&quot;:&quot;From a showerhead that atomizes water to a smart system that tells you if you have a leak, various design studios are creating products that make us more mindful of how we use water.\n&quot;,&quot;title&quot;:&quot;Designers Take On The Drought&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://wp-cms-fastcompany-com.s3.amazonaws.com/uploads/sites/4/2017/09/DESIGNER_DROUGHT_POSTER.jpg&quot;},&quot;categories&quot;:[{&quot;name&quot;:&quot;Innovation By Design&quot;,&quot;slug&quot;:&quot;innovation-by-design&quot;},{&quot;name&quot;:&quot;Products&quot;,&quot;slug&quot;:&quot;products&quot;},{&quot;name&quot;:&quot;Video&quot;,&quot;slug&quot;:&quot;video&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;California&quot;,&quot;slug&quot;:&quot;california&quot;},{&quot;name&quot;:&quot;co.design exclusives&quot;,&quot;slug&quot;:&quot;co-design-exclusives&quot;},{&quot;name&quot;:&quot;drought&quot;,&quot;slug&quot;:&quot;drought&quot;},{&quot;name&quot;:&quot;fastco studios&quot;,&quot;slug&quot;:&quot;fastco-studios&quot;},{&quot;name&quot;:&quot;fastcodesign.com&quot;,&quot;slug&quot;:&quot;fastcodesign-com&quot;},{&quot;name&quot;:&quot;IBD&quot;,&quot;slug&quot;:&quot;ibd&quot;},{&quot;name&quot;:&quot;Innovation By Design&quot;,&quot;slug&quot;:&quot;innovation-by-design&quot;},{&quot;name&quot;:&quot;Interactive&quot;,&quot;slug&quot;:&quot;interactive&quot;},{&quot;name&quot;:&quot;products&quot;,&quot;slug&quot;:&quot;products&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;FastCo Studios&quot;,&quot;slug&quot;:&quot;fc-studios&quot;},&quot;hasVideoPoster&quot;:true,&quot;datePublished&quot;:&quot;2017-09-25T05:00:36&quot;,&quot;dateFormatted&quot;:&quot;09.25.17&quot;,&quot;timePublished&quot;:&quot;5:00 am&quot;}]}},&quot;postFinite&quot;:{},&quot;categoryPage&quot;:{},&quot;categoryScrollingModule&quot;:{},&quot;categoryPromoBanner&quot;:{},&quot;categoryFeaturedFeed&quot;:{},&quot;categoryVideo&quot;:{},&quot;categoryAllFeed&quot;:{},&quot;tagPage&quot;:{},&quot;tagScrollingModule&quot;:{},&quot;tagPromoBanner&quot;:{},&quot;tagFeaturedFeed&quot;:{},&quot;tagVideo&quot;:{},&quot;tagAllFeed&quot;:{},&quot;personPage&quot;:{},&quot;person&quot;:{},&quot;personIndexPage&quot;:{},&quot;personIndexSectionPage&quot;:{},&quot;personIndexSection&quot;:{},&quot;personIndexSectionNext&quot;:{},&quot;productPage&quot;:{},&quot;product&quot;:{},&quot;productIndexPage&quot;:{},&quot;productIndexSectionPage&quot;:{},&quot;productIndexSection&quot;:{},&quot;productIndexSectionNext&quot;:{},&quot;innovationByDesignPage&quot;:{},&quot;innovationByDesign&quot;:{},&quot;innovationByDesignDetail&quot;:{},&quot;innovationByDesignFeaturedFeed&quot;:{},&quot;innovationByDesignScrollingModule&quot;:{},&quot;mostCreativePeoplePage&quot;:{},&quot;mostCreativePeople&quot;:{},&quot;mostCreativePeopleFeaturedFeed&quot;:{},&quot;mostCreativePeopleScrollingModule&quot;:{},&quot;mostCreativePeopleCommunityPage&quot;:{},&quot;mostCreativePeopleCommunitySectionPage&quot;:{},&quot;mostCreativePeopleCommunitySection&quot;:{},&quot;mostCreativePeopleCommunitySectionNext&quot;:{},&quot;companyPage&quot;:{},&quot;company&quot;:{},&quot;companyData&quot;:{},&quot;companyAwards&quot;:{},&quot;companyIndexGroups&quot;:{},&quot;companyIndexPage&quot;:{},&quot;companyIndexSection&quot;:{},&quot;companyIndexSectionNext&quot;:{},&quot;companyIndexSectionPage&quot;:{},&quot;micYearPage&quot;:{},&quot;micSectorPage&quot;:{},&quot;micYear&quot;:{},&quot;micYearDescription&quot;:{},&quot;micSector&quot;:{},&quot;magazineArchivePage&quot;:{},&quot;magazineArchive&quot;:{},&quot;videoIndexPage&quot;:{},&quot;videoPage&quot;:{},&quot;jwVideo&quot;:{},&quot;jwRelatedVideo&quot;:{},&quot;jwNewestVideo&quot;:{},&quot;jwPlaylist&quot;:{},&quot;jwPlaylistIndex&quot;:{},&quot;playlistPage&quot;:{},&quot;playlistIndexPage&quot;:{},&quot;authorPage&quot;:{},&quot;authorAllFeed&quot;:{},&quot;author&quot;:{},&quot;search&quot;:{},&quot;searchPage&quot;:{},&quot;wpPage&quot;:{},&quot;staticPage&quot;:{},&quot;customPage&quot;:{},&quot;newslettersPreferencesPage&quot;:{},&quot;htmlSitemapIndexPage&quot;:{},&quot;htmlSitemapIndex&quot;:{},&quot;htmlSitemapPostPage&quot;:{},&quot;htmlSitemapPost&quot;:{},&quot;notFoundPage&quot;:{}}"></script><div><!-- ANALYTICS FOOTER START --><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6916907&cv=2.0&cj=1" /></noscript><noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-805310h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript>
    <script type="text/javascript">
    (function (global, oDOC, handler) {
    var head = oDOC.head || oDOC.getElementsByTagName("head");
    function LABjsLoaded() {
        window.fastco_s = window.fastco_s || {};
        window.fastco_s.server="fastcodesign";
        window.fastco_s.channel="";
        window.fastco_s.pageName="fastcodesign:90145570:how-google-created-the-least-offensive-design-ever";
        window.fastco_s.events="event9";
        window.fastco_s.prop1="interactive";
        window.fastco_s.prop2="interactive";
        window.fastco_s.prop3="How Google Created The Least Offensive Design Ever";
        window.fastco_s.prop4="https://www.fastcodesign.com/90145570/how-google-created-the-least-offensive-design-ever";
        window.fastco_s.prop5="";
        window.fastco_s.prop6="";
        window.fastco_s.prop7="";
        window.fastco_s.prop8="Diana Budds";
        window.fastco_s.prop9="2017-10-05";
        window.fastco_s.prop10="90145570";
        window.fastco_s.prop11="Diana Budds";
        window.fastco_s.prop13="1";
        window.fastco_s.prop21="anonymous";
        window.fastco_s.prop22="anonymous:fastcodesign:90145570:how-google-created-the-least-offensive-design-ever";
        window.fastco_s.prop23="anonymous";
        window.fastco_s.prop28="article";
        window.fastco_s.prop31="";
        window.fastco_s.prop32="";
        window.fastco_s.prop33="Interactive";
        window.fastco_s.prop34="4 minute";
        window.fastco_s.eVar49="1";
        window.s_code = fastco_s.t();
        if (s_code)document.write(s_code)
      }
      // loading code borrowed directly from LABjs itself
    setTimeout(function () {
        if ("item" in head) { // check if ref is still a live node list
            if (!head[0]) { // append_to node not yet ready
                setTimeout(arguments.callee, 25);
                return;
            }
            head = head[0]; // reassign from live node list ref to pure node ref -- avoids nasty IE bug where changes to DOM invalidate live node lists
        }
        var scriptElem = oDOC.createElement("script"),
            scriptdone = false;
        scriptElem.onload = scriptElem.onreadystatechange = function () {
            if ((scriptElem.readyState && scriptElem.readyState !== "complete" && scriptElem.readyState !== "loaded") || scriptdone) {
                return false;
            }
            scriptElem.onload = scriptElem.onreadystatechange = null;
            scriptdone = true;
            LABjsLoaded();
        };
        scriptElem.src = "//assets.fastcompany.com/assets/js/vendor/omniture/omniture-scode-prod.js";
        head.insertBefore(scriptElem, head.firstChild);
    }, 0);

    // required: shim for FF <= 3.5 not having document.readyState
    if (oDOC.readyState == null && oDOC.addEventListener) {
        oDOC.readyState = "loading";
        oDOC.addEventListener("DOMContentLoaded", handler = function () {
            oDOC.removeEventListener("DOMContentLoaded", handler, false);
            oDOC.readyState = "complete";
        }, false);
    }
})(window, document);
    </script>
    <script type="text/javascript"><!--
    if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
    //--></script><noscript><img src="//grunerandjahr.112.2o7.net/b/ss/gjincfastcoprod/1/H.24.4--NS/0/5658306"
    height="1" width="1" alt="" style="border:0;" /></noscript><!--/DO NOT REMOVE/-->
  
    <div id="parsely-root" style="display: none">
      <span id="parsely-cfg" data-parsely-site="fastcodesign.com"></span>
    </div>
    <script>
      (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
      })("script", "parsely", document);
    </script>
  <script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","headline":"How Google Created The Least Offensive Design Ever","url":"https://www.fastcodesign.com/90145570/how-google-created-the-least-offensive-design-ever","mainEntityOfPage":{"@id":"https://www.fastcodesign.com/90145570/how-google-created-the-least-offensive-design-ever","@type":"WebPage"},"thumbnailUrl":"https://assets.fastcompany.com/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/10/p-1-how-google-created-the-least-offensive-design-ever.jpg","dateCreated":"2017-10-05T11:00:48Z","datePublished":"2017-10-05T11:00:48Z","dateModified":"2017-10-05T13:15:41Z","articleSection":"interactive","creator":"Diana Budds","author":{"@type":"Person","name":"Diana Budds"},"keywords":["\"color theory\",\"google\",\"Google Mini\",\"home assistants\",\"industrial design\",\"Isabelle Olsson\",\"Textile design\",\"voice ui\""],"image":{"@type":"ImageObject","caption":"[Photo: Google]\n","url":"https://assets.fastcompany.com/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/10/p-1-how-google-created-the-least-offensive-design-ever.jpg","width":1920,"height":1080},"publisher":{"@type":"Organization","name":"Co.Design","logo":{"@type":"ImageObject","url":"https://assets.fastcompany.com/image/upload/v1485296802/fcweb/codesign-seo.png","width":"200","height":"200"}}}</script><script> (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"), c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://aqoqxo4wxfum-a.akamaihd.net/z.gif?e=17&d="+ encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q])); var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/mansuetocontent806566985637/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime(); (new Image).src=y}catch(e){}}})(); </script><!-- ANALYTICS FOOTER END --></div><script src="https://dhm3b9kzksoul.cloudfront.net/c0651efa5a3e241695879951a9fad58733fb9978/js/bundle.js" async=""></script><script type="text/javascript">(function () {window.setTimeout(function() {var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true; e.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'www.lightboxcdn.com/vendor/252af0a6-c9ae-4612-9dbe-5d1552fad623/lightbox_inline.js?mb=' + (new Date().getTime()); var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);}, 500);})();</script></body></html>