<!DOCTYPE html><html lang="en-US" data-reactroot=""><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" lang="en"><meta charset="utf-8"/><title>Pantone’s Color Of The Year Is Here, And It’s As Nebulous As 2018 Look</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta property="fb:pages" content="5942134076"/><meta property="fb:pages" content="107619279310824"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta name="description" content="Terrifying or exciting? Ultra violet could be either. 
"/><meta property="og:type" content="article"/><meta property="og:title" content="Pantone’s Color Of The Year Is Here, And It’s As Nebulous As 2018 Looks"/><meta property="og:url" content="https://www.fastcodesign.com/90152619/pantones-color-of-the-year-is-here-and-its-as-nebulous-as-2018-looks"/><meta property="og:locale" content="en_US"/><meta property="og:description" content="Terrifying or exciting? Ultra violet could be either. 
"/><meta property="og:image" content="https://images.fastcompany.net/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/12/p-1-pantone-color-of-the-year.jpg"/><meta property="og:site_name" content="Co.Design"/><meta property="fb:app_id" content="123388861116012"/><meta property="fb:admins" content="100000062710915"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Pantone’s Color Of The Year Is Here, And It’s As Nebulous As 2018 Looks"/><meta name="twitter:description" content="Terrifying or exciting? Ultra violet could be either. 
"/><meta name="twitter:url" content="https://www.fastcodesign.com/90152619/pantones-color-of-the-year-is-here-and-its-as-nebulous-as-2018-looks"/><meta name="twitter:site" content="@fastcodesign"/><meta name="twitter:image" content="https://images.fastcompany.net/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/12/p-1-pantone-color-of-the-year.jpg"/><meta name="twitter:domain" content="fastcodesign.com"/><meta itemProp="name" content="Pantone’s Color Of The Year Is Here, And It’s As Nebulous As 2018 Looks"/><meta itemProp="description" content="Terrifying or exciting? Ultra violet could be either. 
"/><meta name="theme-color" content="#ffffff"/><meta name="google-site-verification" content="hEoYh9bBZQ_K6nUgOetsOet3PbXC8DxQaxc2muRShTA"/><meta property="article:publisher" content="https://www.facebook.com/FastCoDesign"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="article:published_time" content="2017-12-07T08:00:37"/><meta property="article:modified_time" content="2017-12-07T14:02:27"/><meta property="author" content="Diana Budds"/><meta name="news_keywords" content="Innovation By Design, Color of the Year"/><meta property="article:tag" content="Innovation By Design"/><meta property="article:tag" content="Color of the Year"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fc-icons/fc-icon11.woff?pa1lh4"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Regular-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Medium-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Bold-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Black-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fckaiser/FCKaiser-Medium-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fckaiser/FCKaiser-Bold-Web.woff"/><link rel="dns-prefetch" href="https://dhm3b9kzksoul.cloudfront.net/8cff3ef472f9925006d7fd4b4d622dd7be3f81f6"/><style class="critical-css">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</style><script src="//www.googletagservices.com/tag/js/gpt.js" async=""></script><link rel="canonical" href="https://www.fastcodesign.com/90152619/pantones-color-of-the-year-is-here-and-its-as-nebulous-as-2018-looks"/><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=2"/><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"/><link rel="manifest" href="/manifest.json"/><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000"/><link rel="shortcut icon" href="/favicon.ico?v=4"/><link rel="alternate" href="https://www.fastcodesign.com/90152619/pantones-color-of-the-year-is-here-and-its-as-nebulous-as-2018-looks" hrefLang="en"/><link rel="prefetch" href="https://tpc.googlesyndication.com/safeframe/1-0-5/html/container.html"/><link rel="amphtml" href="https://amp.fastcodesign.com/90152619/pantones-color-of-the-year-is-here-and-its-as-nebulous-as-2018-looks"/></head><body class="layout layout--post  fastcodesign"><div><!-- ANALYTICS HEADER START -->
  <script class="kxct" data-id="J53bAWi-" data-timing="async" data-version="1.9" type="text/javascript"> window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]); (function(){ var k=document.createElement("script");k.type="text/javascript";k.async=true; var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]); k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=J53bAWi-" ; var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(k,s); }()); </script>
  <script>
      FC_Krux_FPA = {
          author: null,
          channels: null,
          subChannels: null,
          contentType: null,
          keywords: null,
          socialTags: null,
          siteName: null,
          referrerUrl: null,
          url: location.origin + location.pathname,
          querystring: null
      };
      FC_Krux_FPA['Read Length'] = null;
      FC_Krux_FPA['Article ID'] = 90152619;
      FC_Krux_FPA['Subchannel'] = "innovation-by-design";
      FC_Krux_FPA['Channel'] = "innovation-by-design";

      if(location.search !== '') {
          FC_Krux_FPA.querystring = location.search;
      }

      if(document.referrer) {
          FC_Krux_FPA.referrerUrl = document.referrer;
      }

      FC_Krux_FPA.channels = "innovation,ethonomics,graphics,innovation by design,interactive,product,spaces,world changing ideas".split(',');
      FC_Krux_FPA.siteName = "Co.Design";

      FC_Krux_FPA.author = "Diana Budds";
      FC_Krux_FPA.subChannels = "innovation-by-design";
      FC_Krux_FPA.keywords = ["Color of the Year","laurie pressman","Lee Eisenman","Pantone","pantone color institute"];
      FC_Krux_FPA.socialTags = ["Color of the Year","laurie pressman","Lee Eisenman","Pantone","pantone color institute"];
      FC_Krux_FPA.contentType = "article";

      window.FC_Krux_FPA = FC_Krux_FPA;
  </script>
  <script> window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); (function(){ function retrieve(n){ var m, k='kxmansueto_'+n; if(window.localStorage){ return window.localStorage[k] || ""; }else if(navigator.cookieEnabled){ m = document.cookie.match(k+'=([^;]*)'); return (m && unescape(m[1])) || ""; }else{ return ''; } } Krux.user = retrieve('user');})();
  </script>
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "6916907" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
        })();
      </script>
    
      <script type="text/javascript">
        (function () {
          var d = new Image(1, 1);
          d.onerror = d.onload = function () {
          d.onerror = d.onload = null;
          };
          d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-805310h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
        })();

        function Nielsen_Event() {
          var d = new Image(1, 1);
          d.onerror = d.onload = function () { d.onerror = d.onload = null; };
          d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-805310h&cg=0&cc=1&si=", escape(window.location.href),
          "&rp=", escape(document.referrer),
          "&ts=compact&c0=usergen,1&rnd=",(new Date()).getTime()].join('');
        };
      </script>
    
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-4300461-6', 'auto');
    ga('create', 'UA-4300461-33', 'auto', {'name': 'rollup'});
    ga('send', 'pageview');
    ga('rollup.send', 'pageview');
    ga('require', 'eventTracker');
    ga('require', 'cleanUrlTracker');
    ga('require', 'impressionTracker');
    ga('require', 'mediaQueryTracker');
    ga('require', 'outboundFormTracker');
    ga('require', 'outboundLinkTracker');
    ga('require', 'pageVisibilityTracker');
    ga('require', 'socialWidgetTracker');
    ga('require', 'urlChangeTracker');
  </script>
    <script>
      !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
              n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
          n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
              document,'script','//connect.facebook.net/en_US/fbevents.js');
      fbq('init', '475240032660076');
      fbq('track', "PageView");
    </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=475240032660076&ev=PageView&noscript=1" /></noscript>
  <!-- ANALYTICS HEADER END --></div><header class="page-header page-header--fastcodesign"><div class="nav__main-items"><a class="page-header__title page-header__title--fastcodesign" href="/">Co.Design</a><ul class="nav__extras nav__extras--left "><li class="nav__extras-item"><a class="nav__menu">Menu</a></li><li class="nav__extras-item"><a class="nav__newsletter" href="https://www.fastcompany.com/newsletters">Newsletter</a></li><li class="nav__extras-item"><a href="https://magazine.fastcompany.com/loc/FST/holiday2017" class="nav__subscribe">Subscribe</a></li></ul><ul class="nav__extras nav__extras--right "><li class="nav__extras-item"><a href="https://www.facebook.com/FastCoDesign/" class="nav__social-button nav__social-button--facebook" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--facebook icon-facebook"></i></a><a href="https://twitter.com/FastCoDesign" class="nav__social-button nav__social-button--twitter" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--twitter icon-twitter"></i></a><a href="https://www.instagram.com/fastcodesign/" class="nav__social-button nav__social-button--instagram" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--instagram icon-instagram"></i></a><a href="https://getpocket.com/explore/fastcodesign" class="nav__social-button nav__social-button--pocket" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--pocket icon-pocket"></i></a><a href="https://www.linkedin.com/showcase/3700248/" class="nav__social-button nav__social-button--linkedin" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--linkedin icon-linkedin"></i></a></li><li class="nav__extras-item"><button class="nav__search-trigger"><i class="icon-search-glass"></i></button></li></ul></div><nav class="nav nav--fastcodesign"><ul class="nav__list"><li class="nav__item"><a class="nav__link" title="UI &amp; UX" href="/ui-ux-interactive">UI &amp; UX</a></li><li class="nav__item"><a class="nav__link" title="Products" href="/products">Products</a></li><li class="nav__item"><a class="nav__link" title="Cities &amp; Spaces" href="/cities-spaces">Cities &amp; Spaces</a></li><li class="nav__item"><a class="nav__link" title="Graphics" href="/graphics">Graphics</a></li><li class="nav__item"><a class="nav__link" title="Innovation By Design" href="/innovation-by-design">Innovation By Design</a></li></ul></nav><form class="search-form search-form--light search-form--modal search-form--overlay"><div class="search-form__wrapper search-form__wrapper--modal"><input type="text" name="q" class="search-form__input  search-form__input--modal" placeholder="Search"/><button type="button" class="search-form__clear-input icon-close"></button></div></form><div class="main-menu"><div class="main-menu__brand "><button class="icon-close"></button></div><div class="main-menu__dropdown-content"><a class="main-menu__fastcompany-collection "><span class="main-menu__collections-title">fast company</span><span class="main-menu__collections-caret "></span></a><ul class="main-menu__collections-content   " style="height:0"><li class="main-menu__collection"><a href="https://www.fastcompany.com" title="homepage"><h3 class="main-menu__collection-title">homepage</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/technology" title="technology"><h3 class="main-menu__collection-title">technology</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/leadership" title="leadership"><h3 class="main-menu__collection-title">leadership</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/entertainment" title="entertainment"><h3 class="main-menu__collection-title">entertainment</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/ideas" title="ideas"><h3 class="main-menu__collection-title">ideas</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/videos" title="video"><h3 class="main-menu__collection-title">video</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/news" title="news"><h3 class="main-menu__collection-title">news</h3></a></li></ul></div><div class="main-menu__dropdown-content"><a class="main-menu__codesign-collection "><span class="main-menu__collections-title">co.Design</span><span class="main-menu__collections-caret "></span></a><ul class="main-menu__collections-content   " style="height:0"><li class="main-menu__collection"><a href="https://www.fastcodesign.com" title="homepage"><h3 class="main-menu__collection-title">homepage</h3></a></li><li class="main-menu__collection"><a title="cities" href="/cities"><h3 class="main-menu__collection-title">cities</h3></a></li><li class="main-menu__collection"><a title="graphics" href="/graphics"><h3 class="main-menu__collection-title">graphics</h3></a></li><li class="main-menu__collection"><a title="innovation by design" href="/innovation-by-design"><h3 class="main-menu__collection-title">innovation by design</h3></a></li><li class="main-menu__collection"><a title="interactive" href="/interactive"><h3 class="main-menu__collection-title">interactive</h3></a></li><li class="main-menu__collection"><a title="products" href="/products"><h3 class="main-menu__collection-title">products</h3></a></li><li class="main-menu__collection"><a title="spaces" href="/spaces"><h3 class="main-menu__collection-title">spaces</h3></a></li></ul></div><div class="main-menu__dropdown-content"><a class="main-menu__collections "><span class="main-menu__collections-title">collections</span><span class="main-menu__collections-caret "></span></a><ul class="main-menu__collections-content main-menu__collections-content--collections  " style="height:0"><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/world-changing-ideas" title="World Changing Ideas"><h3 class="main-menu__collection-title">World Changing Ideas</h3><p class="main-menu__collection-deck">New workplaces, new food sources, new medicine--even an entirely new economic system.</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/platform-wars" title="Platform Wars"><h3 class="main-menu__collection-title">Platform Wars</h3><p class="main-menu__collection-deck">The major tech ecosystems that battle for our attention and dollars.</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/tech-forecast" title="Tech Forecast"><h3 class="main-menu__collection-title">Tech Forecast</h3><p class="main-menu__collection-deck">What’s next for hardware, software, and services.</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/robot-revolution" title="Robot Revolution"><h3 class="main-menu__collection-title">Robot Revolution</h3><p class="main-menu__collection-deck">The brave new world of automation, from AI to drones.</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/fast-cities" title="Fast Cities"><h3 class="main-menu__collection-title">Fast Cities</h3><p class="main-menu__collection-deck">How our urban centers are building toward the future.</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/most-creative-people" title="Most Creative People"><h3 class="main-menu__collection-title">Most Creative People</h3><p class="main-menu__collection-deck">See members of our Most Creative People in Business community: leaders who are shaping the future of business in creative ways.</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/user/fastco-works" title="FastCo.Works Studio"><h3 class="main-menu__collection-title">FastCo.Works Studio</h3><p class="main-menu__collection-deck">An award-winning team of journalists, designers, and videographers who tell brand stories through Fast Company&#x27;s distinctive lens.</p></a></li></ul></div><a href="https://www.fastcompany.com/newsletters" class="main-menu__newsletters">Newsletters</a><a href="http://events.fastcompany.com/fcny/" class="main-menu__innovation-festival" target="_blank" rel="noopener noreferrer">Innovation Festival</a><a href="https://www.fastcompany.com/magazine/" class="main-menu__current-issue">Current Issue</a><div class="main-menu__subscription"><a href="https://www.fastcompany.com/magazine/" class="main-menu__mag-cover" style="background-image:url(//www.fastcompany.com/magazine/latest-cover.jpg)">Current Issue</a><div class="main-menu__subscription-button-row"><a href="https://magazine.fastcompany.com/loc/FST/holiday2017" class="main-menu__subscribe-link" title="subscribe">SUBSCRIBE</a></div></div><div class="main-menu__social-menu"><div class="main-menu__social-text"><span class="main-menu__social-text-hed">Follow us:</span></div><div class="main-menu__social-list"><a href="https://www.facebook.com/FastCoDesign/" class="main-menu__social-button main-menu__social-button--facebook" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--facebook icon-facebook"></i></a><a href="https://twitter.com/FastCoDesign" class="main-menu__social-button main-menu__social-button--twitter" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--twitter icon-twitter"></i></a><a href="https://www.instagram.com/fastcodesign/" class="main-menu__social-button main-menu__social-button--instagram" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--instagram icon-instagram"></i></a><a href="https://getpocket.com/explore/fastcodesign" class="main-menu__social-button main-menu__social-button--pocket" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--pocket icon-pocket"></i></a><a href="https://www.linkedin.com/showcase/3700248/" class="main-menu__social-button main-menu__social-button--linkedin" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--linkedin icon-linkedin"></i></a></div></div></div></header><section class="main" role="main"><section class="post-page"><div class="post__wrapper"><div class="post__article-top-ad-wrapper"><div class="ad-wrapper ad-wrapper--flexiblepushdown ad-wrapper--articletop"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div class="ad-wrapper ad-wrapper--mobileleaderboard ad-wrapper--articletop"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div class="ad-wrapper ad-wrapper--oop"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-unit ad-unit__border"></div></div></div></div><div class="post "><div class="post__main"><div class="post__body" data-id="90152619" data-slug="pantones-color-of-the-year-is-here-and-its-as-nebulous-as-2018-looks"><header class="post__header"><div class="post__header-text"><ul class="eyebrow"><li class="eyebrow__item"><time dateTime="2017-12-07T13:00:37Z">12.07.17</time></li><li class="eyebrow__item">8:00 am<!-- --> </li></ul><h1 class="post__title"><a title="Pantone’s Color Of The Year Is Here, And It’s As Nebulous As 2018 Looks" href="/90152619/pantones-color-of-the-year-is-here-and-its-as-nebulous-as-2018-looks">Pantone’s Color Of The Year Is Here, And It’s As Nebulous As 2018 Looks</a></h1><h2 class="post__deck">Terrifying or exciting? Ultra violet could be either. 
</h2></div><div class="post__poster-wrapper post__poster-wrapper--long"><figure class="poster post-featured__poster"><picture><source media="(max-width: 40em)" sizes="calc(100vw - 20px)" srcSet="https://images.fastcompany.net/image/upload/w_300,ar_16:9,c_fill,g_auto,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/12/p-1-pantone-color-of-the-year.jpg 300w, https://images.fastcompany.net/image/upload/w_638,ar_16:9,c_fill,g_auto,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/12/p-1-pantone-color-of-the-year.jpg 638w, https://images.fastcompany.net/image/upload/w_800,ar_16:9,c_fill,g_auto,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/12/p-1-pantone-color-of-the-year.jpg 800w"/><img sizes="calc(0.58333 * (100vw - 40px))" srcSet="https://images.fastcompany.net/image/upload/w_562,ar_16:9,c_fill,g_auto,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/12/p-1-pantone-color-of-the-year.jpg 562w, https://images.fastcompany.net/image/upload/w_937,ar_16:9,c_fill,g_auto,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/12/p-1-pantone-color-of-the-year.jpg 937w, https://images.fastcompany.net/image/upload/w_1153,ar_16:9,c_fill,g_auto,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/12/p-1-pantone-color-of-the-year.jpg 1153w, https://images.fastcompany.net/image/upload/w_1379,ar_16:9,c_fill,g_auto,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/12/p-1-pantone-color-of-the-year.jpg 1379w, https://images.fastcompany.net/image/upload/w_1400,ar_16:9,c_fill,g_auto,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/12/p-1-pantone-color-of-the-year.jpg 1400w" alt="Pantone’s Color Of The Year Is Here, And It’s As Nebulous As 2018 Looks"/></picture></figure><div class="post__featured-caption">[Photos: Pantone, Richard E. Aaron/Redferns/Getty Images, Harold Cunningham/Getty Images, Catwalking/Getty Images]
</div></div></header><div class="post__container post__container--long"><div class="social social--post" id="social--90152619"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="social__list "><li class="social__item "><a class="social__link social__link--facebook" href="https://www.facebook.com/sharer.php?u=https://www.fastcodesign.com/90152619/pantones-color-of-the-year-is-here-and-its-as-nebulous-as-2018-looks&amp;app_id=178479832213933&amp;display=popup" rel="noopener noreferrer"><i class="icon-facebook"></i></a></li><li class="social__item "><a class="social__link social__link--twitter" href="https://twitter.com/share?url=https://www.fastcodesign.com/90152619/pantones-color-of-the-year-is-here-and-its-as-nebulous-as-2018-looks&amp;text=Pantone%E2%80%99s%20Color%20Of%20The%20Year%20Is%20Here%2C%20And%20It%E2%80%99s%20As%20Nebulous%20As%202018%20Looks" rel="noopener noreferrer"><i class="icon-twitter"></i></a></li><li class="social__item "><a class="social__link social__link--linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.fastcodesign.com/90152619/pantones-color-of-the-year-is-here-and-its-as-nebulous-as-2018-looks&amp;media=Pantone%E2%80%99s%20Color%20Of%20The%20Year%20Is%20Here%2C%20And%20It%E2%80%99s%20As%20Nebulous%20As%202018%20Looks" rel="noopener noreferrer"><i class="icon-linkedin"></i></a></li><li class="social__item "><a class="social__link social__link--email" href="mailto:?body=https://www.fastcodesign.com/90152619/pantones-color-of-the-year-is-here-and-its-as-nebulous-as-2018-looks&amp;subject=Pantone%E2%80%99s%20Color%20Of%20The%20Year%20Is%20Here%2C%20And%20It%E2%80%99s%20As%20Nebulous%20As%202018%20Looks" rel="noopener noreferrer"><i class="icon-share-email"></i></a></li></ul></div></div></div><div class="post__content"><div class="post__byline"><cite class="post__by"><a class="post__by-link" href="/user/diana-budds">By <!-- -->Diana Budds</a></cite><span class="post__readTime">4 minute<!-- --> Read</span></div><article class="post__article"><div><p>It&#x2019;s the color Prince crooned about, the color of royals, the color of <a href="https://emojipedia.org/crystal-ball/">clairvoyants</a>&#x2013;and the color Pantone has anointed as the embodiment of the coming year. The official color of 2018 is a saturated, intense, blue-toned shade of purple called <a href="https://www.pantone.com/color-finder/18-3838-TCX">Ultra Violet, also known as Pantone 18-3838</a>.</p></div><div class="ad-wrapper ad-wrapper--mobileparallax_1"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div><p>&#x201C;Purple is a complex color,&#x201D; Lee Eiseman, executive director of the Pantone Color Institute, tells <em>Co.Design</em>. &#x201C;We&#x2019;re in a complex time; this is a complex color.&#x201D;</p><figure class="wp-caption alignnone image-wrapper"><img class="size-large wp-image-90153617 lazyload" alt="" width="525" height="295" sizes="(max-width: 525px) 100vw, 525px" data-src="https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2017/12/0-pantone-color-of-the-year.jpg"><figcaption class="wp-caption-text">[Photo: courtesy Pantone]</figcaption></figure><h2>It&#x2019;s An Ultra-Violet World</h2><p>&#x201C;Complex&#x201D; doesn&#x2019;t begin to describe it. We&#x2019;re wrestling with an administration that wants to reverse decades of progress in civil rights, economic justice, environmentalism, and more. We&#x2019;re confronting the ugly truths about gender inequality and abuse. But just as fast as some forces are yanking us into the past, we&#x2019;re careening even more rapidly into the future thanks to powerful innovations in <a href="https://www.fastcodesign.com/3067449/a-guide-to-the-134-billion-biodesign-industry">biotechnology</a>, <a href="https://www.fastcodesign.com/90134155/the-most-crucial-design-job-of-the-future">artificial intelligence</a>, and <a href="https://www.fastcodesign.com/90136657/why-blockchain-needs-designers">blockchain technology</a>.</p><p>Purple, of all the colors in the spectrum, embodies this situation best, as Pantone explains. &#x201C;[Ultra Violet] is a very provocative shade, but it&#x2019;s also a thoughtful color&#x2013;it sounds like a bit of an oxymoron,&#x201D; Eiseman says. &#x201C;This is the kind of color attached, historically, to originality, ingenuity, and visionary thinking. These are the elements we need to create a meaningful future. Inventiveness and imagination is something we seek in our personal lives and business worlds. People are looking for that &#x2018;magic bullet,&#x2019; and this shade is the perfect shade to lead right into it . . . It&#x2019;s intriguing, fascinating, and magical.&#x201D;</p><p>While Pantone didn&#x2019;t explicitly cite the current presidential administration during our call, the impact of Trump on our collective psyche&#x2013;and collective action&#x2013;is undeniable. It&#x2019;s hard not to see the concrete connections between today&#x2019;s social movements and &#x2019;60s counterculture and feminism, which Pantone <em>did</em> reference in its pick.</p><p>&#x201C;2017 was about mindful meditation,&#x201D; Laurie Pressman, vice president of the Pantone Color Institute, says. &#x201C;Now it&#x2019;s, &#x2018;What are we going to do with these thoughts to move ourselves forward?&#x2019; We&#x2019;ve had time to reflect. It&#x2019;s time to go.&#x201D;</p><div class="mceTemp"></div><figure class="wp-caption alignnone image-wrapper"><img class="size-large wp-image-90153618 lazyload" alt="" width="525" height="525" sizes="(max-width: 525px) 100vw, 525px" data-src="https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2017/12/2-pantone-color-of-the-year.jpg"><figcaption class="wp-caption-text">[Photo: Richard E. Aaron/Redferns/Getty Images]</figcaption></figure><h2>The Business Of Naming The Color Of The Year</h2><p>Pantone has been naming color of the year since 2000. The company views its selection as cultural barometer and a visual expression of our collective sentiment. For 2016, it picked Rose Quartz and Serenity (aka Baby Pink and Baby Blue) as commentary on the gender fluidity movement. Last year, Pantone selected <a href="https://www.fastcodesign.com/3066350/pantones-new-color-of-the-year-is-weird-and-perfect">Greenery</a>, a metaphor for the &#x201C;the reconnection we seek with nature, one another, and a larger purpose.&#x201D;</p></div><div class="ad-wrapper ad-wrapper--mobilerectangle_1"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div><p>To make its pick, the <a href="https://www.pantone.com/pci">Pantone Color Institute</a>&#x2013;a group of experts in the language of color&#x2013;comes together to dissect pop culture, food, fashion, product design, technology, and more. This year, everywhere Eiseman, Pressman, and their team of experts looked, they saw purple. It appeared at the Geneva Auto show, on couture runways, in health stories about superfoods, in lights in meditation studios, in cosmetics, even in filtered photographs on Instagram. Pantone also linked today&#x2019;s activism movements&#x2013;the Women&#x2019;s March and Black Lives Matter&#x2013;to the civil rights movement and the counterculture of the 1960s (Jimi Hendrix recorded &#x201C;Purple Haze&#x201D; in 1967). They uncovered a vibrant violet logo for the National Woman&#x2019;s Party, which fought for women&#x2019;s suffrage starting in the 1910s.</p><p><figure class="wp-caption alignnone image-wrapper"><img class="size-large wp-image-90153756 lazyload" alt="" width="525" height="295" sizes="(max-width: 525px) 100vw, 525px" data-src="https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2017/12/3b-pantone-color-of-the-year.jpg"><figcaption class="wp-caption-text">[Photos: Catwalking/Getty Images (left and right), Kareya Saleh/Unsplash (middle)]</figcaption></figure>Pantone says its color of the year is not meant to be a declarative statement about <em>the</em> color trend everyone should wear or buy into; rather it&#x2019;s emblematic of the zeitgeist. However, the very opposite has occurred within the industry.&#xA0;Color of the year campaigns essentially mint money for the companies that name them.</p><p>Pantone isn&#x2019;t the only company naming a &#x201C;color of the year&#x201D; these days, though it&#x2019;s responsible for mainstreaming the phenomenon and is still the most influential. Other brands, mostly in the home design and interiors industry&#x2013;Behr, Sherwin-Williams, Benjamin Moore, Dutch Boy Paints, Shaw Floors, Robert Kaufman Fabrics&#x2013;have jumped on the bandwagon and all name their own color of the year. Conveniently, they have products rendered in this color that you can buy. <a href="https://www.fastcodesign.com/90149703/the-big-money-behind-naming-a-color-of-the-year">Many of these companies have reported sales increases</a> for products in that specific color as well as across the board. They also report increased traffic to their physical and online stores.</p><p><figure class="wp-caption alignnone image-wrapper"><img class="size-large wp-image-90153621 lazyload" alt="" width="525" height="295" sizes="(max-width: 525px) 100vw, 525px" data-src="https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2017/12/4-pantone-color-of-the-year.jpg"><figcaption class="wp-caption-text">[Photo: Harold Cunningham/Getty Images]</figcaption></figure>Pantone insists it isn&#x2019;t using color of the year as a way to earn a buck (in fact, a surefire way to make the company bristle is to suggest it&#x2019;s profiting off color of the year). It points out that it doesn&#x2019;t <em>sell</em> colors and if you buy anything Ultra Violet, it doesn&#x2019;t earn a profit. &#x201C;This it isn&#x2019;t a business generator,&#x201D; Pressman says. &#x201C;It&#x2019;s really about thought leadership&#x2013;talking about color and understanding the role color plays in the culture. We&#x2019;re not selling a paint or a fabric; we&#x2019;re looking at the macro world.&#x201D;</p><p>However, Pantone does run a color consulting business in addition to its color standards manuals. Its capital is rooted in its authority as the brand that represents color and truly understands what it means. To maintain that, the company has to engage in the conversation about color at all times&#x2013;and it is savvy about how it goes about doing so. For example, <a href="https://www.thecut.com/2017/08/prince-pantone-shade-love-symbol-2.html">Pantone named a purple color after Prince</a> earlier this year. The color of the year is an annual reminder that Pantone is alive and kicking. The more the company can reinforce its thoughtfulness and the more it can become a resource for people and companies, the better.</p><p>But social media and newsy buzz alone can&#x2019;t sustain a business. For the first time, this year Pantone is releasing limited-edition &#x201C;color of the year&#x201D; guides to help designers incorporate this color into their work. The cost? $165 for a <a href="https://www.pantone.com/formula-guide">formula guide</a>&#x2013;which tells designers the ink combinations for the colors&#x2013;and $215 for the fashion, home, and interiors guide. It&#x2019;s also partnering with the online gallery Saatchi Art on a series of prints, featuring Ultra Violet, as a way to help the art community learn more about using the color.</p></div><div class="ad-wrapper ad-wrapper--mobilerectangle_2"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div><p>Purple&#x2019;s reign is here&#x2013;and so is Pantone, for all your interpretive needs.</p></div></article><footer class="post__footer"><div class="author author--post"><h4 class="author__title">About the author</h4><p class="author__description">Diana Budds is a New York–based writer covering design and the built environment.</p><p class="author__description"> <a class="author__bio-page" href="/user/diana-budds">More</a></p></div><form class="newsletter-signup newsletter-signup--post"><div class="newsletter-signup__container"><p class="newsletter-signup__copy"><strong class="newsletter-signup__copy-title--post">Co.Design Daily Newsletter</strong></p><input type="email" class="newsletter-signup__input
              
              
              
              " name="email" value="" placeholder="YOUR EMAIL ADDRESS"/><button class="newsletter-signup__button newsletter-signup__button--post newsletter-signup__button--fastcodesign
              
              ">Sign Up</button><div class="newsletter-signup__checkbox-option"><div class="newsletter-signup__checkbox-container"><div class="newsletter-signup__checkbox-wrapper"><input type="checkbox" class="newsletter-signup__checkbox" id="special-offers" name="25" checked=""/></div><label class="newsletter-signup__label" for="special-offers">Receive special Fast Company offers.</label></div><a href="//www.fastcompany.com/newsletters" class="newsletter-signup__newsletter-page-link">See All Newsletters</a></div></div></form></footer></div></div></div></div><div class="post__sidebar "><div class="post__promotion" id="post-ad-90152619-0"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="ad-wrapper ad-wrapper--flexibleportrait"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div class="post__relative"></div></div></div></div><div class="post__promotion" id="post-ad-90152619-1"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="ad-wrapper ad-wrapper--flexiblehalfpage_1"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div></div></div></div></div></div></div><div><section class="video-row video-row--post"><div class="slug-component"><h2 class="slug"><a href="//fastcompany.com/videos" class="slug__title-link">Video</a></h2></div><div class="video-module"><div class="video-module__player-container"><div id="video-module__player"></div></div><div class="video-module__title"></div></div></section></div></section><div class="recirc"><div class="recirc__column"><h3 class="recirc__title recirc__title--fastcoexist"><a href="https://www.fastcompany.com/ideas" title="">Ideas</a></h3><article class="card card--recirc"><a href="https://www.fastcompany.com/40504648/this-new-tiny-electric-car-comes-with-five-years-of-free-solar-charging" title="This New Tiny Electric Car Comes With Five Years Of Free Solar Charging"><span class="eyebrow eyebrow--">Ideas</span><h2 class="card__title card__title--recirc">This New Tiny Electric Car Comes With Five Years Of Free Solar Charging</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40504605/americas-affordable-housing-crisis-is-driving-its-homelessness-crisis" title="America’s Affordable Housing Crisis Is Driving Its Homelessness Crisis"><span class="eyebrow eyebrow--">Ideas</span><h2 class="card__title card__title--recirc">America’s Affordable Housing Crisis Is Driving Its Homelessness Crisis</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40504341/a-powerful-visual-history-of-the-protests-of-2017" title="A Powerful Visual History Of The Protests Of 2017"><span class="eyebrow eyebrow--">Ideas</span><h2 class="card__title card__title--recirc">A Powerful Visual History Of The Protests Of 2017</h2></a></article></div><div class="recirc__column"><h3 class="recirc__title recirc__title--fastcocreate"><a href="https://www.fastcompany.com/entertainment" title="">Entertainment</a></h3><article class="card card--recirc"><a href="https://www.fastcompany.com/40505082/this-logo-of-a-sexy-cow-with-a-human-butt-is-too-cheeky-for-some" title="This Logo Of A Sexy Cow With A Human Butt Is Too Cheeky For Some"><span class="eyebrow eyebrow--">Entertainment</span><h2 class="card__title card__title--recirc">This Logo Of A Sexy Cow With A Human Butt Is Too Cheeky For Some</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40504976/msnbc-has-rehired-sam-seder-whom-the-network-fired-after-a-right-wing-smear-campaign" title="MSNBC has rehired Sam Seder, whom the network fired after a right-wing smear campaign"><span class="eyebrow eyebrow--">Entertainment</span><h2 class="card__title card__title--recirc">MSNBC has rehired Sam Seder, whom the network fired after a right-wing smear campaign</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40502603/merry-marketing-behind-some-of-the-best-holiday-ads-of-2017" title="Merry Marketing! Behind Some Of The Best Holiday Ads Of 2017"><span class="eyebrow eyebrow--">Entertainment</span><h2 class="card__title card__title--recirc">Merry Marketing! Behind Some Of The Best Holiday Ads Of 2017</h2></a></article></div><div class="recirc__column"><h3 class="recirc__title recirc__title--fastcodesign"><a href="https://www.fastcodesign.com" title="">Co.Design</a></h3><article class="card card--recirc"><a title="This Awesome Transit Art Is Made Out Of Antique Wooden Escalators" href="/90153567/this-awesome-transit-art-is-made-out-of-antique-wooden-escalators"><span class="eyebrow eyebrow--">Products</span><h2 class="card__title card__title--recirc">This Awesome Transit Art Is Made Out Of Antique Wooden Escalators</h2></a></article><article class="card card--recirc"><a title="Here’s An Internet Off Button For When You Just Can’t Take It Anymore" href="/90153585/heres-an-internet-off-button-for-when-you-just-cant-take-it-anymore"><span class="eyebrow eyebrow--">UI &amp; UX</span><h2 class="card__title card__title--recirc">Here’s An Internet Off Button For When You Just Can’t Take It Anymore</h2></a></article><article class="card card--recirc"><a title="6 Stunning Houses That Blur The Indoors And Outdoors" href="/90153587/6-stunning-houses-that-blur-the-indoors-and-outdoors"><span class="eyebrow eyebrow--">Cities &amp; Spaces</span><h2 class="card__title card__title--recirc">6 Stunning Houses That Blur The Indoors And Outdoors</h2></a></article></div><div class="recirc__column"><h3 class="recirc__title recirc__title--fastcompany"><a href="https://www.fastcompany.com/" title="">Fast Company</a></h3><article class="card card--recirc"><a href="https://www.fastcompany.com/40505082/this-logo-of-a-sexy-cow-with-a-human-butt-is-too-cheeky-for-some" title="This Logo Of A Sexy Cow With A Human Butt Is Too Cheeky For Some"><span class="eyebrow eyebrow--">Entertainment</span><h2 class="card__title card__title--recirc">This Logo Of A Sexy Cow With A Human Butt Is Too Cheeky For Some</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40505128/patreons-new-payment-structure-is-likely-to-hurt-small-creators" title="Patreon’s new payment structure is likely to hurt small creators"><span class="eyebrow eyebrow--">News</span><h2 class="card__title card__title--recirc">Patreon’s new payment structure is likely to hurt small creators</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40505024/the-justin-caldbeck-apology-tour-is-here-and-nobody-is-having-it" title="The Justin Caldbeck apology tour is here, and nobody is having it"><span class="eyebrow eyebrow--">News</span><h2 class="card__title card__title--recirc">The Justin Caldbeck apology tour is here, and nobody is having it</h2></a></article></div></div></section><footer class="footer"><nav class="footer__nav-wrapper"><ul class="footer__link-container"><li class="footer__link"><a href="https://spotlight.fastcompany.com/">Advertise</a></li><li class="footer__link"><a href="https://www.fastcompany.com/privacy-policy">Privacy Policy</a></li><li class="footer__link"><a href="https://www.fastcompany.com/terms-and-conditions">Terms</a></li><li class="footer__link"><a href="https://www.fastcompany.com/contact-us">Contact</a></li><li class="footer__link"><a href="https://www.fastcompany.com/about-us">About Us</a></li><li class="footer__link"><a href="/sitemap">Site Map</a></li><li class="footer__link">Fast Company &amp; Inc © <!-- -->2017<!-- --> Mansueto Ventures, LLC</li><li class="footer__link"><a href="https://www.aboutads.info/" rel="nofollow"><img class="footer__daa-logo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAANCAAAAAC4QtCeAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAgY0hSTQAAeiYAAICEAAD6AAAAgOgAAHUwAADqYAAAOpgAABdwnLpRPAAAAAJ0Uk5TAAB2k804AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAAAEgAAABIAEbJaz4AAACASURBVAjXYyir3PaDAQby09KL9/2FcjIWf1mbVX0Mwklfw8DwbF5awzkwZzXDjco/j/vTuq+COe93APXcLE5bCeKczvzOwPCoPG0xiHMq6/f9SWkdF4HK1jKcyepJazgFNnrBpwtpVUchRuempR17+htqaU/55l9w5xzf+RHOBgC94zlXyQTR6wAAACV0RVh0ZGF0ZTpjcmVhdGUAMjAxMy0wMy0wOFQxOToxMDo0NC0wNTowMNnS5vEAAAAldEVYdGRhdGU6bW9kaWZ5ADIwMTMtMDMtMDhUMTk6MTA6NDQtMDU6MDCoj15NAAAAAElFTkSuQmCC" alt="Digital Advertising Alliance (DAA) Self-Regulatory Program" target="_new"/></a></li></ul></nav></footer><script class="client-config" type="application/json" charset="UTF-8" data-state="{&quot;routing&quot;:{&quot;location&quot;:{&quot;pathname&quot;:&quot;/90152619/pantones-color-of-the-year-is-here-and-its-as-nebulous-as-2018-looks&quot;,&quot;search&quot;:&quot;&quot;,&quot;hash&quot;:&quot;&quot;,&quot;key&quot;:&quot;j09odq&quot;}},&quot;config&quot;:{&quot;navHistory&quot;:[&quot;https://www.fastcodesign.com/90152619/pantones-color-of-the-year-is-here-and-its-as-nebulous-as-2018-looks&quot;],&quot;magSubscribeLinkAB&quot;:&quot;https://magazine.fastcompany.com/loc/FST/holiday2017&quot;,&quot;auth&quot;:{&quot;loggedIn&quot;:false},&quot;cacheNamespace&quot;:&quot;v2:app&quot;,&quot;cacheEnabled&quot;:false,&quot;cacheExpire&quot;:300,&quot;authEnabled&quot;:false,&quot;authUsername&quot;:false,&quot;authPassword&quot;:false,&quot;site&quot;:&quot;fastcodesign&quot;,&quot;env&quot;:&quot;production&quot;,&quot;staticUrl&quot;:&quot;https://dhm3b9kzksoul.cloudfront.net/8cff3ef472f9925006d7fd4b4d622dd7be3f81f6&quot;,&quot;protocol&quot;:&quot;https://&quot;,&quot;apiEndpoint&quot;:&quot;fc-api.fastcompany.com&quot;,&quot;newsletters&quot;:{&quot;listsBySlug&quot;:{&quot;fastcompany&quot;:&quot;2&quot;,&quot;fastcodesign&quot;:&quot;6&quot;,&quot;leadership&quot;:&quot;4&quot;,&quot;technology&quot;:&quot;8&quot;,&quot;ideas&quot;:&quot;7&quot;,&quot;entertainment&quot;:&quot;9&quot;,&quot;news&quot;:&quot;15&quot;,&quot;work-smart&quot;:&quot;48&quot;,&quot;ethonomics&quot;:&quot;70&quot;,&quot;well-to-do&quot;:&quot;16&quot;,&quot;events&quot;:&quot;25&quot;},&quot;allIds&quot;:[2,5,6,11,4,10,15,40,9,21,18,7,22,12,19,24,8,48,17,25,31,105,70,16,99,100,41,102,103,46],&quot;listsById&quot;:{&quot;2&quot;:{&quot;listName&quot;:&quot;Fast Company Daily&quot;,&quot;message&quot;:&quot;Get the best Fast Company stories delivered to your inbox.&quot;,&quot;choices&quot;:[&quot;Daily&quot;,&quot;Weekly&quot;]},&quot;4&quot;:{&quot;listName&quot;:&quot;Leadership Daily&quot;,&quot;message&quot;:&quot;Productivity tips and hacks, inspiring stories of success and failures, career advice, and a look inside the future of work.&quot;,&quot;choices&quot;:[&quot;Daily&quot;,&quot;Weekly&quot;]},&quot;5&quot;:{&quot;listName&quot;:&quot;Fast Company Weekly&quot;,&quot;message&quot;:&quot;Get the best Fast Company stories delivered to your inbox.&quot;,&quot;choices&quot;:[&quot;Daily&quot;,&quot;Weekly&quot;]},&quot;6&quot;:{&quot;listName&quot;:&quot;Co.Design Daily&quot;,&quot;message&quot;:&quot;Get the best Co.Design stories delivered to your inbox.&quot;,&quot;choices&quot;:[&quot;Daily&quot;,&quot;Weekly&quot;]},&quot;7&quot;:{&quot;listName&quot;:&quot;Ideas&quot;,&quot;message&quot;:&quot;The big ideas that are changing the world.&quot;,&quot;choices&quot;:[&quot;Weekly&quot;]},&quot;8&quot;:{&quot;listName&quot;:&quot;Technology&quot;,&quot;message&quot;:&quot;The world of gadgets, apps, services, and startups: what&#x27;s new and what&#x27;s next.&quot;,&quot;choices&quot;:[&quot;Weekly&quot;]},&quot;9&quot;:{&quot;listName&quot;:&quot;Entertainment&quot;,&quot;message&quot;:&quot;Creativity and innovation in entertainment, advertising, and pop culture.&quot;,&quot;choices&quot;:[&quot;Weekly&quot;]},&quot;10&quot;:{&quot;listName&quot;:&quot;Leadership Weekly&quot;,&quot;message&quot;:&quot;Productivity tips and hacks, inspiring stories of success and failures, career advice, and a look inside the future of work.&quot;,&quot;choices&quot;:[&quot;Daily&quot;,&quot;Weekly&quot;]},&quot;11&quot;:{&quot;listName&quot;:&quot;Co.Design Weekly&quot;,&quot;message&quot;:&quot;Get the best Co.Design stories delivered to your inbox.&quot;,&quot;choices&quot;:[&quot;Daily&quot;,&quot;Weekly&quot;]},&quot;12&quot;:{&quot;listName&quot;:&quot;Most Creative People&quot;,&quot;message&quot;:&quot;Get weekly news and advice from the Most Creative People in Business.&quot;,&quot;choices&quot;:[&quot;Weekly&quot;]},&quot;15&quot;:{&quot;listName&quot;:&quot;News&quot;,&quot;message&quot;:&quot;The most important, compelling and thought-provoking news in the worlds of business, tech, and innovation.&quot;,&quot;choices&quot;:[&quot;Daily&quot;]},&quot;16&quot;:{&quot;listName&quot;:&quot;Well To Do&quot;,&quot;message&quot;:&quot;Discover the latest developments in biotech, health, fitness, nutrition, and wellness from Fast Company&#x27;s Rina Raphael.&quot;,&quot;choices&quot;:[&quot;Weekly&quot;]},&quot;17&quot;:{&quot;listName&quot;:&quot;Virtual Reality&quot;,&quot;message&quot;:&quot;The latest VR news from Fast Company&#x27;s Daniel Terdiman delivered to your inbox whenever there&#x27;s news (but never more than once a week).&quot;,&quot;choices&quot;:[&quot;On&quot;]},&quot;18&quot;:{&quot;listName&quot;:&quot;Apple&quot;,&quot;message&quot;:&quot;The latest Apple news from Fast Company&#x27;s Mark Sullivan delivered to your inbox whenever there&#x27;s news (but never more than once a week).&quot;,&quot;choices&quot;:[&quot;On&quot;]},&quot;19&quot;:{&quot;listName&quot;:&quot;Moving The Needle&quot;,&quot;message&quot;:&quot;Get the latest fashion news and analysis from Fast Company&#x27;s Liz Segran.&quot;,&quot;choices&quot;:[&quot;Weekly&quot;]},&quot;21&quot;:{&quot;listName&quot;:&quot;Future of Philanthropy&quot;,&quot;message&quot;:&quot;For regular updates on the leaders, groups, tactics and ventures shaking up philanthropy.&quot;,&quot;choices&quot;:[&quot;Weekly&quot;]},&quot;22&quot;:{&quot;listName&quot;:&quot;Key Change&quot;,&quot;message&quot;:&quot;Get the latest music news delivered to your inbox.&quot;,&quot;choices&quot;:[&quot;Weekly&quot;]},&quot;24&quot;:{&quot;listName&quot;:&quot;New Money&quot;,&quot;message&quot;:&quot;Get the latest fintech news from Fast Company&#x27;s Ainsley Harris every week.&quot;,&quot;choices&quot;:[&quot;Weekly&quot;]},&quot;25&quot;:{&quot;listName&quot;:&quot;Events&quot;,&quot;message&quot;:&quot;The latest news and information for the Fast Company Innovation Festival and other events.&quot;,&quot;short&quot;:&quot;Receive special Fast Company offers.&quot;,&quot;choices&quot;:[&quot;On&quot;]},&quot;31&quot;:{&quot;listName&quot;:&quot;For Our Partners:&quot;,&quot;message&quot;:&quot;Mansueto Ventures LLC may send me emails on behalf of carefully selected third parties.&quot;,&quot;choices&quot;:[&quot;On&quot;]},&quot;40&quot;:{&quot;listName&quot;:&quot;After These Messages&quot;,&quot;message&quot;:&quot;Get the latest industry news, brand insight and analysis you need to know, all in one place from Co.Create&#x27;s Jeff Beer.&quot;,&quot;choices&quot;:[&quot;Weekly&quot;]},&quot;41&quot;:{&quot;listName&quot;:&quot;Most Innovative Companies&quot;,&quot;message&quot;:&quot;The latest news and important information for Most Innovative Companies nominations.&quot;,&quot;choices&quot;:[&quot;On&quot;]},&quot;48&quot;:{&quot;listName&quot;:&quot;Work Smart&quot;,&quot;message&quot;:&quot;A weekly guide to being your most productive self.&quot;,&quot;choices&quot;:[&quot;Weekly&quot;]},&quot;70&quot;:{&quot;listName&quot;:&quot;Ethonomics&quot;,&quot;message&quot;:&quot;The latest trends in social impact business and inclusive economics from Fast Company&#x27;s Ben Schiller&quot;,&quot;choices&quot;:[&quot;Weekly&quot;]},&quot;99&quot;:{&quot;listName&quot;:&quot;New Issue Alerts&quot;,&quot;message&quot;:&quot;Be the first to know when Fast Company has a new issue available.&quot;,&quot;choices&quot;:[&quot;On&quot;]},&quot;100&quot;:{&quot;listName&quot;:&quot;Innovation By Design&quot;,&quot;message&quot;:&quot;The latest news and important information for Innovation by Design award nominations.&quot;,&quot;choices&quot;:[&quot;On&quot;]},&quot;102&quot;:{&quot;listName&quot;:&quot;World Changing Ideas&quot;,&quot;message&quot;:&quot;The latest news and important information for World Changing Idea award nominations.&quot;,&quot;choices&quot;:[&quot;On&quot;]},&quot;103&quot;:{&quot;listName&quot;:&quot;For Fast Company:&quot;,&quot;message&quot;:&quot;Mansueto Ventures LLC. may email me regarding special Fast Company and Inc. promotions and events&quot;,&quot;choices&quot;:[&quot;On&quot;]},&quot;2,5&quot;:{&quot;listName&quot;:&quot;Fast Company&quot;,&quot;message&quot;:&quot;Get the best Fast Company stories delivered to your inbox.&quot;,&quot;choices&quot;:[&quot;Daily&quot;,&quot;Weekly&quot;]},&quot;103,46&quot;:{&quot;listName&quot;:&quot;For Fast Company:&quot;,&quot;message&quot;:&quot;Mansueto Ventures LLC. may email me regarding special Fast Company and Inc. promotions and events&quot;,&quot;choices&quot;:[&quot;Yes&quot;,&quot;No&quot;],&quot;radio&quot;:true},&quot;31,105&quot;:{&quot;listName&quot;:&quot;For Our Partners:&quot;,&quot;message&quot;:&quot;Mansueto Ventures LLC may send me emails on behalf of carefully selected third parties.&quot;,&quot;choices&quot;:[&quot;Yes&quot;,&quot;No&quot;],&quot;radio&quot;:true},&quot;6,11&quot;:{&quot;listName&quot;:&quot;Co.Design&quot;,&quot;message&quot;:&quot;Get the best Co.Design stories delivered to your inbox.&quot;,&quot;choices&quot;:[&quot;Daily&quot;,&quot;Weekly&quot;]},&quot;4,10&quot;:{&quot;listName&quot;:&quot;Leadership&quot;,&quot;message&quot;:&quot;Productivity tips and hacks, inspiring stories of success and failures, career advice, and a look inside the future of work.&quot;,&quot;choices&quot;:[&quot;Daily&quot;,&quot;Weekly&quot;]}}},&quot;initialPageLoad&quot;:true,&quot;initialQueryParams&quot;:{},&quot;featureFlags&quot;:{&quot;adOpsIframe&quot;:false,&quot;infiniteScrollAllFeed&quot;:true,&quot;videoPagesEnabled&quot;:true,&quot;topNavAdEnabled&quot;:false,&quot;gaCustomVarEnabled&quot;:false,&quot;newsletterPreferencesPageEnabled&quot;:true,&quot;revContentJSWidgetEnabled&quot;:true,&quot;ampEnabled&quot;:false,&quot;fbiaEnabled&quot;:false,&quot;postPersonalizedRecommendationsEnabled&quot;:true,&quot;liftIgniterEnabled&quot;:false,&quot;fastlyCloudinaryFetchEnabled&quot;:true,&quot;ampIngestionEnabled&quot;:true},&quot;amp&quot;:false,&quot;fbia&quot;:false},&quot;meta&quot;:{&quot;title&quot;:&quot;Pantone’s Color Of The Year Is Here, And It’s As Nebulous As 2018 Look&quot;,&quot;meta&quot;:[{&quot;http-equiv&quot;:&quot;X-UA-Compatible&quot;,&quot;content&quot;:&quot;IE=edge,chrome=1&quot;},{&quot;property&quot;:&quot;fb:pages&quot;,&quot;content&quot;:&quot;5942134076&quot;},{&quot;property&quot;:&quot;fb:pages&quot;,&quot;content&quot;:&quot;107619279310824&quot;},{&quot;name&quot;:&quot;viewport&quot;,&quot;content&quot;:&quot;width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no&quot;},{&quot;name&quot;:&quot;description&quot;,&quot;content&quot;:&quot;Terrifying or exciting? Ultra violet could be either. \n&quot;},{&quot;property&quot;:&quot;og:type&quot;,&quot;content&quot;:&quot;article&quot;},{&quot;property&quot;:&quot;og:title&quot;,&quot;content&quot;:&quot;Pantone’s Color Of The Year Is Here, And It’s As Nebulous As 2018 Looks&quot;},{&quot;property&quot;:&quot;og:url&quot;,&quot;content&quot;:&quot;https://www.fastcodesign.com/90152619/pantones-color-of-the-year-is-here-and-its-as-nebulous-as-2018-looks&quot;},{&quot;property&quot;:&quot;og:locale&quot;,&quot;content&quot;:&quot;en_US&quot;},{&quot;property&quot;:&quot;og:description&quot;,&quot;content&quot;:&quot;Terrifying or exciting? Ultra violet could be either. \n&quot;},{&quot;property&quot;:&quot;og:image&quot;,&quot;content&quot;:&quot;https://images.fastcompany.net/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/12/p-1-pantone-color-of-the-year.jpg&quot;},{&quot;property&quot;:&quot;og:site_name&quot;,&quot;content&quot;:&quot;Co.Design&quot;},{&quot;property&quot;:&quot;fb:app_id&quot;,&quot;content&quot;:&quot;123388861116012&quot;},{&quot;property&quot;:&quot;fb:admins&quot;,&quot;content&quot;:&quot;100000062710915&quot;},{&quot;name&quot;:&quot;twitter:card&quot;,&quot;content&quot;:&quot;summary_large_image&quot;},{&quot;name&quot;:&quot;twitter:title&quot;,&quot;content&quot;:&quot;Pantone’s Color Of The Year Is Here, And It’s As Nebulous As 2018 Looks&quot;},{&quot;name&quot;:&quot;twitter:description&quot;,&quot;content&quot;:&quot;Terrifying or exciting? Ultra violet could be either. \n&quot;},{&quot;name&quot;:&quot;twitter:url&quot;,&quot;content&quot;:&quot;https://www.fastcodesign.com/90152619/pantones-color-of-the-year-is-here-and-its-as-nebulous-as-2018-looks&quot;},{&quot;name&quot;:&quot;twitter:site&quot;,&quot;content&quot;:&quot;@fastcodesign&quot;},{&quot;name&quot;:&quot;twitter:image&quot;,&quot;content&quot;:&quot;https://images.fastcompany.net/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/12/p-1-pantone-color-of-the-year.jpg&quot;},{&quot;name&quot;:&quot;twitter:domain&quot;,&quot;content&quot;:&quot;fastcodesign.com&quot;},{&quot;itemProp&quot;:&quot;name&quot;,&quot;content&quot;:&quot;Pantone’s Color Of The Year Is Here, And It’s As Nebulous As 2018 Looks&quot;},{&quot;itemProp&quot;:&quot;description&quot;,&quot;content&quot;:&quot;Terrifying or exciting? Ultra violet could be either. \n&quot;},{&quot;name&quot;:&quot;theme-color&quot;,&quot;content&quot;:&quot;#ffffff&quot;},{&quot;name&quot;:&quot;google-site-verification&quot;,&quot;content&quot;:&quot;hEoYh9bBZQ_K6nUgOetsOet3PbXC8DxQaxc2muRShTA&quot;},{&quot;property&quot;:&quot;article:publisher&quot;,&quot;content&quot;:&quot;https://www.facebook.com/FastCoDesign&quot;},{&quot;property&quot;:&quot;og:image:width&quot;,&quot;content&quot;:1280},{&quot;property&quot;:&quot;og:image:height&quot;,&quot;content&quot;:720},{&quot;property&quot;:&quot;article:published_time&quot;,&quot;content&quot;:&quot;2017-12-07T08:00:37&quot;},{&quot;property&quot;:&quot;article:modified_time&quot;,&quot;content&quot;:&quot;2017-12-07T14:02:27&quot;},{&quot;property&quot;:&quot;author&quot;,&quot;content&quot;:&quot;Diana Budds&quot;},{&quot;name&quot;:&quot;news_keywords&quot;,&quot;content&quot;:&quot;Innovation By Design, Color of the Year&quot;},{&quot;property&quot;:&quot;article:tag&quot;,&quot;content&quot;:&quot;Innovation By Design&quot;},{&quot;property&quot;:&quot;article:tag&quot;,&quot;content&quot;:&quot;Color of the Year&quot;}],&quot;link&quot;:[{&quot;rel&quot;:&quot;canonical&quot;,&quot;href&quot;:&quot;https://www.fastcodesign.com/90152619/pantones-color-of-the-year-is-here-and-its-as-nebulous-as-2018-looks&quot;},{&quot;rel&quot;:&quot;apple-touch-icon&quot;,&quot;sizes&quot;:&quot;180x180&quot;,&quot;href&quot;:&quot;/apple-touch-icon.png?v=2&quot;},{&quot;rel&quot;:&quot;icon&quot;,&quot;type&quot;:&quot;image/png&quot;,&quot;href&quot;:&quot;/favicon-32x32.png&quot;,&quot;sizes&quot;:&quot;32x32&quot;},{&quot;rel&quot;:&quot;icon&quot;,&quot;type&quot;:&quot;image/png&quot;,&quot;href&quot;:&quot;/favicon-16x16.png&quot;,&quot;sizes&quot;:&quot;16x16&quot;},{&quot;rel&quot;:&quot;manifest&quot;,&quot;href&quot;:&quot;/manifest.json&quot;},{&quot;rel&quot;:&quot;mask-icon&quot;,&quot;href&quot;:&quot;/safari-pinned-tab.svg&quot;,&quot;color&quot;:&quot;#000000&quot;},{&quot;rel&quot;:&quot;shortcut icon&quot;,&quot;href&quot;:&quot;/favicon.ico?v=4&quot;},{&quot;rel&quot;:&quot;alternate&quot;,&quot;href&quot;:&quot;https://www.fastcodesign.com/90152619/pantones-color-of-the-year-is-here-and-its-as-nebulous-as-2018-looks&quot;,&quot;hrefLang&quot;:&quot;en&quot;},{&quot;rel&quot;:&quot;prefetch&quot;,&quot;href&quot;:&quot;https://tpc.googlesyndication.com/safeframe/1-0-5/html/container.html&quot;},{&quot;rel&quot;:&quot;amphtml&quot;,&quot;href&quot;:&quot;https://amp.fastcodesign.com/90152619/pantones-color-of-the-year-is-here-and-its-as-nebulous-as-2018-looks&quot;}],&quot;noscript&quot;:[],&quot;style&quot;:[]},&quot;context&quot;:{&quot;type&quot;:&quot;post&quot;,&quot;site&quot;:&quot;fastcodesign&quot;,&quot;id&quot;:90152619,&quot;path&quot;:&quot;90152619/pantones-color-of-the-year-is-here-and-its-as-nebulous-as-2018-looks&quot;},&quot;analytics&quot;:{},&quot;status&quot;:{&quot;code&quot;:200},&quot;homepage&quot;:{},&quot;scrollingModule&quot;:{},&quot;promoBanner&quot;:{},&quot;allFeed&quot;:{},&quot;recircFeed&quot;:{&quot;hide&quot;:false,&quot;isLoading&quot;:false,&quot;data&quot;:{&quot;fastcompany&quot;:[{&quot;id&quot;:40505082,&quot;link&quot;:&quot;https://www.fastcompany.com/40505082/this-logo-of-a-sexy-cow-with-a-human-butt-is-too-cheeky-for-some&quot;,&quot;slug&quot;:&quot;this-logo-of-a-sexy-cow-with-a-human-butt-is-too-cheeky-for-some&quot;,&quot;excerpt&quot;:&quot;New Jersey residents are apparently up in arms over a local ice cream brand’s anthropomorphically racy logo.\n&quot;,&quot;title&quot;:&quot;This Logo Of A Sexy Cow With A Human Butt Is Too Cheeky For Some&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://images.fastcompany.net/image/upload/wp-cms/uploads/2017/12/p-1-some-people-do-not-love-this-ice-cream-logoand8211a-sexy-cow-with-a-human-butt.jpg&quot;},&quot;layout&quot;:&quot;short&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Entertainment&quot;,&quot;slug&quot;:&quot;entertainment&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;Amy Tingle&quot;,&quot;slug&quot;:&quot;amy-tingle&quot;},{&quot;name&quot;:&quot;Dairy Air Ice Cream Co.&quot;,&quot;slug&quot;:&quot;dairy-air-ice-cream-co&quot;},{&quot;name&quot;:&quot;diary air&quot;,&quot;slug&quot;:&quot;diary-air&quot;},{&quot;name&quot;:&quot;ice cream&quot;,&quot;slug&quot;:&quot;ice-cream&quot;},{&quot;name&quot;:&quot;montclair&quot;,&quot;slug&quot;:&quot;montclair&quot;},{&quot;name&quot;:&quot;new jersey&quot;,&quot;slug&quot;:&quot;new-jersey&quot;},{&quot;name&quot;:&quot;nj&quot;,&quot;slug&quot;:&quot;nj&quot;},{&quot;name&quot;:&quot;Quick Hit&quot;,&quot;slug&quot;:&quot;quick-hit&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Joe Berkowitz&quot;,&quot;slug&quot;:&quot;joe-berkowitz&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-12-07T14:36:06&quot;,&quot;dateFormatted&quot;:&quot;12.07.17&quot;,&quot;timePublished&quot;:&quot;2:36 pm&quot;},{&quot;id&quot;:40505128,&quot;link&quot;:&quot;https://www.fastcompany.com/40505128/patreons-new-payment-structure-is-likely-to-hurt-small-creators&quot;,&quot;slug&quot;:&quot;patreons-new-payment-structure-is-likely-to-hurt-small-creators&quot;,&quot;excerpt&quot;:&quot;Patreon yesterday announced a new fee structure, and people aren’t happy. Before the change, pledges were subject to a 5% fee plus payment processing fees, which were anywhere from 2%-10%. Now, instead of the processing fees, the platform makes patrons pay an additional 35 cents plus 2.9% for each pledge made. This adds to the … \n&lt;a href=\&quot;https://www.fastcompany.com/40505128/patreons-new-payment-structure-is-likely-to-hurt-small-creators\&quot; class=\&quot;more-link\&quot;&gt;Continue reading “Patreon’s new payment structure is likely to hurt small creators”&lt;/a&gt;\n&quot;,&quot;title&quot;:&quot;Patreon’s new payment structure is likely to hurt small creators&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://images.fastcompany.net/image/upload/wp-cms/uploads/2017/12/p-1-patreonand8217s-new-payment-structure-will-likely-hurt-small-creators.jpg&quot;},&quot;layout&quot;:&quot;short&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;News&quot;,&quot;slug&quot;:&quot;news&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;Creators&quot;,&quot;slug&quot;:&quot;creators&quot;},{&quot;name&quot;:&quot;patreon&quot;,&quot;slug&quot;:&quot;patreon&quot;},{&quot;name&quot;:&quot;patrons&quot;,&quot;slug&quot;:&quot;patrons&quot;},{&quot;name&quot;:&quot;Processing Fees&quot;,&quot;slug&quot;:&quot;processing-fees&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Cale Guthrie Weissman&quot;,&quot;slug&quot;:&quot;cale-guthrie-weissman&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-12-07T14:35:15&quot;,&quot;dateFormatted&quot;:&quot;12.07.17&quot;,&quot;timePublished&quot;:&quot;2:35 pm&quot;},{&quot;id&quot;:40505024,&quot;link&quot;:&quot;https://www.fastcompany.com/40505024/the-justin-caldbeck-apology-tour-is-here-and-nobody-is-having-it&quot;,&quot;slug&quot;:&quot;the-justin-caldbeck-apology-tour-is-here-and-nobody-is-having-it&quot;,&quot;excerpt&quot;:&quot;We knew this was coming. When we last heard from Justin Caldbeck—the former Binary Capital partner who got the boot after myriad sexual harassment allegations were leveled against him this summer—he was pontificating on the pitfalls of bro culture. A Bloomberg story last month warned us that Caldbeck might be staging a comeback, more likely than not an … \n&lt;a href=\&quot;https://www.fastcompany.com/40505024/the-justin-caldbeck-apology-tour-is-here-and-nobody-is-having-it\&quot; class=\&quot;more-link\&quot;&gt;Continue reading “The Justin Caldbeck apology tour is here, and nobody is having it”&lt;/a&gt;\n&quot;,&quot;title&quot;:&quot;The Justin Caldbeck apology tour is here, and nobody is having it&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;&quot;},&quot;layout&quot;:&quot;short&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;News&quot;,&quot;slug&quot;:&quot;news&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;binary capital&quot;,&quot;slug&quot;:&quot;binary-capital&quot;},{&quot;name&quot;:&quot;diversity in Silicon Valley&quot;,&quot;slug&quot;:&quot;diversity-in-silicon-valley&quot;},{&quot;name&quot;:&quot;elizabeth spires&quot;,&quot;slug&quot;:&quot;elizabeth-spires&quot;},{&quot;name&quot;:&quot;justin caldbeck&quot;,&quot;slug&quot;:&quot;justin-caldbeck&quot;},{&quot;name&quot;:&quot;MeToo&quot;,&quot;slug&quot;:&quot;metoo&quot;},{&quot;name&quot;:&quot;sarah lacy&quot;,&quot;slug&quot;:&quot;sarah-lacy&quot;},{&quot;name&quot;:&quot;tracy chou&quot;,&quot;slug&quot;:&quot;tracy-chou&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Pavithra Mohan&quot;,&quot;slug&quot;:&quot;pavithra-mohan&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-12-07T14:21:24&quot;,&quot;dateFormatted&quot;:&quot;12.07.17&quot;,&quot;timePublished&quot;:&quot;2:21 pm&quot;}],&quot;fastcodesign&quot;:[{&quot;id&quot;:90153567,&quot;link&quot;:&quot;https://www.fastcodesign.com/90153567/this-awesome-transit-art-is-made-out-of-antique-wooden-escalators&quot;,&quot;slug&quot;:&quot;this-awesome-transit-art-is-made-out-of-antique-wooden-escalators&quot;,&quot;excerpt&quot;:&quot;Travelers have already nicknamed the piece “the stairway to heaven.”\n&quot;,&quot;title&quot;:&quot;This Awesome Transit Art Is Made Out Of Antique Wooden Escalators&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://images.fastcompany.net/image/upload/wp-cms/uploads/sites/4/2017/12/p-1-protesting-in-2017-a-powerful-visual-history.jpg&quot;},&quot;layout&quot;:&quot;long&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Products&quot;,&quot;slug&quot;:&quot;products&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;Australia&quot;,&quot;slug&quot;:&quot;australia&quot;},{&quot;name&quot;:&quot;chris fox&quot;,&quot;slug&quot;:&quot;chris-fox&quot;},{&quot;name&quot;:&quot;escalators&quot;,&quot;slug&quot;:&quot;escalators&quot;},{&quot;name&quot;:&quot;interloop&quot;,&quot;slug&quot;:&quot;interloop&quot;},{&quot;name&quot;:&quot;otis&quot;,&quot;slug&quot;:&quot;otis&quot;},{&quot;name&quot;:&quot;sydney&quot;,&quot;slug&quot;:&quot;sydney&quot;},{&quot;name&quot;:&quot;wynyard station&quot;,&quot;slug&quot;:&quot;wynyard-station&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Jesus Diaz&quot;,&quot;slug&quot;:&quot;jesusdiaz&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-12-07T10:56:35&quot;,&quot;dateFormatted&quot;:&quot;12.07.17&quot;,&quot;timePublished&quot;:&quot;10:56 am&quot;},{&quot;id&quot;:90153585,&quot;link&quot;:&quot;https://www.fastcodesign.com/90153585/heres-an-internet-off-button-for-when-you-just-cant-take-it-anymore&quot;,&quot;slug&quot;:&quot;heres-an-internet-off-button-for-when-you-just-cant-take-it-anymore&quot;,&quot;excerpt&quot;:&quot;We’ve all been there. The creator of the new Chrome extension “Nothing on the Internet” decided to do something about it.\n&quot;,&quot;title&quot;:&quot;Here’s An Internet Off Button For When You Just Can’t Take It Anymore&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://images.fastcompany.net/image/upload/wp-cms/uploads/sites/4/2017/12/p-1-heres-your-off-button-for-the-internet.jpg&quot;},&quot;layout&quot;:&quot;long&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;UI &amp; UX&quot;,&quot;slug&quot;:&quot;ui-ux-interactive&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;browser extension&quot;,&quot;slug&quot;:&quot;browser-extension&quot;},{&quot;name&quot;:&quot;conceptual art&quot;,&quot;slug&quot;:&quot;conceptual-art&quot;},{&quot;name&quot;:&quot;Joseph Ernst&quot;,&quot;slug&quot;:&quot;joseph-ernst&quot;},{&quot;name&quot;:&quot;Nothing on the Internet&quot;,&quot;slug&quot;:&quot;nothing-on-the-internet&quot;},{&quot;name&quot;:&quot;Sideline Collective&quot;,&quot;slug&quot;:&quot;sideline-collective&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Katharine Schwab&quot;,&quot;slug&quot;:&quot;katharine-schwab&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-12-07T09:45:04&quot;,&quot;dateFormatted&quot;:&quot;12.07.17&quot;,&quot;timePublished&quot;:&quot;9:45 am&quot;},{&quot;id&quot;:90153587,&quot;link&quot;:&quot;https://www.fastcodesign.com/90153587/6-stunning-houses-that-blur-the-indoors-and-outdoors&quot;,&quot;slug&quot;:&quot;6-stunning-houses-that-blur-the-indoors-and-outdoors&quot;,&quot;excerpt&quot;:&quot;In the concrete jungle, these houses bring nature inside. \n&quot;,&quot;title&quot;:&quot;6 Stunning Houses That Blur The Indoors And Outdoors&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://images.fastcompany.net/image/upload/wp-cms/uploads/sites/4/2017/12/p-1-these-homes-let-you-go-forest-bathing.jpg&quot;},&quot;layout&quot;:&quot;long&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Cities &amp; Spaces&quot;,&quot;slug&quot;:&quot;cities-spaces&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;Anna Yudina&quot;,&quot;slug&quot;:&quot;anna-yudina&quot;},{&quot;name&quot;:&quot;Architecture&quot;,&quot;slug&quot;:&quot;architecture&quot;},{&quot;name&quot;:&quot;Exposure&quot;,&quot;slug&quot;:&quot;exposure&quot;},{&quot;name&quot;:&quot;forest bathing&quot;,&quot;slug&quot;:&quot;forest-bathing&quot;},{&quot;name&quot;:&quot;Garden City&quot;,&quot;slug&quot;:&quot;garden-city&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Katharine Schwab&quot;,&quot;slug&quot;:&quot;katharine-schwab&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-12-07T08:57:53&quot;,&quot;dateFormatted&quot;:&quot;12.07.17&quot;,&quot;timePublished&quot;:&quot;8:57 am&quot;}],&quot;fastcoexist&quot;:[{&quot;id&quot;:40504648,&quot;link&quot;:&quot;https://www.fastcompany.com/40504648/this-new-tiny-electric-car-comes-with-five-years-of-free-solar-charging&quot;,&quot;slug&quot;:&quot;this-new-tiny-electric-car-comes-with-five-years-of-free-solar-charging&quot;,&quot;excerpt&quot;:&quot;The Uniti is a small electric car designed for city driving–and its deal with a solar company makes charging it emissions- and cost-free.\n&quot;,&quot;title&quot;:&quot;This New Tiny Electric Car Comes With Five Years Of Free Solar Charging&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://images.fastcompany.net/image/upload/wp-cms/uploads/2017/12/0-uniti-electric-car.jpg&quot;},&quot;layout&quot;:&quot;long&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Ideas&quot;,&quot;slug&quot;:&quot;ideas&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;autonomous cars&quot;,&quot;slug&quot;:&quot;autonomous-cars&quot;},{&quot;name&quot;:&quot;Cities&quot;,&quot;slug&quot;:&quot;cities&quot;},{&quot;name&quot;:&quot;Climate change&quot;,&quot;slug&quot;:&quot;climate-change&quot;},{&quot;name&quot;:&quot;electric cars&quot;,&quot;slug&quot;:&quot;electric-cars&quot;},{&quot;name&quot;:&quot;Transportation&quot;,&quot;slug&quot;:&quot;transportation&quot;},{&quot;name&quot;:&quot;Uniti&quot;,&quot;slug&quot;:&quot;uniti&quot;},{&quot;name&quot;:&quot;World Changing Ideas&quot;,&quot;slug&quot;:&quot;world-changing-ideas&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Adele Peters&quot;,&quot;slug&quot;:&quot;adele-peters&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-12-07T13:30:14&quot;,&quot;dateFormatted&quot;:&quot;12.07.17&quot;,&quot;timePublished&quot;:&quot;1:30 pm&quot;},{&quot;id&quot;:40504605,&quot;link&quot;:&quot;https://www.fastcompany.com/40504605/americas-affordable-housing-crisis-is-driving-its-homelessness-crisis&quot;,&quot;slug&quot;:&quot;americas-affordable-housing-crisis-is-driving-its-homelessness-crisis&quot;,&quot;excerpt&quot;:&quot;There’s a clear link between a lack of places to live and the number of people sleeping out of doors at night. And the solution is clear, too: Cities need to double down not just on homeless services, but on building more affordable housing, and quickly.\n&quot;,&quot;title&quot;:&quot;America’s Affordable Housing Crisis Is Driving Its Homelessness Crisis&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://images.fastcompany.net/image/upload/wp-cms/uploads/2017/12/p-1-americas-affordable-housing-crisis-is-driving-its-homelessness-crisis.jpg&quot;},&quot;layout&quot;:&quot;long&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Ideas&quot;,&quot;slug&quot;:&quot;ideas&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;Affordable Housing&quot;,&quot;slug&quot;:&quot;affordable-housing&quot;},{&quot;name&quot;:&quot;Bill de Blasio&quot;,&quot;slug&quot;:&quot;bill-de-blasio&quot;},{&quot;name&quot;:&quot;Department of Housing and Urban Development&quot;,&quot;slug&quot;:&quot;department-of-housing-and-urban-development&quot;},{&quot;name&quot;:&quot;eric garcetti&quot;,&quot;slug&quot;:&quot;eric-garcetti&quot;},{&quot;name&quot;:&quot;homelessness&quot;,&quot;slug&quot;:&quot;homelessness&quot;},{&quot;name&quot;:&quot;Ideas&quot;,&quot;slug&quot;:&quot;ideas&quot;},{&quot;name&quot;:&quot;poverty&quot;,&quot;slug&quot;:&quot;poverty&quot;},{&quot;name&quot;:&quot;World Changing Ideas&quot;,&quot;slug&quot;:&quot;world-changing-ideas&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Eillie Anzilotti&quot;,&quot;slug&quot;:&quot;eillie-anzilotti&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-12-07T11:30:53&quot;,&quot;dateFormatted&quot;:&quot;12.07.17&quot;,&quot;timePublished&quot;:&quot;11:30 am&quot;},{&quot;id&quot;:40504341,&quot;link&quot;:&quot;https://www.fastcompany.com/40504341/a-powerful-visual-history-of-the-protests-of-2017&quot;,&quot;slug&quot;:&quot;a-powerful-visual-history-of-the-protests-of-2017&quot;,&quot;excerpt&quot;:&quot;From the Women’s March to Catalonia to Charlottesville, see Getty’s most evocative images of people who took to the streets in the last year.\n&quot;,&quot;title&quot;:&quot;A Powerful Visual History Of The Protests Of 2017&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://images.fastcompany.net/image/upload/wp-cms/uploads/2017/12/p-1-protesting-in-2017-a-powerful-visual-history.gif&quot;},&quot;layout&quot;:&quot;short&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Ideas&quot;,&quot;slug&quot;:&quot;ideas&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;catalonia&quot;,&quot;slug&quot;:&quot;catalonia&quot;},{&quot;name&quot;:&quot;charlottesville&quot;,&quot;slug&quot;:&quot;charlottesville&quot;},{&quot;name&quot;:&quot;Getty&quot;,&quot;slug&quot;:&quot;getty&quot;},{&quot;name&quot;:&quot;protests&quot;,&quot;slug&quot;:&quot;protests&quot;},{&quot;name&quot;:&quot;women&#x27;s march&quot;,&quot;slug&quot;:&quot;women-s-march&quot;},{&quot;name&quot;:&quot;World Changing Ideas&quot;,&quot;slug&quot;:&quot;world-changing-ideas&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Ben Paynter&quot;,&quot;slug&quot;:&quot;ben-paynter&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-12-07T06:00:53&quot;,&quot;dateFormatted&quot;:&quot;12.07.17&quot;,&quot;timePublished&quot;:&quot;6:00 am&quot;}],&quot;fastcocreate&quot;:[{&quot;id&quot;:40505082,&quot;link&quot;:&quot;https://www.fastcompany.com/40505082/this-logo-of-a-sexy-cow-with-a-human-butt-is-too-cheeky-for-some&quot;,&quot;slug&quot;:&quot;this-logo-of-a-sexy-cow-with-a-human-butt-is-too-cheeky-for-some&quot;,&quot;excerpt&quot;:&quot;New Jersey residents are apparently up in arms over a local ice cream brand’s anthropomorphically racy logo.\n&quot;,&quot;title&quot;:&quot;This Logo Of A Sexy Cow With A Human Butt Is Too Cheeky For Some&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://images.fastcompany.net/image/upload/wp-cms/uploads/2017/12/p-1-some-people-do-not-love-this-ice-cream-logoand8211a-sexy-cow-with-a-human-butt.jpg&quot;},&quot;layout&quot;:&quot;short&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Entertainment&quot;,&quot;slug&quot;:&quot;entertainment&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;Amy Tingle&quot;,&quot;slug&quot;:&quot;amy-tingle&quot;},{&quot;name&quot;:&quot;Dairy Air Ice Cream Co.&quot;,&quot;slug&quot;:&quot;dairy-air-ice-cream-co&quot;},{&quot;name&quot;:&quot;diary air&quot;,&quot;slug&quot;:&quot;diary-air&quot;},{&quot;name&quot;:&quot;ice cream&quot;,&quot;slug&quot;:&quot;ice-cream&quot;},{&quot;name&quot;:&quot;montclair&quot;,&quot;slug&quot;:&quot;montclair&quot;},{&quot;name&quot;:&quot;new jersey&quot;,&quot;slug&quot;:&quot;new-jersey&quot;},{&quot;name&quot;:&quot;nj&quot;,&quot;slug&quot;:&quot;nj&quot;},{&quot;name&quot;:&quot;Quick Hit&quot;,&quot;slug&quot;:&quot;quick-hit&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Joe Berkowitz&quot;,&quot;slug&quot;:&quot;joe-berkowitz&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-12-07T14:36:06&quot;,&quot;dateFormatted&quot;:&quot;12.07.17&quot;,&quot;timePublished&quot;:&quot;2:36 pm&quot;},{&quot;id&quot;:40504976,&quot;link&quot;:&quot;https://www.fastcompany.com/40504976/msnbc-has-rehired-sam-seder-whom-the-network-fired-after-a-right-wing-smear-campaign&quot;,&quot;slug&quot;:&quot;msnbc-has-rehired-sam-seder-whom-the-network-fired-after-a-right-wing-smear-campaign&quot;,&quot;excerpt&quot;:&quot;It all started with a deleted tweet from 2009 that seemed intentionally taken out of context.\n&quot;,&quot;title&quot;:&quot;MSNBC has rehired Sam Seder, whom the network fired after a right-wing smear campaign&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://images.fastcompany.net/image/upload/wp-cms/uploads/2017/12/p-1-msnbc-has-rehired-sam-seder-whom-the-network-fired-after-a-right-wing-smear-campaign.jpg&quot;},&quot;layout&quot;:&quot;short&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Entertainment&quot;,&quot;slug&quot;:&quot;entertainment&quot;},{&quot;name&quot;:&quot;News&quot;,&quot;slug&quot;:&quot;news&quot;}],&quot;tags&quot;:[],&quot;author&quot;:{&quot;name&quot;:&quot;Joe Berkowitz&quot;,&quot;slug&quot;:&quot;joe-berkowitz&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-12-07T09:59:25&quot;,&quot;dateFormatted&quot;:&quot;12.07.17&quot;,&quot;timePublished&quot;:&quot;9:59 am&quot;},{&quot;id&quot;:40502603,&quot;link&quot;:&quot;https://www.fastcompany.com/40502603/merry-marketing-behind-some-of-the-best-holiday-ads-of-2017&quot;,&quot;slug&quot;:&quot;merry-marketing-behind-some-of-the-best-holiday-ads-of-2017&quot;,&quot;excerpt&quot;:&quot;From Aldi to the USPS, the creatives behind some of the top holiday ads explain what makes them tick.\n&quot;,&quot;title&quot;:&quot;Merry Marketing! Behind Some Of The Best Holiday Ads Of 2017&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://images.fastcompany.net/image/upload/wp-cms/uploads/2017/12/p-1-merry-marketing-behind-some-of-the-best-holiday-ads-of-2017.jpg&quot;},&quot;layout&quot;:&quot;long&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Entertainment&quot;,&quot;slug&quot;:&quot;entertainment&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;72andSunny LA&quot;,&quot;slug&quot;:&quot;72andsunny-la&quot;},{&quot;name&quot;:&quot;advertising&quot;,&quot;slug&quot;:&quot;advertising&quot;},{&quot;name&quot;:&quot;Aldi&quot;,&quot;slug&quot;:&quot;aldi&quot;},{&quot;name&quot;:&quot;Alex Derwin&quot;,&quot;slug&quot;:&quot;alex-derwin&quot;},{&quot;name&quot;:&quot;Asda&quot;,&quot;slug&quot;:&quot;asda&quot;},{&quot;name&quot;:&quot;Ashley Davis-Marshall&quot;,&quot;slug&quot;:&quot;ashley-davis-marshall&quot;},{&quot;name&quot;:&quot;audi&quot;,&quot;slug&quot;:&quot;audi&quot;},{&quot;name&quot;:&quot;barrettSF&quot;,&quot;slug&quot;:&quot;barrettsf&quot;},{&quot;name&quot;:&quot;BBDO New York&quot;,&quot;slug&quot;:&quot;bbdo-new-york&quot;},{&quot;name&quot;:&quot;BMF Sydney&quot;,&quot;slug&quot;:&quot;bmf-sydney&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Michael Grothaus&quot;,&quot;slug&quot;:&quot;michael-grothaus&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-12-07T07:00:44&quot;,&quot;dateFormatted&quot;:&quot;12.07.17&quot;,&quot;timePublished&quot;:&quot;7:00 am&quot;}]}},&quot;featuredFeed&quot;:{},&quot;homepageTag&quot;:{},&quot;homepageVideo&quot;:{},&quot;featuredSponsoredCard&quot;:{},&quot;postpage&quot;:{&quot;isLoading&quot;:false,&quot;data&quot;:{},&quot;ads&quot;:{&quot;config&quot;:{&quot;baseConfig&quot;:{&quot;companyID&quot;:&quot;4160&quot;,&quot;siteZones&quot;:{&quot;fastcompany&quot;:&quot;mv.fc&quot;,&quot;fastcodesign&quot;:&quot;mv.fcdesign&quot;}},&quot;priorityTags&quot;:{&quot;_custom&quot;:{&quot;slug&quot;:&quot;_custom&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;_syndicated&quot;:{&quot;slug&quot;:&quot;_syndicated&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;_brandview&quot;:{&quot;slug&quot;:&quot;_brandview&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;30-second-mba&quot;:{&quot;slug&quot;:&quot;30-second-mba&quot;,&quot;category&quot;:&quot;studio&quot;},&quot;a-leap-forward&quot;:{&quot;slug&quot;:&quot;a-leap-forward&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;accelerator&quot;:{&quot;slug&quot;:&quot;accelerator&quot;,&quot;category&quot;:&quot;technology&quot;},&quot;ad-of-the-day&quot;:{&quot;slug&quot;:&quot;ad-of-the-day&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;adops&quot;:{&quot;slug&quot;:&quot;adops&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;afghanistan&quot;:{&quot;slug&quot;:&quot;afghanistan&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;agendas&quot;:{&quot;slug&quot;:&quot;agendas&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;all-stars&quot;:{&quot;slug&quot;:&quot;all-stars&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;almost-genius&quot;:{&quot;slug&quot;:&quot;almost-genius&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;analyzed&quot;:{&quot;slug&quot;:&quot;analyzed&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;app-economy&quot;:{&quot;slug&quot;:&quot;app-economy&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;apple-event&quot;:{&quot;slug&quot;:&quot;apple-event&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;asides&quot;:{&quot;slug&quot;:&quot;asides&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;ask-the-experts&quot;:{&quot;slug&quot;:&quot;ask-the-experts&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;awful-or-awesome&quot;:{&quot;slug&quot;:&quot;awful-or-awesome&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;badvocacy&quot;:{&quot;slug&quot;:&quot;badvocacy&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;bananas&quot;:{&quot;slug&quot;:&quot;bananas&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;behind-the-brand&quot;:{&quot;slug&quot;:&quot;behind-the-brand&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;beside-great-leaders&quot;:{&quot;slug&quot;:&quot;beside-great-leaders&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;big-bang-design&quot;:{&quot;slug&quot;:&quot;big-bang-design&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;biomimicry&quot;:{&quot;slug&quot;:&quot;biomimicry&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;biz-of-youtube&quot;:{&quot;slug&quot;:&quot;biz-of-youtube&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;body-os&quot;:{&quot;slug&quot;:&quot;body-os&quot;,&quot;category&quot;:&quot;technology&quot;},&quot;body-week&quot;:{&quot;slug&quot;:&quot;body-week&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;bottom-line&quot;:{&quot;slug&quot;:&quot;bottom-line&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;brand-evolution&quot;:{&quot;slug&quot;:&quot;brand-evolution&quot;,&quot;category&quot;:&quot;studio&quot;},&quot;breaking-the-status-quo&quot;:{&quot;slug&quot;:&quot;breaking-the-status-quo&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;breakthrough-capitalism&quot;:{&quot;slug&quot;:&quot;breakthrough-capitalism&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;brilliant-minds&quot;:{&quot;slug&quot;:&quot;brilliant-minds&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;bugaboo-boxer&quot;:{&quot;slug&quot;:&quot;bugaboo-boxer&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;build-a-business&quot;:{&quot;slug&quot;:&quot;build-a-business&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;builders-and-innovators&quot;:{&quot;slug&quot;:&quot;builders-and-innovators&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;business-of-tech&quot;:{&quot;slug&quot;:&quot;business-of-tech&quot;,&quot;category&quot;:&quot;technology&quot;},&quot;business-simplified&quot;:{&quot;slug&quot;:&quot;business-simplified&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;butterfly-effect&quot;:{&quot;slug&quot;:&quot;butterfly-effect&quot;,&quot;category&quot;:&quot;technology&quot;},&quot;buyology&quot;:{&quot;slug&quot;:&quot;buyology&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;cannes&quot;:{&quot;slug&quot;:&quot;cannes&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;career-evolution&quot;:{&quot;slug&quot;:&quot;career-evolution&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;ceelo-most-creative-videos&quot;:{&quot;slug&quot;:&quot;ceelo-most-creative-videos&quot;,&quot;category&quot;:&quot;studio&quot;},&quot;change-agents&quot;:{&quot;slug&quot;:&quot;change-agents&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;change-generation&quot;:{&quot;slug&quot;:&quot;change-generation&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;chris-test&quot;:{&quot;slug&quot;:&quot;chris-test&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;closer-to-next&quot;:{&quot;slug&quot;:&quot;closer-to-next&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;co-creators&quot;:{&quot;slug&quot;:&quot;co-creators&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;co-location&quot;:{&quot;slug&quot;:&quot;co-location&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;coexists-2015-in-review&quot;:{&quot;slug&quot;:&quot;coexists-2015-in-review&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;coexists-2016-in-review&quot;:{&quot;slug&quot;:&quot;coexists-2016-in-review&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;coffee-week&quot;:{&quot;slug&quot;:&quot;coffee-week&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;colabs-classes&quot;:{&quot;slug&quot;:&quot;colabs-classes&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;conquering-the-cloud&quot;:{&quot;slug&quot;:&quot;conquering-the-cloud&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;conquering-the-cloud-test&quot;:{&quot;slug&quot;:&quot;conquering-the-cloud-test&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;content-and-pervasive-creativity&quot;:{&quot;slug&quot;:&quot;content-and-pervasive-creativity&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;creating-happiness&quot;:{&quot;slug&quot;:&quot;creating-happiness&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creation-stories&quot;:{&quot;slug&quot;:&quot;creation-stories&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creative-braintrust&quot;:{&quot;slug&quot;:&quot;creative-braintrust&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creative-braintrust-test&quot;:{&quot;slug&quot;:&quot;creative-braintrust-test&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creative-calendar&quot;:{&quot;slug&quot;:&quot;creative-calendar&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creative-conversations&quot;:{&quot;slug&quot;:&quot;creative-conversations&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creative-counselor&quot;:{&quot;slug&quot;:&quot;creative-counselor&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creative-cultures&quot;:{&quot;slug&quot;:&quot;creative-cultures&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creative-defiance&quot;:{&quot;slug&quot;:&quot;creative-defiance&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creative-destination&quot;:{&quot;slug&quot;:&quot;creative-destination&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creativity-by-the-numbers&quot;:{&quot;slug&quot;:&quot;creativity-by-the-numbers&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;creators-profile&quot;:{&quot;slug&quot;:&quot;creators-profile&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;defining-moments-visualized&quot;:{&quot;slug&quot;:&quot;defining-moments-visualized&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;design-50&quot;:{&quot;slug&quot;:&quot;design-50&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;design-award&quot;:{&quot;slug&quot;:&quot;design-award&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;design-crime&quot;:{&quot;slug&quot;:&quot;design-crime&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;design-for-living&quot;:{&quot;slug&quot;:&quot;design-for-living&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;design-moves&quot;:{&quot;slug&quot;:&quot;design-moves&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;designed-for-success&quot;:{&quot;slug&quot;:&quot;designed-for-success&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;designing-women&quot;:{&quot;slug&quot;:&quot;designing-women&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;destination-design&quot;:{&quot;slug&quot;:&quot;destination-design&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;destination-entrepreneurs&quot;:{&quot;slug&quot;:&quot;destination-entrepreneurs&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;destinations-uncovered&quot;:{&quot;slug&quot;:&quot;destinations-uncovered&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;dialed&quot;:{&quot;slug&quot;:&quot;dialed&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;difficult-conversations&quot;:{&quot;slug&quot;:&quot;difficult-conversations&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;digital-hollywood&quot;:{&quot;slug&quot;:&quot;digital-hollywood&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;digital-trailblazers&quot;:{&quot;slug&quot;:&quot;digital-trailblazers&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;dispatch-from&quot;:{&quot;slug&quot;:&quot;dispatch-from&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;do-more&quot;:{&quot;slug&quot;:&quot;do-more&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;drive-your-business-forward&quot;:{&quot;slug&quot;:&quot;drive-your-business-forward&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;driving-innovation&quot;:{&quot;slug&quot;:&quot;driving-innovation&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;drone-vs&quot;:{&quot;slug&quot;:&quot;drone-vs&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;dynamic-dialogues&quot;:{&quot;slug&quot;:&quot;dynamic-dialogues&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;elasticity&quot;:{&quot;slug&quot;:&quot;elasticity&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;election-2016&quot;:{&quot;slug&quot;:&quot;election-2016&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;electric-avenue&quot;:{&quot;slug&quot;:&quot;electric-avenue&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;elevator-pitch&quot;:{&quot;slug&quot;:&quot;elevator-pitch&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;engineering-creativity&quot;:{&quot;slug&quot;:&quot;engineering-creativity&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;ethonomic-indicator&quot;:{&quot;slug&quot;:&quot;ethonomic-indicator&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;events&quot;:{&quot;slug&quot;:&quot;events&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;evidence&quot;:{&quot;slug&quot;:&quot;evidence&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;exclusive&quot;:{&quot;slug&quot;:&quot;exclusive&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;exclusive-video&quot;:{&quot;slug&quot;:&quot;exclusive-video&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;experiments&quot;:{&quot;slug&quot;:&quot;experiments&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;exposure&quot;:{&quot;slug&quot;:&quot;exposure&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;faces-of-founders&quot;:{&quot;slug&quot;:&quot;faces-of-founders&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;fashion-forward&quot;:{&quot;slug&quot;:&quot;fashion-forward&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;fast-cities&quot;:{&quot;slug&quot;:&quot;fast-cities&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;fast-company-live&quot;:{&quot;slug&quot;:&quot;fast-company-live&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;fast-feed&quot;:{&quot;slug&quot;:&quot;fast-feed&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;fast-forward&quot;:{&quot;slug&quot;:&quot;fast-forward&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;fast-forward-workday&quot;:{&quot;slug&quot;:&quot;fast-forward-workday&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;fast-take&quot;:{&quot;slug&quot;:&quot;fast-take&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;fast-talk&quot;:{&quot;slug&quot;:&quot;fast-talk&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;fastcoworks&quot;:{&quot;slug&quot;:&quot;fastcoworks&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;feeding-the-future&quot;:{&quot;slug&quot;:&quot;feeding-the-future&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;find-your-values&quot;:{&quot;slug&quot;:&quot;find-your-values&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;first-look&quot;:{&quot;slug&quot;:&quot;first-look&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;food-week&quot;:{&quot;slug&quot;:&quot;food-week&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;fund-this&quot;:{&quot;slug&quot;:&quot;fund-this&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;future-forward&quot;:{&quot;slug&quot;:&quot;future-forward&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;future-of-philanthropy&quot;:{&quot;slug&quot;:&quot;future-of-philanthropy&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;future-of-retail&quot;:{&quot;slug&quot;:&quot;future-of-retail&quot;,&quot;category&quot;:&quot;technology&quot;},&quot;future-proof&quot;:{&quot;slug&quot;:&quot;future-proof&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;futurist-forum&quot;:{&quot;slug&quot;:&quot;futurist-forum&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;generation-flux&quot;:{&quot;slug&quot;:&quot;generation-flux&quot;,&quot;category&quot;:&quot;technology&quot;},&quot;generosity-series&quot;:{&quot;slug&quot;:&quot;generosity-series&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;genius-marketing&quot;:{&quot;slug&quot;:&quot;genius-marketing&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;getting-funded&quot;:{&quot;slug&quot;:&quot;getting-funded&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;gif-of-the-day&quot;:{&quot;slug&quot;:&quot;gif-of-the-day&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;gift-guide&quot;:{&quot;slug&quot;:&quot;gift-guide&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;gigged&quot;:{&quot;slug&quot;:&quot;gigged&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;good-design-is-good-business&quot;:{&quot;slug&quot;:&quot;good-design-is-good-business&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;greatest-geek-moment-in-history&quot;:{&quot;slug&quot;:&quot;greatest-geek-moment-in-history&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;growth-hacking&quot;:{&quot;slug&quot;:&quot;growth-hacking&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;growth-notes&quot;:{&quot;slug&quot;:&quot;growth-notes&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;hackers-we-love&quot;:{&quot;slug&quot;:&quot;hackers-we-love&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;healthware&quot;:{&quot;slug&quot;:&quot;healthware&quot;,&quot;category&quot;:&quot;technology&quot;},&quot;help&quot;:{&quot;slug&quot;:&quot;help&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;heres-an-idea&quot;:{&quot;slug&quot;:&quot;heres-an-idea&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;hit-the-ground-running&quot;:{&quot;slug&quot;:&quot;hit-the-ground-running&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;homebrew-news&quot;:{&quot;slug&quot;:&quot;homebrew-news&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;hotel-revolution&quot;:{&quot;slug&quot;:&quot;hotel-revolution&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;how-i-get-it-done&quot;:{&quot;slug&quot;:&quot;how-i-get-it-done&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;how-to-be-a-success-at-everything&quot;:{&quot;slug&quot;:&quot;how-to-be-a-success-at-everything&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;how-to-build-the-perfect-city&quot;:{&quot;slug&quot;:&quot;how-to-build-the-perfect-city&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;hows-that-working-out-for-you&quot;:{&quot;slug&quot;:&quot;hows-that-working-out-for-you&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;hr&quot;:{&quot;slug&quot;:&quot;hr&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;ifive&quot;:{&quot;slug&quot;:&quot;ifive&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;ignite-positive-change&quot;:{&quot;slug&quot;:&quot;ignite-positive-change&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;image-of-the-day&quot;:{&quot;slug&quot;:&quot;image-of-the-day&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;industrial-internet&quot;:{&quot;slug&quot;:&quot;industrial-internet&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;industries-to-watch&quot;:{&quot;slug&quot;:&quot;industries-to-watch&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;industry-pov&quot;:{&quot;slug&quot;:&quot;industry-pov&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;influence-project&quot;:{&quot;slug&quot;:&quot;influence-project&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;influencer-collective&quot;:{&quot;slug&quot;:&quot;influencer-collective&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;infographic-of-the-day&quot;:{&quot;slug&quot;:&quot;infographic-of-the-day&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-agents&quot;:{&quot;slug&quot;:&quot;innovation-agents&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-by-design&quot;:{&quot;slug&quot;:&quot;innovation-by-design&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-by-design-2014&quot;:{&quot;slug&quot;:&quot;innovation-by-design-2014&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-by-design-awards&quot;:{&quot;slug&quot;:&quot;innovation-by-design-awards&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-by-design-awards-2014&quot;:{&quot;slug&quot;:&quot;innovation-by-design-awards-2014&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-by-design-awards-2015&quot;:{&quot;slug&quot;:&quot;innovation-by-design-awards-2015&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-by-design-awards-entries-2014&quot;:{&quot;slug&quot;:&quot;innovation-by-design-awards-entries-2014&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-by-design-awards-entries-2015&quot;:{&quot;slug&quot;:&quot;innovation-by-design-awards-entries-2015&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-by-design-conference&quot;:{&quot;slug&quot;:&quot;innovation-by-design-conference&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-enabled&quot;:{&quot;slug&quot;:&quot;innovation-enabled&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-engine&quot;:{&quot;slug&quot;:&quot;innovation-engine&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-nation&quot;:{&quot;slug&quot;:&quot;innovation-nation&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-pipeline&quot;:{&quot;slug&quot;:&quot;innovation-pipeline&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;innovation-uncensored-sf-2014&quot;:{&quot;slug&quot;:&quot;innovation-uncensored-sf-2014&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;insider-insight&quot;:{&quot;slug&quot;:&quot;insider-insight&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;inspiration-and-impact&quot;:{&quot;slug&quot;:&quot;inspiration-and-impact&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;inspired-ethonomics&quot;:{&quot;slug&quot;:&quot;inspired-ethonomics&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;internet-of-things&quot;:{&quot;slug&quot;:&quot;internet-of-things&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;isle-of-innovation&quot;:{&quot;slug&quot;:&quot;isle-of-innovation&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;its-good-not-to-be-home&quot;:{&quot;slug&quot;:&quot;its-good-not-to-be-home&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;know-it-all&quot;:{&quot;slug&quot;:&quot;know-it-all&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;leadership-now&quot;:{&quot;slug&quot;:&quot;leadership-now&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;league-of-extraordinary-women-2012&quot;:{&quot;slug&quot;:&quot;league-of-extraordinary-women-2012&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;lessons-learned&quot;:{&quot;slug&quot;:&quot;lessons-learned&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;let-it-fly&quot;:{&quot;slug&quot;:&quot;let-it-fly&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;life-in-beta&quot;:{&quot;slug&quot;:&quot;life-in-beta&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;living-smarter&quot;:{&quot;slug&quot;:&quot;living-smarter&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;location-location-location&quot;:{&quot;slug&quot;:&quot;location-location-location&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;lorem-ipsum&quot;:{&quot;slug&quot;:&quot;lorem-ipsum&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;made-to-stick&quot;:{&quot;slug&quot;:&quot;made-to-stick&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;make-a-name&quot;:{&quot;slug&quot;:&quot;make-a-name&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;make-your-move&quot;:{&quot;slug&quot;:&quot;make-your-move&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;making-it&quot;:{&quot;slug&quot;:&quot;making-it&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;making-your-workplace-work&quot;:{&quot;slug&quot;:&quot;making-your-workplace-work&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;maps&quot;:{&quot;slug&quot;:&quot;maps&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;mark-bittman&quot;:{&quot;slug&quot;:&quot;mark-bittman&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;master-class&quot;:{&quot;slug&quot;:&quot;master-class&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;masters-of-design&quot;:{&quot;slug&quot;:&quot;masters-of-design&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;masters-of-design-2005&quot;:{&quot;slug&quot;:&quot;masters-of-design-2005&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;masters-of-design-2006&quot;:{&quot;slug&quot;:&quot;masters-of-design-2006&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;masters-of-design-2007&quot;:{&quot;slug&quot;:&quot;masters-of-design-2007&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;masters-of-design-2008&quot;:{&quot;slug&quot;:&quot;masters-of-design-2008&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;masters-of-design-2009&quot;:{&quot;slug&quot;:&quot;masters-of-design-2009&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;masters-of-design-2010&quot;:{&quot;slug&quot;:&quot;masters-of-design-2010&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;masters-of-design-2011&quot;:{&quot;slug&quot;:&quot;masters-of-design-2011&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;masters-of-marketing&quot;:{&quot;slug&quot;:&quot;masters-of-marketing&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;meme&quot;:{&quot;slug&quot;:&quot;meme&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;mind-and-machine&quot;:{&quot;slug&quot;:&quot;mind-and-machine&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;mobilizing&quot;:{&quot;slug&quot;:&quot;mobilizing&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;most-creative-people&quot;:{&quot;slug&quot;:&quot;most-creative-people&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;most-creative-people-2009&quot;:{&quot;slug&quot;:&quot;most-creative-people-2009&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;most-creative-people-2010&quot;:{&quot;slug&quot;:&quot;most-creative-people-2010&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;most-creative-people-2011&quot;:{&quot;slug&quot;:&quot;most-creative-people-2011&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;most-creative-people-2012&quot;:{&quot;slug&quot;:&quot;most-creative-people-2012&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;most-creative-people-2013&quot;:{&quot;slug&quot;:&quot;most-creative-people-2013&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;most-creative-people-2014&quot;:{&quot;slug&quot;:&quot;most-creative-people-2014&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;most-creative-people-2015&quot;:{&quot;slug&quot;:&quot;most-creative-people-2015&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;most-innovative-companies&quot;:{&quot;slug&quot;:&quot;most-innovative-companies&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;most-innovative-moments&quot;:{&quot;slug&quot;:&quot;most-innovative-moments&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;moving-the-needle&quot;:{&quot;slug&quot;:&quot;moving-the-needle&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;my-creative-life&quot;:{&quot;slug&quot;:&quot;my-creative-life&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;my-way&quot;:{&quot;slug&quot;:&quot;my-way&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;new-heights&quot;:{&quot;slug&quot;:&quot;new-heights&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;new-money&quot;:{&quot;slug&quot;:&quot;new-money&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;next-design&quot;:{&quot;slug&quot;:&quot;next-design&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;next-gen-design&quot;:{&quot;slug&quot;:&quot;next-gen-design&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;objet-dinternet&quot;:{&quot;slug&quot;:&quot;objet-dinternet&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;olympics-2012&quot;:{&quot;slug&quot;:&quot;olympics-2012&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;one-more-thing&quot;:{&quot;slug&quot;:&quot;one-more-thing&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;open-company&quot;:{&quot;slug&quot;:&quot;open-company&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;out-of-office-with&quot;:{&quot;slug&quot;:&quot;out-of-office-with&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;passion-to-profit&quot;:{&quot;slug&quot;:&quot;passion-to-profit&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;pet-week&quot;:{&quot;slug&quot;:&quot;pet-week&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;platform-wars&quot;:{&quot;slug&quot;:&quot;platform-wars&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;politechs&quot;:{&quot;slug&quot;:&quot;politechs&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;pov&quot;:{&quot;slug&quot;:&quot;pov&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;power-couples&quot;:{&quot;slug&quot;:&quot;power-couples&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;power-of-ai&quot;:{&quot;slug&quot;:&quot;power-of-ai&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;powering-the-future&quot;:{&quot;slug&quot;:&quot;powering-the-future&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;productivity-in-motion&quot;:{&quot;slug&quot;:&quot;productivity-in-motion&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;progress-is-possible&quot;:{&quot;slug&quot;:&quot;progress-is-possible&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;project-fusion&quot;:{&quot;slug&quot;:&quot;project-fusion&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;qa&quot;:{&quot;slug&quot;:&quot;qa&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;quick-hit&quot;:{&quot;slug&quot;:&quot;quick-hit&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;reading-list&quot;:{&quot;slug&quot;:&quot;reading-list&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;rebranding-pot&quot;:{&quot;slug&quot;:&quot;rebranding-pot&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;reinventing-music&quot;:{&quot;slug&quot;:&quot;reinventing-music&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;retrology&quot;:{&quot;slug&quot;:&quot;retrology&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;reverse-engineered&quot;:{&quot;slug&quot;:&quot;reverse-engineered&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;revision-history&quot;:{&quot;slug&quot;:&quot;revision-history&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;revolutionizing-work&quot;:{&quot;slug&quot;:&quot;revolutionizing-work&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;rhone-technology&quot;:{&quot;slug&quot;:&quot;rhone-technology&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;risks-visualized&quot;:{&quot;slug&quot;:&quot;risks-visualized&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;robot-revolution&quot;:{&quot;slug&quot;:&quot;robot-revolution&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;running-lean&quot;:{&quot;slug&quot;:&quot;running-lean&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;second-shift&quot;:{&quot;slug&quot;:&quot;second-shift&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;secrets-of-the-most-productive-people&quot;:{&quot;slug&quot;:&quot;secrets-of-the-most-productive-people&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;sector-forecasting&quot;:{&quot;slug&quot;:&quot;sector-forecasting&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;seth-bodnar-ge&quot;:{&quot;slug&quot;:&quot;seth-bodnar-ge&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;show-up-differently&quot;:{&quot;slug&quot;:&quot;show-up-differently&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;side-project&quot;:{&quot;slug&quot;:&quot;side-project&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;signs-and-symbols&quot;:{&quot;slug&quot;:&quot;signs-and-symbols&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;silicon-valley-social-entrepreneurs&quot;:{&quot;slug&quot;:&quot;silicon-valley-social-entrepreneurs&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;simple-genius&quot;:{&quot;slug&quot;:&quot;simple-genius&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;sleep-week&quot;:{&quot;slug&quot;:&quot;sleep-week&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;slicker-city&quot;:{&quot;slug&quot;:&quot;slicker-city&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;solving-inequality&quot;:{&quot;slug&quot;:&quot;solving-inequality&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;startup-report&quot;:{&quot;slug&quot;:&quot;startup-report&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;storytellers&quot;:{&quot;slug&quot;:&quot;storytellers&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;strong-female-lead&quot;:{&quot;slug&quot;:&quot;strong-female-lead&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;style-revolution&quot;:{&quot;slug&quot;:&quot;style-revolution&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;super-bowl-50&quot;:{&quot;slug&quot;:&quot;super-bowl-50&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;super-bowl-li&quot;:{&quot;slug&quot;:&quot;super-bowl-li&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;super-bowl-xlix&quot;:{&quot;slug&quot;:&quot;super-bowl-xlix&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;super-bowl-xlvi&quot;:{&quot;slug&quot;:&quot;super-bowl-xlvi&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;super-bowl-xlvii&quot;:{&quot;slug&quot;:&quot;super-bowl-xlvii&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;super-bowl-xlviii&quot;:{&quot;slug&quot;:&quot;super-bowl-xlviii&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;superlatives-week&quot;:{&quot;slug&quot;:&quot;superlatives-week&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;supertag-test-multiple-sites&quot;:{&quot;slug&quot;:&quot;supertag-test-multiple-sites&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;sxsw&quot;:{&quot;slug&quot;:&quot;sxsw&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;sxsw-2016&quot;:{&quot;slug&quot;:&quot;sxsw-2016&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;tech-edge&quot;:{&quot;slug&quot;:&quot;tech-edge&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;tech-forecast&quot;:{&quot;slug&quot;:&quot;tech-forecast&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;technovore&quot;:{&quot;slug&quot;:&quot;technovore&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;techsocial&quot;:{&quot;slug&quot;:&quot;techsocial&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;terminal-velocity&quot;:{&quot;slug&quot;:&quot;terminal-velocity&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-29th-floor&quot;:{&quot;slug&quot;:&quot;the-29th-floor&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-big-idea&quot;:{&quot;slug&quot;:&quot;the-big-idea&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-big-story&quot;:{&quot;slug&quot;:&quot;the-big-story&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-code-war&quot;:{&quot;slug&quot;:&quot;the-code-war&quot;,&quot;category&quot;:&quot;technology&quot;},&quot;the-creator-economy&quot;:{&quot;slug&quot;:&quot;the-creator-economy&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-fast-company-innovation-festival&quot;:{&quot;slug&quot;:&quot;the-fast-company-innovation-festival&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-future-of-collaboration&quot;:{&quot;slug&quot;:&quot;the-future-of-collaboration&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-future-of-everything&quot;:{&quot;slug&quot;:&quot;the-future-of-everything&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-future-of-policing&quot;:{&quot;slug&quot;:&quot;the-future-of-policing&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-future-of-service-in-america&quot;:{&quot;slug&quot;:&quot;the-future-of-service-in-america&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-future-of-work&quot;:{&quot;slug&quot;:&quot;the-future-of-work&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-legacy-of-1995&quot;:{&quot;slug&quot;:&quot;the-legacy-of-1995&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-misfit-economy&quot;:{&quot;slug&quot;:&quot;the-misfit-economy&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-new-magic&quot;:{&quot;slug&quot;:&quot;the-new-magic&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-new-rules-of-work&quot;:{&quot;slug&quot;:&quot;the-new-rules-of-work&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-other-side&quot;:{&quot;slug&quot;:&quot;the-other-side&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-pivot&quot;:{&quot;slug&quot;:&quot;the-pivot&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-purposeful-ceo&quot;:{&quot;slug&quot;:&quot;the-purposeful-ceo&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-recommender&quot;:{&quot;slug&quot;:&quot;the-recommender&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-rules-of-social-media&quot;:{&quot;slug&quot;:&quot;the-rules-of-social-media&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-science-of-work&quot;:{&quot;slug&quot;:&quot;the-science-of-work&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-sensor-revolution&quot;:{&quot;slug&quot;:&quot;the-sensor-revolution&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-thread&quot;:{&quot;slug&quot;:&quot;the-thread&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-ultimate-urban-utility-bike&quot;:{&quot;slug&quot;:&quot;the-ultimate-urban-utility-bike&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-valley&quot;:{&quot;slug&quot;:&quot;the-valley&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-vow&quot;:{&quot;slug&quot;:&quot;the-vow&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;the-walk-through&quot;:{&quot;slug&quot;:&quot;the-walk-through&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-y-combinator-chronicles&quot;:{&quot;slug&quot;:&quot;the-y-combinator-chronicles&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;the-year-in-post-truth&quot;:{&quot;slug&quot;:&quot;the-year-in-post-truth&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;then-and-now&quot;:{&quot;slug&quot;:&quot;then-and-now&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;tim-cooks-apple&quot;:{&quot;slug&quot;:&quot;tim-cooks-apple&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;today-in-tabs&quot;:{&quot;slug&quot;:&quot;today-in-tabs&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;top-5-ads&quot;:{&quot;slug&quot;:&quot;top-5-ads&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;top-jobs&quot;:{&quot;slug&quot;:&quot;top-jobs&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;tracking&quot;:{&quot;slug&quot;:&quot;tracking&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;travel-smarter&quot;:{&quot;slug&quot;:&quot;travel-smarter&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;tribeca-film-festival&quot;:{&quot;slug&quot;:&quot;tribeca-film-festival&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;united-states-of-innovation&quot;:{&quot;slug&quot;:&quot;united-states-of-innovation&quot;,&quot;category&quot;:&quot;technology&quot;},&quot;unplug&quot;:{&quot;slug&quot;:&quot;unplug&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;unreasonables&quot;:{&quot;slug&quot;:&quot;unreasonables&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;upswing&quot;:{&quot;slug&quot;:&quot;upswing&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;us-innovation&quot;:{&quot;slug&quot;:&quot;us-innovation&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;visualized&quot;:{&quot;slug&quot;:&quot;visualized&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;visualizing&quot;:{&quot;slug&quot;:&quot;visualizing&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;visualizing-success&quot;:{&quot;slug&quot;:&quot;visualizing-success&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;wanderlust&quot;:{&quot;slug&quot;:&quot;wanderlust&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;wanted&quot;:{&quot;slug&quot;:&quot;wanted&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;wearable-computing&quot;:{&quot;slug&quot;:&quot;wearable-computing&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;wearables-week&quot;:{&quot;slug&quot;:&quot;wearables-week&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;wears&quot;:{&quot;slug&quot;:&quot;wears&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;weekly-top-5&quot;:{&quot;slug&quot;:&quot;weekly-top-5&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;well-to-do&quot;:{&quot;slug&quot;:&quot;well-to-do&quot;,&quot;category&quot;:&quot;technology&quot;},&quot;where-are-they-now&quot;:{&quot;slug&quot;:&quot;where-are-they-now&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;whos-next&quot;:{&quot;slug&quot;:&quot;whos-next&quot;,&quot;category&quot;:&quot;innovation&quot;},&quot;why-here&quot;:{&quot;slug&quot;:&quot;why-here&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;why-youre-fat&quot;:{&quot;slug&quot;:&quot;why-youre-fat&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;women-heroes&quot;:{&quot;slug&quot;:&quot;women-heroes&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;women-in-tech-2009&quot;:{&quot;slug&quot;:&quot;women-in-tech-2009&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;women-in-tech-2010&quot;:{&quot;slug&quot;:&quot;women-in-tech-2010&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;women-in-tech-2011&quot;:{&quot;slug&quot;:&quot;women-in-tech-2011&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;women-to-watch&quot;:{&quot;slug&quot;:&quot;women-to-watch&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;work-mode&quot;:{&quot;slug&quot;:&quot;work-mode&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;work-smart&quot;:{&quot;slug&quot;:&quot;work-smart&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;working-while-female&quot;:{&quot;slug&quot;:&quot;working-while-female&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;workplace-evolution&quot;:{&quot;slug&quot;:&quot;workplace-evolution&quot;,&quot;category&quot;:&quot;leadership&quot;},&quot;world-changing-ideas&quot;:{&quot;slug&quot;:&quot;world-changing-ideas&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;world-changing-ideas-2015&quot;:{&quot;slug&quot;:&quot;world-changing-ideas-2015&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;worth-the-risk&quot;:{&quot;slug&quot;:&quot;worth-the-risk&quot;,&quot;category&quot;:&quot;advertorial&quot;},&quot;wwdc&quot;:{&quot;slug&quot;:&quot;wwdc&quot;,&quot;category&quot;:&quot;misc&quot;},&quot;your-most-productive-self&quot;:{&quot;slug&quot;:&quot;your-most-productive-self&quot;,&quot;category&quot;:&quot;misc&quot;}},&quot;definitions&quot;:{&quot;welcome&quot;:{&quot;size&quot;:[600,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[600,400],[640,480],[600,600]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[600,400],[640,480],[600,600]]},{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250]]}]},&quot;flexiblebillboard&quot;:{&quot;size&quot;:[728,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[728,90],[970,250],[3,1]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[3,1]]}]},&quot;flexiblebillboard_1&quot;:{&quot;size&quot;:[728,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[728,90],[970,250],[3,1]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[3,1]]}]},&quot;flexiblebillboard_2&quot;:{&quot;size&quot;:[728,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[728,90],[970,250],[3,1]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[3,1]]}]},&quot;flexiblebillboard_3&quot;:{&quot;size&quot;:[728,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[728,90],[970,250],[3,1]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[3,1]]}]},&quot;flexiblebillboard_4&quot;:{&quot;size&quot;:[728,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[728,90],[970,250],[3,1]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[3,1]]}]},&quot;flexiblebillboard_5&quot;:{&quot;size&quot;:[728,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[728,90],[970,250],[3,1]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[3,1]]}]},&quot;flexiblepushdown&quot;:{&quot;size&quot;:[728,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[728,90],[970,90],[970,250],[970,415],[970,600],[3,1]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[2,2],[3,1]]}]},&quot;flexiblehalfpage&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_1&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_2&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_3&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_4&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_5&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_6&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_7&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_8&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_9&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_10&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_11&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;flexiblehalfpage_12&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;slideshowhalfpage&quot;:{&quot;size&quot;:[300,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600]]}]},&quot;fixedrectangle&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[300,250]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[300,250]}]},&quot;fixedrectangle_2&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[300,250]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[300,250]}]},&quot;fixedrectangle_3&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[300,250]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[300,250]}]},&quot;slideshowrectangle&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[300,250]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[300,250]},{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[300,250]}]},&quot;mobileparallax_1&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[640,1138],[3,1]]}]},&quot;mobileparallax_2&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[640,1138],[3,1]]}]},&quot;mobilerectangle&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_1&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_2&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_3&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_4&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_5&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_6&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_7&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_8&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_9&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_10&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_11&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobilerectangle_12&quot;:{&quot;size&quot;:[300,250],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[300,250],[320,250],[2,2],[3,1]]}]},&quot;mobileleaderboard&quot;:{&quot;size&quot;:[320,50],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[320,50],[320,100],[300,250],[2,2],[3,1]]}]},&quot;flexibleleaderboard&quot;:{&quot;size&quot;:[728,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[728,90],[2,2],[3,1]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[2,2],[3,1]]}]},&quot;slideshowleaderboard&quot;:{&quot;size&quot;:[728,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[2,2],[3,1]]}]},&quot;flexibleinterrupter&quot;:{&quot;size&quot;:[970,600],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[970,415],[970,600],[2,2],[3,1]]},{&quot;viewport&quot;:[640,0],&quot;slot&quot;:[[728,90],[2,2],[3,1]]}]},&quot;flexiblelogo&quot;:{&quot;size&quot;:[120,90],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[[88,31],[120,60],[120,90]]}]},&quot;flexibleportrait&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_1&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_2&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_3&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_4&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_5&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_6&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_7&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_8&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_9&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_10&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_11&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;flexibleportrait_12&quot;:{&quot;size&quot;:[300,1050],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[1024,0],&quot;slot&quot;:[[300,250],[300,600],[300,1050]]}]},&quot;oop&quot;:{&quot;size&quot;:[1,1],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[1,1]}]},&quot;nativetile_1&quot;:{&quot;size&quot;:[3,3],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[3,3],&quot;slot&quot;:[3,3]}]},&quot;nativetile_2&quot;:{&quot;size&quot;:[3,3],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[3,3],&quot;slot&quot;:[3,3]}]},&quot;nativetile_3&quot;:{&quot;size&quot;:[3,3],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[3,3],&quot;slot&quot;:[3,3]}]},&quot;nativetile_4&quot;:{&quot;size&quot;:[3,3],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[3,3],&quot;slot&quot;:[3,3]}]},&quot;welcomemat&quot;:{&quot;size&quot;:[970,415],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[970,415]}]},&quot;welcome_ad_video_pixel&quot;:{&quot;size&quot;:[1,1],&quot;sizeMapping&quot;:[{&quot;viewport&quot;:[0,0],&quot;slot&quot;:[1,1]}]}}},&quot;model&quot;:{&quot;site&quot;:&quot;fastcodesign&quot;,&quot;adzone&quot;:&quot;innovation-by-design/misc&quot;,&quot;type&quot;:&quot;post&quot;,&quot;kind&quot;:&quot;article&quot;,&quot;url&quot;:&quot;https://www.fastcompany.com/90152619/pantones-color-of-the-year-is-here-and-its-as-nebulous-as-2018-looks&quot;,&quot;topic&quot;:&quot;innovation-by-design&quot;,&quot;supertag&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;color-of-the-year&quot;,&quot;laurie-pressman&quot;,&quot;lee-eisenman&quot;,&quot;pantone&quot;,&quot;pantone-color-institute&quot;],&quot;author&quot;:&quot;diana-budds&quot;}},&quot;postScrollDepth&quot;:0},&quot;post&quot;:{&quot;isLoading&quot;:false,&quot;data&quot;:{&quot;related&quot;:[{&quot;id&quot;:90153068,&quot;link&quot;:&quot;https://www.fastcodesign.com/90153068/jony-ive-dishes-on-apple-rumors-and-his-design-team-in-rare-interview&quot;,&quot;slug&quot;:&quot;jony-ive-dishes-on-apple-rumors-and-his-design-team-in-rare-interview&quot;,&quot;excerpt&quot;:&quot;The most famous designer in the world didn’t hold back when he spoke at the Hirshhorn Museum last week. \n&quot;,&quot;title&quot;:&quot;Jony Ive Dishes On Apple Rumors And His Design Team In Rare Interview&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://images.fastcompany.net/image/upload/wp-cms/uploads/sites/4/2017/12/p-1-jony-ive-dishes-on-apple-in-rare-interview.jpg&quot;},&quot;categories&quot;:[{&quot;name&quot;:&quot;Innovation By Design&quot;,&quot;slug&quot;:&quot;innovation-by-design&quot;},{&quot;name&quot;:&quot;Products&quot;,&quot;slug&quot;:&quot;products&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;apple&quot;,&quot;slug&quot;:&quot;apple&quot;},{&quot;name&quot;:&quot;industrial design&quot;,&quot;slug&quot;:&quot;industrial-design&quot;},{&quot;name&quot;:&quot;jonathan ive&quot;,&quot;slug&quot;:&quot;jonathan-ive&quot;},{&quot;name&quot;:&quot;Jony Ive&quot;,&quot;slug&quot;:&quot;jony-ive&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Mark Wilson&quot;,&quot;slug&quot;:&quot;mark-wilson&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-12-06T07:00:12&quot;,&quot;dateFormatted&quot;:&quot;12.06.17&quot;,&quot;timePublished&quot;:&quot;7:00 am&quot;},{&quot;id&quot;:90153066,&quot;link&quot;:&quot;https://www.fastcodesign.com/90153066/life-without-the-iphone-is-pretty-damn-great&quot;,&quot;slug&quot;:&quot;life-without-the-iphone-is-pretty-damn-great&quot;,&quot;excerpt&quot;:&quot;And I don’t think I’m ever going back.\n&quot;,&quot;title&quot;:&quot;Life Without The iPhone Is Pretty Damn Great&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://images.fastcompany.net/image/upload/wp-cms/uploads/sites/4/2017/12/p-1-life-without-the-iphone-is-pretty-damn-great.jpg&quot;},&quot;categories&quot;:[{&quot;name&quot;:&quot;Innovation By Design&quot;,&quot;slug&quot;:&quot;innovation-by-design&quot;},{&quot;name&quot;:&quot;Interactive&quot;,&quot;slug&quot;:&quot;interactive&quot;},{&quot;name&quot;:&quot;Products&quot;,&quot;slug&quot;:&quot;products&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;android&quot;,&quot;slug&quot;:&quot;android&quot;},{&quot;name&quot;:&quot;apple&quot;,&quot;slug&quot;:&quot;apple&quot;},{&quot;name&quot;:&quot;apps&quot;,&quot;slug&quot;:&quot;apps&quot;},{&quot;name&quot;:&quot;google&quot;,&quot;slug&quot;:&quot;google&quot;},{&quot;name&quot;:&quot;icons&quot;,&quot;slug&quot;:&quot;icons&quot;},{&quot;name&quot;:&quot;iphone&quot;,&quot;slug&quot;:&quot;iphone&quot;},{&quot;name&quot;:&quot;operating systems&quot;,&quot;slug&quot;:&quot;operating-systems&quot;},{&quot;name&quot;:&quot;Oreo&quot;,&quot;slug&quot;:&quot;oreo&quot;},{&quot;name&quot;:&quot;OS&quot;,&quot;slug&quot;:&quot;os&quot;},{&quot;name&quot;:&quot;phones&quot;,&quot;slug&quot;:&quot;phones&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Mark Wilson&quot;,&quot;slug&quot;:&quot;mark-wilson&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-12-05T07:00:43&quot;,&quot;dateFormatted&quot;:&quot;12.05.17&quot;,&quot;timePublished&quot;:&quot;7:00 am&quot;}],&quot;post&quot;:{&quot;id&quot;:90152619,&quot;link&quot;:&quot;https://www.fastcodesign.com/90152619/pantones-color-of-the-year-is-here-and-its-as-nebulous-as-2018-looks&quot;,&quot;slug&quot;:&quot;pantones-color-of-the-year-is-here-and-its-as-nebulous-as-2018-looks&quot;,&quot;excerpt&quot;:&quot;Terrifying or exciting? Ultra violet could be either. \n&quot;,&quot;title&quot;:&quot;Pantone’s Color Of The Year Is Here, And It’s As Nebulous As 2018 Looks&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://images.fastcompany.net/image/upload/wp-cms/uploads/sites/4/2017/12/p-1-pantone-color-of-the-year.jpg&quot;,&quot;caption&quot;:&quot;[Photos: Pantone, Richard E. Aaron/Redferns/Getty Images, Harold Cunningham/Getty Images, Catwalking/Getty Images]\n&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;layout&quot;:&quot;long&quot;,&quot;categories&quot;:[{&quot;name&quot;:&quot;Innovation By Design&quot;,&quot;slug&quot;:&quot;innovation-by-design&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;Color of the Year&quot;,&quot;slug&quot;:&quot;color-of-the-year&quot;},{&quot;name&quot;:&quot;laurie pressman&quot;,&quot;slug&quot;:&quot;laurie-pressman&quot;},{&quot;name&quot;:&quot;Lee Eisenman&quot;,&quot;slug&quot;:&quot;lee-eisenman&quot;},{&quot;name&quot;:&quot;Pantone&quot;,&quot;slug&quot;:&quot;pantone&quot;},{&quot;name&quot;:&quot;pantone color institute&quot;,&quot;slug&quot;:&quot;pantone-color-institute&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Diana Budds&quot;,&quot;slug&quot;:&quot;diana-budds&quot;,&quot;initials&quot;:&quot;DB&quot;,&quot;description&quot;:&quot;Diana Budds is a New York–based writer covering design and the built environment.&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-12-07T08:00:37&quot;,&quot;dateFormatted&quot;:&quot;12.07.17&quot;,&quot;timePublished&quot;:&quot;8:00 am&quot;,&quot;type&quot;:&quot;post&quot;,&quot;shareImage&quot;:&quot;https://images.fastcompany.net/image/upload/wp-cms/uploads/sites/4/2017/12/p-1-pantone-color-of-the-year.jpg&quot;,&quot;content&quot;:[[&quot;&lt;p&gt;It&amp;#x2019;s the color Prince crooned about, the color of royals, the color of &lt;a href=\&quot;https://emojipedia.org/crystal-ball/\&quot;&gt;clairvoyants&lt;/a&gt;&amp;#x2013;and the color Pantone has anointed as the embodiment of the coming year. The official color of 2018 is a saturated, intense, blue-toned shade of purple called &lt;a href=\&quot;https://www.pantone.com/color-finder/18-3838-TCX\&quot;&gt;Ultra Violet, also known as Pantone 18-3838&lt;/a&gt;.&lt;/p&gt;&quot;],[&quot;&lt;p&gt;&amp;#x201C;Purple is a complex color,&amp;#x201D; Lee Eiseman, executive director of the Pantone Color Institute, tells &lt;em&gt;Co.Design&lt;/em&gt;. &amp;#x201C;We&amp;#x2019;re in a complex time; this is a complex color.&amp;#x201D;&lt;/p&gt;&quot;,&quot;&lt;figure class=\&quot;wp-caption alignnone image-wrapper\&quot;&gt;&lt;img class=\&quot;size-large wp-image-90153617 lazyload\&quot; alt=\&quot;\&quot; width=\&quot;525\&quot; height=\&quot;295\&quot; sizes=\&quot;(max-width: 525px) 100vw, 525px\&quot; data-src=\&quot;https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2017/12/0-pantone-color-of-the-year.jpg\&quot;&gt;&lt;figcaption class=\&quot;wp-caption-text\&quot;&gt;[Photo: courtesy Pantone]&lt;/figcaption&gt;&lt;/figure&gt;&quot;,&quot;&lt;h2&gt;It&amp;#x2019;s An Ultra-Violet World&lt;/h2&gt;&quot;,&quot;&lt;p&gt;&amp;#x201C;Complex&amp;#x201D; doesn&amp;#x2019;t begin to describe it. We&amp;#x2019;re wrestling with an administration that wants to reverse decades of progress in civil rights, economic justice, environmentalism, and more. We&amp;#x2019;re confronting the ugly truths about gender inequality and abuse. But just as fast as some forces are yanking us into the past, we&amp;#x2019;re careening even more rapidly into the future thanks to powerful innovations in &lt;a href=\&quot;https://www.fastcodesign.com/3067449/a-guide-to-the-134-billion-biodesign-industry\&quot;&gt;biotechnology&lt;/a&gt;, &lt;a href=\&quot;https://www.fastcodesign.com/90134155/the-most-crucial-design-job-of-the-future\&quot;&gt;artificial intelligence&lt;/a&gt;, and &lt;a href=\&quot;https://www.fastcodesign.com/90136657/why-blockchain-needs-designers\&quot;&gt;blockchain technology&lt;/a&gt;.&lt;/p&gt;&quot;,&quot;&lt;p&gt;Purple, of all the colors in the spectrum, embodies this situation best, as Pantone explains. &amp;#x201C;[Ultra Violet] is a very provocative shade, but it&amp;#x2019;s also a thoughtful color&amp;#x2013;it sounds like a bit of an oxymoron,&amp;#x201D; Eiseman says. &amp;#x201C;This is the kind of color attached, historically, to originality, ingenuity, and visionary thinking. These are the elements we need to create a meaningful future. Inventiveness and imagination is something we seek in our personal lives and business worlds. People are looking for that &amp;#x2018;magic bullet,&amp;#x2019; and this shade is the perfect shade to lead right into it . . . It&amp;#x2019;s intriguing, fascinating, and magical.&amp;#x201D;&lt;/p&gt;&quot;,&quot;&lt;p&gt;While Pantone didn&amp;#x2019;t explicitly cite the current presidential administration during our call, the impact of Trump on our collective psyche&amp;#x2013;and collective action&amp;#x2013;is undeniable. It&amp;#x2019;s hard not to see the concrete connections between today&amp;#x2019;s social movements and &amp;#x2019;60s counterculture and feminism, which Pantone &lt;em&gt;did&lt;/em&gt; reference in its pick.&lt;/p&gt;&quot;,&quot;&lt;p&gt;&amp;#x201C;2017 was about mindful meditation,&amp;#x201D; Laurie Pressman, vice president of the Pantone Color Institute, says. &amp;#x201C;Now it&amp;#x2019;s, &amp;#x2018;What are we going to do with these thoughts to move ourselves forward?&amp;#x2019; We&amp;#x2019;ve had time to reflect. It&amp;#x2019;s time to go.&amp;#x201D;&lt;/p&gt;&quot;,&quot;&lt;div class=\&quot;mceTemp\&quot;&gt;&lt;/div&gt;&quot;,&quot;&lt;figure class=\&quot;wp-caption alignnone image-wrapper\&quot;&gt;&lt;img class=\&quot;size-large wp-image-90153618 lazyload\&quot; alt=\&quot;\&quot; width=\&quot;525\&quot; height=\&quot;525\&quot; sizes=\&quot;(max-width: 525px) 100vw, 525px\&quot; data-src=\&quot;https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2017/12/2-pantone-color-of-the-year.jpg\&quot;&gt;&lt;figcaption class=\&quot;wp-caption-text\&quot;&gt;[Photo: Richard E. Aaron/Redferns/Getty Images]&lt;/figcaption&gt;&lt;/figure&gt;&quot;,&quot;&lt;h2&gt;The Business Of Naming The Color Of The Year&lt;/h2&gt;&quot;,&quot;&lt;p&gt;Pantone has been naming color of the year since 2000. The company views its selection as cultural barometer and a visual expression of our collective sentiment. For 2016, it picked Rose Quartz and Serenity (aka Baby Pink and Baby Blue) as commentary on the gender fluidity movement. Last year, Pantone selected &lt;a href=\&quot;https://www.fastcodesign.com/3066350/pantones-new-color-of-the-year-is-weird-and-perfect\&quot;&gt;Greenery&lt;/a&gt;, a metaphor for the &amp;#x201C;the reconnection we seek with nature, one another, and a larger purpose.&amp;#x201D;&lt;/p&gt;&quot;],[&quot;&lt;p&gt;To make its pick, the &lt;a href=\&quot;https://www.pantone.com/pci\&quot;&gt;Pantone Color Institute&lt;/a&gt;&amp;#x2013;a group of experts in the language of color&amp;#x2013;comes together to dissect pop culture, food, fashion, product design, technology, and more. This year, everywhere Eiseman, Pressman, and their team of experts looked, they saw purple. It appeared at the Geneva Auto show, on couture runways, in health stories about superfoods, in lights in meditation studios, in cosmetics, even in filtered photographs on Instagram. Pantone also linked today&amp;#x2019;s activism movements&amp;#x2013;the Women&amp;#x2019;s March and Black Lives Matter&amp;#x2013;to the civil rights movement and the counterculture of the 1960s (Jimi Hendrix recorded &amp;#x201C;Purple Haze&amp;#x201D; in 1967). They uncovered a vibrant violet logo for the National Woman&amp;#x2019;s Party, which fought for women&amp;#x2019;s suffrage starting in the 1910s.&lt;/p&gt;&quot;,&quot;&lt;p&gt;&lt;figure class=\&quot;wp-caption alignnone image-wrapper\&quot;&gt;&lt;img class=\&quot;size-large wp-image-90153756 lazyload\&quot; alt=\&quot;\&quot; width=\&quot;525\&quot; height=\&quot;295\&quot; sizes=\&quot;(max-width: 525px) 100vw, 525px\&quot; data-src=\&quot;https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2017/12/3b-pantone-color-of-the-year.jpg\&quot;&gt;&lt;figcaption class=\&quot;wp-caption-text\&quot;&gt;[Photos: Catwalking/Getty Images (left and right), Kareya Saleh/Unsplash (middle)]&lt;/figcaption&gt;&lt;/figure&gt;Pantone says its color of the year is not meant to be a declarative statement about &lt;em&gt;the&lt;/em&gt; color trend everyone should wear or buy into; rather it&amp;#x2019;s emblematic of the zeitgeist. However, the very opposite has occurred within the industry.&amp;#xA0;Color of the year campaigns essentially mint money for the companies that name them.&lt;/p&gt;&quot;,&quot;&lt;p&gt;Pantone isn&amp;#x2019;t the only company naming a &amp;#x201C;color of the year&amp;#x201D; these days, though it&amp;#x2019;s responsible for mainstreaming the phenomenon and is still the most influential. Other brands, mostly in the home design and interiors industry&amp;#x2013;Behr, Sherwin-Williams, Benjamin Moore, Dutch Boy Paints, Shaw Floors, Robert Kaufman Fabrics&amp;#x2013;have jumped on the bandwagon and all name their own color of the year. Conveniently, they have products rendered in this color that you can buy. &lt;a href=\&quot;https://www.fastcodesign.com/90149703/the-big-money-behind-naming-a-color-of-the-year\&quot;&gt;Many of these companies have reported sales increases&lt;/a&gt; for products in that specific color as well as across the board. They also report increased traffic to their physical and online stores.&lt;/p&gt;&quot;,&quot;&lt;p&gt;&lt;figure class=\&quot;wp-caption alignnone image-wrapper\&quot;&gt;&lt;img class=\&quot;size-large wp-image-90153621 lazyload\&quot; alt=\&quot;\&quot; width=\&quot;525\&quot; height=\&quot;295\&quot; sizes=\&quot;(max-width: 525px) 100vw, 525px\&quot; data-src=\&quot;https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2017/12/4-pantone-color-of-the-year.jpg\&quot;&gt;&lt;figcaption class=\&quot;wp-caption-text\&quot;&gt;[Photo: Harold Cunningham/Getty Images]&lt;/figcaption&gt;&lt;/figure&gt;Pantone insists it isn&amp;#x2019;t using color of the year as a way to earn a buck (in fact, a surefire way to make the company bristle is to suggest it&amp;#x2019;s profiting off color of the year). It points out that it doesn&amp;#x2019;t &lt;em&gt;sell&lt;/em&gt; colors and if you buy anything Ultra Violet, it doesn&amp;#x2019;t earn a profit. &amp;#x201C;This it isn&amp;#x2019;t a business generator,&amp;#x201D; Pressman says. &amp;#x201C;It&amp;#x2019;s really about thought leadership&amp;#x2013;talking about color and understanding the role color plays in the culture. We&amp;#x2019;re not selling a paint or a fabric; we&amp;#x2019;re looking at the macro world.&amp;#x201D;&lt;/p&gt;&quot;,&quot;&lt;p&gt;However, Pantone does run a color consulting business in addition to its color standards manuals. Its capital is rooted in its authority as the brand that represents color and truly understands what it means. To maintain that, the company has to engage in the conversation about color at all times&amp;#x2013;and it is savvy about how it goes about doing so. For example, &lt;a href=\&quot;https://www.thecut.com/2017/08/prince-pantone-shade-love-symbol-2.html\&quot;&gt;Pantone named a purple color after Prince&lt;/a&gt; earlier this year. The color of the year is an annual reminder that Pantone is alive and kicking. The more the company can reinforce its thoughtfulness and the more it can become a resource for people and companies, the better.&lt;/p&gt;&quot;,&quot;&lt;p&gt;But social media and newsy buzz alone can&amp;#x2019;t sustain a business. For the first time, this year Pantone is releasing limited-edition &amp;#x201C;color of the year&amp;#x201D; guides to help designers incorporate this color into their work. The cost? $165 for a &lt;a href=\&quot;https://www.pantone.com/formula-guide\&quot;&gt;formula guide&lt;/a&gt;&amp;#x2013;which tells designers the ink combinations for the colors&amp;#x2013;and $215 for the fashion, home, and interiors guide. It&amp;#x2019;s also partnering with the online gallery Saatchi Art on a series of prints, featuring Ultra Violet, as a way to help the art community learn more about using the color.&lt;/p&gt;&quot;],[&quot;&lt;p&gt;Purple&amp;#x2019;s reign is here&amp;#x2013;and so is Pantone, for all your interpretive needs.&lt;/p&gt;&quot;]],&quot;readTime&quot;:&quot;4 minute&quot;,&quot;dateModified&quot;:&quot;2017-12-07T14:02:27&quot;,&quot;format&quot;:&quot;standard&quot;,&quot;structuredData&quot;:{&quot;published&quot;:&quot;2017-12-07T13:00:37Z&quot;,&quot;modified&quot;:&quot;2017-12-07T19:02:27Z&quot;},&quot;hashtags&quot;:[],&quot;omnitureDate&quot;:&quot;2017-12-07&quot;,&quot;showTime&quot;:true,&quot;live&quot;:{&quot;posts&quot;:[],&quot;enabled&quot;:false}}}},&quot;postVideo&quot;:{&quot;isLoading&quot;:false,&quot;data&quot;:{&quot;feed_instance_id&quot;:&quot;6a42a112-e2c5-4ebe-843c-b65f8e74f08b&quot;,&quot;playlist&quot;:[{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;ckXHcjGT&quot;,&quot;description&quot;:&quot;Your furry friends deserve to be spoiled too.\n\n&lt;a title=\&quot;Holiday Gift Guide 2017\&quot; href=\&quot;https://www.fastcodesign.com/gift-guide/holiday-2017\&quot;&gt;Holiday Gift Guide 2017&lt;/a&gt;&quot;,&quot;pubdate&quot;:1512640800,&quot;tags&quot;:&quot;video,fastcodesign.com,product,dogs,holidays,cats,fastco studios,co.design exclusives,co.design,all_feeds,Casper,gift guide,pets&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/ckXHcjGT-720.jpg&quot;,&quot;title&quot;:&quot;The Best Gifts For Your Pets&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;processing&quot;},&quot;sources&quot;:[{&quot;duration&quot;:76,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/ckXHcjGT.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ckXHcjGT-ii32MwA3.mp4&quot;,&quot;duration&quot;:76,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ckXHcjGT-KGQRbFZC.mp4&quot;,&quot;duration&quot;:76,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ckXHcjGT-afS6hazX.mp4&quot;,&quot;duration&quot;:76,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ckXHcjGT-mDp2utee.mp4&quot;,&quot;duration&quot;:76,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ckXHcjGT-7t6HGW7z.m4a&quot;,&quot;duration&quot;:76,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ckXHcjGT-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:76,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/ckXHcjGT-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/ckXHcjGT&quot;,&quot;duration&quot;:76,&quot;cielo24_status&quot;:&quot;processing&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;vDIWMZuK&quot;,&quot;description&quot;:&quot;From AR teddy bears to electricity-producing play dough kits, these are the best gifts for little people from Co. Design&#x27;s annual Holiday Gift Guide.\n\n&lt;a title=\&quot;Holiday Gift Guide 2017\&quot; href=\&quot;https://www.fastcodesign.com/gift-guide/holiday-2017\&quot;&gt;Holiday Gift Guide 2017&lt;/a&gt;&quot;,&quot;pubdate&quot;:1512432000,&quot;tags&quot;:&quot;fastcodesign.com,kids,holidays,fastco studios,products,co.design exclusives,co.design,all_feeds,kids toy,gift guide&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/vDIWMZuK-720.jpg&quot;,&quot;title&quot;:&quot;The Best Gift Ideas For Kids (And Their Design-Obsessed Parents)&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;processing&quot;},&quot;sources&quot;:[{&quot;duration&quot;:118,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/vDIWMZuK.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/vDIWMZuK-ii32MwA3.mp4&quot;,&quot;duration&quot;:118,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/vDIWMZuK-KGQRbFZC.mp4&quot;,&quot;duration&quot;:118,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/vDIWMZuK-afS6hazX.mp4&quot;,&quot;duration&quot;:118,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/vDIWMZuK-mDp2utee.mp4&quot;,&quot;duration&quot;:118,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/vDIWMZuK-7t6HGW7z.m4a&quot;,&quot;duration&quot;:118,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/vDIWMZuK-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:118,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/vDIWMZuK-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/vDIWMZuK&quot;,&quot;duration&quot;:118,&quot;cielo24_status&quot;:&quot;processing&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;AporMC7w&quot;,&quot;description&quot;:&quot;Prynt Pocket attaches to any smart phone and lets you customize and print pictures instantly.&quot;,&quot;pubdate&quot;:1512036000,&quot;tags&quot;:&quot;fastcodesign.com,product,camera,fastco studios,co.design exclusives,gifts,co.design,all_feeds,product testing,useful or useless,smart phone,prynt pocket,product review&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/AporMC7w-720.jpg&quot;,&quot;title&quot;:&quot;It&#x27;s Not Quite Polaroid, But This Gadget Lets You Print From Your Smartphone&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:116,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/AporMC7w.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/AporMC7w-ii32MwA3.mp4&quot;,&quot;duration&quot;:116,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/AporMC7w-KGQRbFZC.mp4&quot;,&quot;duration&quot;:116,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/AporMC7w-afS6hazX.mp4&quot;,&quot;duration&quot;:116,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/AporMC7w-mDp2utee.mp4&quot;,&quot;duration&quot;:116,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/AporMC7w-7t6HGW7z.m4a&quot;,&quot;duration&quot;:116,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/AporMC7w-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:116,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/SW6bQ91j&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/AporMC7w-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/AporMC7w&quot;,&quot;duration&quot;:116,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;TG6bTAU3&quot;,&quot;description&quot;:&quot;The Ember Ceramic Mug is a double-walled stainless steel mug that connects to your phone via Bluetooth and will keep your coffee or tea at the perfect temperature for you.&quot;,&quot;pubdate&quot;:1511949600,&quot;tags&quot;:&quot;design,fastcodesign.com,tech,coffee,product,fastco studios,tea,co.design exclusives,fcstudios,co.design,all_feeds,FastCoStudios,co.design-exclusives,ember,smart mug,mug&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/TG6bTAU3-720.jpg&quot;,&quot;title&quot;:&quot;This Smart Mug Keeps Your Beverage In The Goldilocks Zone (Just Right)&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:72,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/TG6bTAU3.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/TG6bTAU3-ii32MwA3.mp4&quot;,&quot;duration&quot;:72,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/TG6bTAU3-KGQRbFZC.mp4&quot;,&quot;duration&quot;:72,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/TG6bTAU3-afS6hazX.mp4&quot;,&quot;duration&quot;:72,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/TG6bTAU3-mDp2utee.mp4&quot;,&quot;duration&quot;:72,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/TG6bTAU3-7t6HGW7z.m4a&quot;,&quot;duration&quot;:72,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/TG6bTAU3-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:72,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/28uN0oq3&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/TG6bTAU3-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/TG6bTAU3&quot;,&quot;duration&quot;:72,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;cNkNi5O1&quot;,&quot;description&quot;:&quot;The Personal Robots Group at MIT’s Media Lab has developed Tega, a robot created specifically to enable long-term learning with children.&quot;,&quot;pubdate&quot;:1511344800,&quot;tags&quot;:&quot;design,technology,fastcodesign.com,tech,learning,interactive,kids,mit,interaction design,interactive design,robot,artificial intelligence,fastco studios,ai,co.design exclusives,fcstudios,co.design,all_feeds,FastCoStudios,co.design-exclusives,kids robot&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/cNkNi5O1-720.jpg&quot;,&quot;title&quot;:&quot;This Furry Interactive Robot Is Helping Kids Learn&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:195,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/cNkNi5O1.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/cNkNi5O1-ii32MwA3.mp4&quot;,&quot;duration&quot;:195,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/cNkNi5O1-KGQRbFZC.mp4&quot;,&quot;duration&quot;:195,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/cNkNi5O1-afS6hazX.mp4&quot;,&quot;duration&quot;:195,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/cNkNi5O1-mDp2utee.mp4&quot;,&quot;duration&quot;:195,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/cNkNi5O1-7t6HGW7z.m4a&quot;,&quot;duration&quot;:195,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/cNkNi5O1-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:195,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/mtvbqzT5&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/cNkNi5O1-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/cNkNi5O1&quot;,&quot;duration&quot;:195,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;dxfZV467&quot;,&quot;description&quot;:&quot;Architecture and design firm Gensler is experimenting with its own space to create work environments that nurture productivity for their clients.&quot;,&quot;pubdate&quot;:1511258400,&quot;tags&quot;:&quot;design,fastcodesign.com,productivity,ideas,gensler,fastco studios,co.design exclusives,co.design,co. design,all_feeds,design firm,cities &amp; spaces,work environment,john bricker,workspaces&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/dxfZV467-720.jpg&quot;,&quot;title&quot;:&quot;This Design Firm Is Testing The Office Of The Future Inside Its Own Studio&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:141,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/dxfZV467.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/dxfZV467-ii32MwA3.mp4&quot;,&quot;duration&quot;:141,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/dxfZV467-KGQRbFZC.mp4&quot;,&quot;duration&quot;:141,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/dxfZV467-afS6hazX.mp4&quot;,&quot;duration&quot;:141,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/dxfZV467-mDp2utee.mp4&quot;,&quot;duration&quot;:141,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/dxfZV467-7t6HGW7z.m4a&quot;,&quot;duration&quot;:141,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/dxfZV467-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:141,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/lMs73l2d&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/dxfZV467-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/dxfZV467&quot;,&quot;duration&quot;:141,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;3prAifwE&quot;,&quot;description&quot;:&quot;Writer Katharine Schwab is on a personal mission to become a better version of herself. To overcome her lack of confidence when using her voice, she heads to The Engaging Educator to take an improv class designed specifically for professionals.&quot;,&quot;pubdate&quot;:1511172000,&quot;tags&quot;:&quot;leadership,fastcompany.com,fastco exclusives,fast company,public speaking,fastco studios,katharine schwab,co. design,a better me,self improvement,improv&quot;,&quot;series&quot;:&quot;fastco-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/3prAifwE-720.jpg&quot;,&quot;title&quot;:&quot;I Took An Improv Class To Conquer My Fear Of Public Speaking&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;fastco-exclusives&quot;,&quot;cielo24_status&quot;:&quot;processing&quot;},&quot;sources&quot;:[{&quot;duration&quot;:240,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/3prAifwE.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/3prAifwE-ii32MwA3.mp4&quot;,&quot;duration&quot;:240,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/3prAifwE-KGQRbFZC.mp4&quot;,&quot;duration&quot;:240,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/3prAifwE-afS6hazX.mp4&quot;,&quot;duration&quot;:240,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/3prAifwE-mDp2utee.mp4&quot;,&quot;duration&quot;:240,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/3prAifwE-7t6HGW7z.m4a&quot;,&quot;duration&quot;:240,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/3prAifwE-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:240,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/XKc9ue4N.srt&quot;,&quot;label&quot;:&quot;0ed2549409fb44d0ba18e755bd09b878&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/3prAifwE-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/3prAifwE&quot;,&quot;duration&quot;:240,&quot;cielo24_status&quot;:&quot;processing&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;2qsI0caD&quot;,&quot;description&quot;:&quot;Approximately 166 million Americans live in areas with unhealthy levels of pollutants. Cambridge Mask Co, O2Today, and Airinum are all vying to make pollution masks a popular accessory in Europe and North America and Fast Company&#x27;s Katharine Schwab put them to the test on her daily commute.&quot;,&quot;pubdate&quot;:1510740000,&quot;tags&quot;:&quot;fastcodesign.com,product,pollution,fastco studios,co.design exclusives,fcstudios,co.design,all_feeds,co.design-exclusives,usefull,useless,pollution masks&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/2qsI0caD-720.jpg&quot;,&quot;title&quot;:&quot;I Wore A Pollution Mask For A Week&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:155,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/2qsI0caD.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/2qsI0caD-ii32MwA3.mp4&quot;,&quot;duration&quot;:155,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/2qsI0caD-KGQRbFZC.mp4&quot;,&quot;duration&quot;:155,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/2qsI0caD-afS6hazX.mp4&quot;,&quot;duration&quot;:155,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/2qsI0caD-mDp2utee.mp4&quot;,&quot;duration&quot;:155,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/2qsI0caD-7t6HGW7z.m4a&quot;,&quot;duration&quot;:155,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/2qsI0caD-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:155,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/sVfHLC3J&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/2qsI0caD-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/2qsI0caD&quot;,&quot;duration&quot;:155,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;PK4PMfQt&quot;,&quot;description&quot;:&quot;The Bridge is part of Cornell Tech&#x27;s new campus on Roosevelt Island in New York City that will house a combination of 30% students and 70% companies.&quot;,&quot;pubdate&quot;:1510653600,&quot;tags&quot;:&quot;design,fastcodesign.com,tech,architecture,education,fastco studios,co.design exclusives,all_feeds,cities &amp; spaces,cornell tech,academia&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/PK4PMfQt-720.jpg&quot;,&quot;title&quot;:&quot;This Building Embodies The Future Of The Tech Industry&#x27;s Role In Academia&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:132,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/PK4PMfQt.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/PK4PMfQt-ii32MwA3.mp4&quot;,&quot;duration&quot;:132,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/PK4PMfQt-KGQRbFZC.mp4&quot;,&quot;duration&quot;:132,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/PK4PMfQt-afS6hazX.mp4&quot;,&quot;duration&quot;:132,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/PK4PMfQt-mDp2utee.mp4&quot;,&quot;duration&quot;:132,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/PK4PMfQt-7t6HGW7z.m4a&quot;,&quot;duration&quot;:132,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/PK4PMfQt-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:132,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/MAvvF582&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/PK4PMfQt-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/PK4PMfQt&quot;,&quot;duration&quot;:132,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;bkpMk6PX&quot;,&quot;description&quot;:&quot;Todd Richmond and his team at The Institute for Creative Technologies are exploring techniques and technologies to improve the fluency of human-computer interactions.&quot;,&quot;pubdate&quot;:1510567200,&quot;tags&quot;:&quot;design,fastcodesign.com,interactive,virtual reality,vr,augmented reality,ar,fastco studios,co.design exclusives,usc,fcstudios,co.design,fastco studio,all_feeds,co.design-exclusives,caption48,caption48 complete,mixed reality,university of souther california,institute for creative technologies&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/bkpMk6PX-720.jpg&quot;,&quot;title&quot;:&quot;This USC Lab Is Pioneering The Next Big Thing In Experience Design&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;processing&quot;},&quot;sources&quot;:[{&quot;duration&quot;:139,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/bkpMk6PX.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/bkpMk6PX-ii32MwA3.mp4&quot;,&quot;duration&quot;:139,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/bkpMk6PX-KGQRbFZC.mp4&quot;,&quot;duration&quot;:139,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/bkpMk6PX-afS6hazX.mp4&quot;,&quot;duration&quot;:139,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/bkpMk6PX-mDp2utee.mp4&quot;,&quot;duration&quot;:139,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/bkpMk6PX-7t6HGW7z.m4a&quot;,&quot;duration&quot;:139,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/bkpMk6PX-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:139,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/hyfDPAnR&quot;,&quot;label&quot;:&quot;English &quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/bkpMk6PX-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/bkpMk6PX&quot;,&quot;duration&quot;:139,&quot;cielo24_status&quot;:&quot;processing&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;A6m921AQ&quot;,&quot;description&quot;:&quot;The Kokon is designed to try and actively break the cycle of chronic stress in your brain using scent, sound, and feeling.&quot;,&quot;pubdate&quot;:1510135200,&quot;tags&quot;:&quot;design,fastcodesign.com,product,chair,stress management,fastco studios,stress,co.design exclusives,mark wilson,co.design,all_feeds,product testing,useful or useless,kokon,relaxation,relaxation pod&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/A6m921AQ-720.jpg&quot;,&quot;title&quot;:&quot;This Relaxation Pod Is Reinventing 7 Minutes In Heaven&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:163,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/A6m921AQ.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/A6m921AQ-ii32MwA3.mp4&quot;,&quot;duration&quot;:163,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/A6m921AQ-KGQRbFZC.mp4&quot;,&quot;duration&quot;:163,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/A6m921AQ-afS6hazX.mp4&quot;,&quot;duration&quot;:163,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/A6m921AQ-mDp2utee.mp4&quot;,&quot;duration&quot;:163,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/A6m921AQ-7t6HGW7z.m4a&quot;,&quot;duration&quot;:163,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/A6m921AQ-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:163,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/b4Hge1OC&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/A6m921AQ-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/A6m921AQ&quot;,&quot;duration&quot;:163,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;xWSolkBS&quot;,&quot;description&quot;:&quot;Writer Katharine Schwab is on a personal mission to become a better version of herself. To overcome self-imposed limitations, she heads to Brooklyn Zoo--a parkour training facility--to meet with an instructor.&quot;,&quot;pubdate&quot;:1510567200,&quot;tags&quot;:&quot;leadership,fastcompany.com,fastco exclusives,productivity,fastco studios,productivity tips,series,katharine schwab,all_feeds,a better me,self improvement,parkour,ninja warrior&quot;,&quot;series&quot;:&quot;fastco-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/xWSolkBS-720.jpg&quot;,&quot;title&quot;:&quot;I Took On Ninja Warrior Training To Push Myself Past My Comfort Zone&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;fastco-exclusives&quot;,&quot;cielo24_status&quot;:&quot;processing&quot;},&quot;sources&quot;:[{&quot;duration&quot;:294,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/xWSolkBS.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/xWSolkBS-ii32MwA3.mp4&quot;,&quot;duration&quot;:294,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/xWSolkBS-KGQRbFZC.mp4&quot;,&quot;duration&quot;:294,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/xWSolkBS-afS6hazX.mp4&quot;,&quot;duration&quot;:294,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/xWSolkBS-mDp2utee.mp4&quot;,&quot;duration&quot;:294,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/xWSolkBS-7t6HGW7z.m4a&quot;,&quot;duration&quot;:294,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/xWSolkBS-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:294,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/xWSolkBS-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/xWSolkBS&quot;,&quot;duration&quot;:294,&quot;cielo24_status&quot;:&quot;processing&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;TtyJPzdb&quot;,&quot;description&quot;:&quot;Heatherwick Studio&#x27;s “Vessel” has 154 staircases, 2,500 individual steps, and could be the centerpiece to New York’s Hudson Yards project.&quot;,&quot;pubdate&quot;:1509958800,&quot;tags&quot;:&quot;fastcodesign.com,cities,building,fastco studios,park,co.design exclusives,project,fcstudios,co.design,all_feeds,co.design-exclusives,heatherwick,cities &amp; spaces,vessel,hudson yards,publiv,public space,public park,caption48 complete&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/TtyJPzdb-720.jpg&quot;,&quot;title&quot;:&quot;Move Over, High Line: Vessel Is New York’s Hottest New Park&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;processing&quot;},&quot;sources&quot;:[{&quot;duration&quot;:88,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/TtyJPzdb.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/TtyJPzdb-ii32MwA3.mp4&quot;,&quot;duration&quot;:88,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/TtyJPzdb-KGQRbFZC.mp4&quot;,&quot;duration&quot;:88,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/TtyJPzdb-afS6hazX.mp4&quot;,&quot;duration&quot;:88,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/TtyJPzdb-mDp2utee.mp4&quot;,&quot;duration&quot;:88,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/TtyJPzdb-7t6HGW7z.m4a&quot;,&quot;duration&quot;:88,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/TtyJPzdb-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:88,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/iQUWKfHq&quot;,&quot;label&quot;:&quot;English &quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/TtyJPzdb-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/TtyJPzdb&quot;,&quot;duration&quot;:88,&quot;cielo24_status&quot;:&quot;processing&quot;},{&quot;category&quot;:&quot;co.design-exclusives&quot;,&quot;mediaid&quot;:&quot;sT4hhIwd&quot;,&quot;description&quot;:&quot;Set designer David Korins discusses how architecture and space can be used in artistic storytelling.&quot;,&quot;pubdate&quot;:1509526800,&quot;tags&quot;:&quot;fastcodesign.com,hamilton,set design,fastco studios,broadway,co.design exclusives,co.design,all_feeds,cities &amp; spaces,david korins,musical theater,dear evan hansen&quot;,&quot;series&quot;:&quot;misc&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/sT4hhIwd-720.jpg&quot;,&quot;title&quot;:&quot;Meet The Designer Who Brought \&quot;Hamilton\&quot; And \&quot;Dear Evan Hansen\&quot; To Life&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;co.design-exclusives&quot;,&quot;series&quot;:&quot;misc&quot;,&quot;cielo24_status&quot;:&quot;ready&quot;},&quot;sources&quot;:[{&quot;duration&quot;:192,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/sT4hhIwd.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/sT4hhIwd-ii32MwA3.mp4&quot;,&quot;duration&quot;:192,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/sT4hhIwd-KGQRbFZC.mp4&quot;,&quot;duration&quot;:192,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/sT4hhIwd-afS6hazX.mp4&quot;,&quot;duration&quot;:192,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/sT4hhIwd-mDp2utee.mp4&quot;,&quot;duration&quot;:192,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/sT4hhIwd-7t6HGW7z.m4a&quot;,&quot;duration&quot;:192,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/sT4hhIwd-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:192,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/R9IwxgmK.vtt&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/sT4hhIwd-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/sT4hhIwd&quot;,&quot;duration&quot;:192,&quot;cielo24_status&quot;:&quot;ready&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;sASSI1Pk&quot;,&quot;description&quot;:&quot;With a working relationship of over 20 years, Smart Design and OXO have created products that truly help people in their everyday lives.&quot;,&quot;pubdate&quot;:1508835600,&quot;tags&quot;:&quot;fastcodesign.com,smart design,fastco studios,co.design exclusives,co.design,all_feeds,inclusive design,oxo,processing48&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/sASSI1Pk-720.jpg&quot;,&quot;title&quot;:&quot;How Inclusive Design Is Smart Design&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:158,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/sASSI1Pk.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/sASSI1Pk-ii32MwA3.mp4&quot;,&quot;duration&quot;:158,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/sASSI1Pk-KGQRbFZC.mp4&quot;,&quot;duration&quot;:158,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/sASSI1Pk-afS6hazX.mp4&quot;,&quot;duration&quot;:158,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/sASSI1Pk-mDp2utee.mp4&quot;,&quot;duration&quot;:158,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/sASSI1Pk-7t6HGW7z.m4a&quot;,&quot;duration&quot;:158,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/sASSI1Pk-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:158,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/4SyNplFj&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/sASSI1Pk-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/sASSI1Pk&quot;,&quot;duration&quot;:158,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;ctYEpNlB&quot;,&quot;description&quot;:&quot;Karin Fong’s creative studio Imaginary Forces is the company responsible for the show’s iconic throwback title sequence.&quot;,&quot;pubdate&quot;:1509008400,&quot;tags&quot;:&quot;graphics,fastcodesign.com,netflix,horror,imaginary forces,fastco studios,co.design exclusives,karin fong,fcstudios,co.design,fastco studio,all_feeds,FastCoStudios,co.design-exclusives,stranger things,80&#x27;s horror,classic horror,opening title,titles,title,opener,show open,show opener,opening show,opening sequence,netflix show,netflix success&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/ctYEpNlB-720.jpg&quot;,&quot;title&quot;:&quot;“Stranger Things” Is Finally Back--Here’s The Story Behind The Show’s Incredible Opening Titles&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:92,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/ctYEpNlB.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ctYEpNlB-ii32MwA3.mp4&quot;,&quot;duration&quot;:92,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ctYEpNlB-KGQRbFZC.mp4&quot;,&quot;duration&quot;:92,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ctYEpNlB-afS6hazX.mp4&quot;,&quot;duration&quot;:92,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ctYEpNlB-mDp2utee.mp4&quot;,&quot;duration&quot;:92,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ctYEpNlB-7t6HGW7z.m4a&quot;,&quot;duration&quot;:92,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/ctYEpNlB-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:92,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/kaCkEm3R&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/ctYEpNlB-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/ctYEpNlB&quot;,&quot;duration&quot;:92,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;RzGp3fvE&quot;,&quot;description&quot;:&quot;Stuart Wood, group leader at Heatherwick Studio in London, discusses how it approached redesigning the iconic London red double-decker bus.&quot;,&quot;pubdate&quot;:1508144400,&quot;tags&quot;:&quot;design,fastcodesign.com,spaces,cities,london,fastco studios,uk,co.design exclusives,fcstudios,co.design,all_feeds,co.design-exclusives,cities &amp; spaces,london bys,london bus,iconic,iconic design,bus design,United Kingdowm,united kingdom&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/RzGp3fvE-720.jpg&quot;,&quot;title&quot;:&quot;How The Most Iconic Bus On Earth Got A Modern Makeover&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:113,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/RzGp3fvE.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RzGp3fvE-ii32MwA3.mp4&quot;,&quot;duration&quot;:113,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RzGp3fvE-KGQRbFZC.mp4&quot;,&quot;duration&quot;:113,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RzGp3fvE-afS6hazX.mp4&quot;,&quot;duration&quot;:113,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RzGp3fvE-mDp2utee.mp4&quot;,&quot;duration&quot;:113,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RzGp3fvE-7t6HGW7z.m4a&quot;,&quot;duration&quot;:113,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RzGp3fvE-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:113,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/5U172FKa&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/RzGp3fvE-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/RzGp3fvE&quot;,&quot;duration&quot;:113,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;SsxgJyD2&quot;,&quot;description&quot;:&quot;The $350 Levi&#x27;s Commuter Trucker Jacket with Jacquard by Google is trying to make wearables more fashionable. The jacket pairs with your phone to let you brush or tap the sleeve to access your music, navigation, and phone calls while on the go. Diana Budds tried it on for size.\n\n&lt;a href=\&quot;https://www.fastcodesign.com/90145030/what-happened-when-i-wore-google-and-levis-smart-jacket-for-a-night\&quot;&gt;What Happened When I Wore Google And Levi’s “Smart” Jacket For A Night&lt;/a&gt;&quot;,&quot;pubdate&quot;:1508223600,&quot;tags&quot;:&quot;technology,fastcodesign.com,product,google,levis,jacket,wearables,fastco studios,products,co.design exclusives,cycling,all_feeds,product testing,levi,jacquard&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/SsxgJyD2-720.jpg&quot;,&quot;title&quot;:&quot;I Took Levi&#x27;s And Google&#x27;s First Smart Jacket Out For A Spin&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:107,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/SsxgJyD2.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/SsxgJyD2-ii32MwA3.mp4&quot;,&quot;duration&quot;:107,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/SsxgJyD2-KGQRbFZC.mp4&quot;,&quot;duration&quot;:107,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/SsxgJyD2-afS6hazX.mp4&quot;,&quot;duration&quot;:107,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/SsxgJyD2-mDp2utee.mp4&quot;,&quot;duration&quot;:107,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/SsxgJyD2-7t6HGW7z.m4a&quot;,&quot;duration&quot;:107,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/SsxgJyD2-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:107,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/fiWr5jTP&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/SsxgJyD2-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/SsxgJyD2&quot;,&quot;duration&quot;:107,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;hPj1HLTA&quot;,&quot;description&quot;:&quot;The director of MIT&#x27;s Tangible Media Group believes that we need to think past the screen when it comes to being creative.&quot;,&quot;pubdate&quot;:1507798800,&quot;tags&quot;:&quot;technology,fastcodesign.com,spaces,iphone,mit,fastco studios,co.design exclusives,co.design,all_feeds,co.design-exclusives,ui &amp; ux,tangible media,hiroshi ishii&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/hPj1HLTA-720.jpg&quot;,&quot;title&quot;:&quot;MIT Legend Hiroshi Ishii Urges Tech To Think Beyond The iPhone&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:165,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/hPj1HLTA.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/hPj1HLTA-ii32MwA3.mp4&quot;,&quot;duration&quot;:165,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/hPj1HLTA-KGQRbFZC.mp4&quot;,&quot;duration&quot;:165,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/hPj1HLTA-afS6hazX.mp4&quot;,&quot;duration&quot;:165,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/hPj1HLTA-mDp2utee.mp4&quot;,&quot;duration&quot;:165,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/hPj1HLTA-7t6HGW7z.m4a&quot;,&quot;duration&quot;:165,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/hPj1HLTA-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:165,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/A9DrTd9B&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/hPj1HLTA-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/hPj1HLTA&quot;,&quot;duration&quot;:165,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;RLhv7x6Y&quot;,&quot;description&quot;:&quot;Nike By You is a live-design experience in New York that lets you customize a pair of shoes and walk out with them in under an hour.&quot;,&quot;pubdate&quot;:1507021200,&quot;tags&quot;:&quot;design,fastcodesign.com,co.create exclusives,product,interactive,spaces,nike,interaction design,shoes,fastco studios,co.design exclusives,customization,customizable,fcstudios,co.design,fastco studio,all_feeds,custom,co.design-exclusives&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/RLhv7x6Y-720.jpg&quot;,&quot;title&quot;:&quot;This Nike VIP Lab Lets You Design Shoes Right On Your Feet&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;ready&quot;},&quot;sources&quot;:[{&quot;duration&quot;:190,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/RLhv7x6Y.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RLhv7x6Y-ii32MwA3.mp4&quot;,&quot;duration&quot;:190,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RLhv7x6Y-KGQRbFZC.mp4&quot;,&quot;duration&quot;:190,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RLhv7x6Y-afS6hazX.mp4&quot;,&quot;duration&quot;:190,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RLhv7x6Y-mDp2utee.mp4&quot;,&quot;duration&quot;:190,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RLhv7x6Y-7t6HGW7z.m4a&quot;,&quot;duration&quot;:190,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/RLhv7x6Y-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:190,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/myqeMuIt.vtt&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/RLhv7x6Y-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/RLhv7x6Y&quot;,&quot;duration&quot;:190,&quot;cielo24_status&quot;:&quot;ready&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;9htiljxN&quot;,&quot;description&quot;:&quot;Cambridge, Massachusetts, is home to some of the most brilliant minds in the world at both Harvard and MIT. Ideo&#x27;s studio is right in the middle of these two institutions and is harnessing the location&#x27;s brain power in its design.&quot;,&quot;pubdate&quot;:1506502800,&quot;tags&quot;:&quot;design,fastcodesign.com,spaces,ideo,mit,fastco studios,harvard,co.design exclusives,co.design,all_feeds,design firm&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/9htiljxN-720.jpg&quot;,&quot;title&quot;:&quot;Ideo Cambridge May Be The Geekiest Design Studio Ever&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;completed&quot;},&quot;sources&quot;:[{&quot;duration&quot;:136,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/9htiljxN.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/9htiljxN-ii32MwA3.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/9htiljxN-KGQRbFZC.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/9htiljxN-afS6hazX.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/9htiljxN-mDp2utee.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/9htiljxN-7t6HGW7z.m4a&quot;,&quot;duration&quot;:136,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/9htiljxN-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:136,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/IOiZqJC0&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/9htiljxN-120.vtt&quot;}],&quot;link&quot;:&quot;https://www.fastcodesign.com/video/ideo-cambridge-may-be-the-geekiest-design-studio-ever/9htiljxN&quot;,&quot;duration&quot;:136,&quot;cielo24_status&quot;:&quot;completed&quot;},{&quot;category&quot;:&quot;misc&quot;,&quot;mediaid&quot;:&quot;U7aCDBGX&quot;,&quot;description&quot;:&quot;Want to go camping without having to pitch a tent? Tentrr is a new company that, through their app, let&#x27;s you book a private campsite with a tent (blow up mattress included), campfire, and even a sunshower.&quot;,&quot;pubdate&quot;:1505984400,&quot;tags&quot;:&quot;innovation,design,fastcodesign.com,innovation by design,product,fastco studios,co.design exclusives,mark wilson,co.design,all_feeds,product testing,experiences,camping,tentrr,glamping,weekend away&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;image&quot;:&quot;https://content.jwplatform.com/thumbs/U7aCDBGX-720.jpg&quot;,&quot;title&quot;:&quot;We Tried The Ridiculously Luxurious Airbnb Of Camping&quot;,&quot;custom&quot;:{&quot;category&quot;:&quot;misc&quot;,&quot;series&quot;:&quot;co.design-exclusives&quot;,&quot;cielo24_status&quot;:&quot;ready&quot;},&quot;sources&quot;:[{&quot;duration&quot;:203,&quot;type&quot;:&quot;application/vnd.apple.mpegurl&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/manifests/U7aCDBGX.m3u8&quot;},{&quot;label&quot;:&quot;180p&quot;,&quot;width&quot;:320,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/U7aCDBGX-ii32MwA3.mp4&quot;,&quot;duration&quot;:203,&quot;height&quot;:180,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;270p&quot;,&quot;width&quot;:480,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/U7aCDBGX-KGQRbFZC.mp4&quot;,&quot;duration&quot;:203,&quot;height&quot;:270,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;406p&quot;,&quot;width&quot;:720,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/U7aCDBGX-afS6hazX.mp4&quot;,&quot;duration&quot;:203,&quot;height&quot;:406,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;720p&quot;,&quot;width&quot;:1280,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/U7aCDBGX-mDp2utee.mp4&quot;,&quot;duration&quot;:203,&quot;height&quot;:720,&quot;type&quot;:&quot;video/mp4&quot;},{&quot;label&quot;:&quot;AAC Audio&quot;,&quot;width&quot;:-1,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/U7aCDBGX-7t6HGW7z.m4a&quot;,&quot;duration&quot;:203,&quot;height&quot;:-1,&quot;type&quot;:&quot;audio/mp4&quot;},{&quot;label&quot;:&quot;1080p&quot;,&quot;width&quot;:1920,&quot;file&quot;:&quot;https://content.jwplatform.com/videos/U7aCDBGX-1uO0Xxsl.mp4&quot;,&quot;duration&quot;:203,&quot;height&quot;:1080,&quot;type&quot;:&quot;video/mp4&quot;}],&quot;tracks&quot;:[{&quot;kind&quot;:&quot;captions&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/tracks/sJz4nEM1.vtt&quot;,&quot;label&quot;:&quot;English&quot;},{&quot;kind&quot;:&quot;thumbnails&quot;,&quot;file&quot;:&quot;https://content.jwplatform.com/strips/U7aCDBGX-120.vtt&quot;}],&quot;link&quot;:&quot;https://content.jwplatform.com/previews/U7aCDBGX&quot;,&quot;duration&quot;:203,&quot;cielo24_status&quot;:&quot;ready&quot;}],&quot;feedid&quot;:&quot;mQZdMNHq&quot;,&quot;kind&quot;:&quot;manual&quot;,&quot;title&quot;:&quot;Co.D - Infinite Scroll Playlist (manual)&quot;}},&quot;postAfterbodyRecircModuleType&quot;:{&quot;isLoading&quot;:false,&quot;data&quot;:{&quot;type&quot;:&quot;Rev Content&quot;}},&quot;postMoreStories&quot;:{&quot;isLoading&quot;:false,&quot;data&quot;:{&quot;tags&quot;:[{&quot;id&quot;:10973,&quot;count&quot;:1188,&quot;description&quot;:&quot;&quot;,&quot;link&quot;:&quot;https://wp.fastcompany.com/fastcodesign/tag/wanted&quot;,&quot;name&quot;:&quot;Wanted&quot;,&quot;slug&quot;:&quot;wanted&quot;,&quot;taxonomy&quot;:&quot;post_tag&quot;,&quot;meta&quot;:[],&quot;_links&quot;:{&quot;self&quot;:[{&quot;href&quot;:&quot;https://wp.fastcompany.com/fastcodesign/wp-json/wp/v2/tags/10973&quot;}],&quot;collection&quot;:[{&quot;href&quot;:&quot;https://wp.fastcompany.com/fastcodesign/wp-json/wp/v2/tags&quot;}],&quot;about&quot;:[{&quot;href&quot;:&quot;https://wp.fastcompany.com/fastcodesign/wp-json/wp/v2/taxonomies/post_tag&quot;}],&quot;wp:post_type&quot;:[{&quot;href&quot;:&quot;https://wp.fastcompany.com/fastcodesign/wp-json/wp/v2/posts?tags=10973&quot;}],&quot;curies&quot;:[{&quot;name&quot;:&quot;wp&quot;,&quot;href&quot;:&quot;https://api.w.org/{rel}&quot;,&quot;templated&quot;:true}]}}],&quot;posts&quot;:[{&quot;id&quot;:90152617,&quot;link&quot;:&quot;https://www.fastcodesign.com/90152617/learn-how-to-design-the-ideo-org-way-for-35&quot;,&quot;slug&quot;:&quot;learn-how-to-design-the-ideo-org-way-for-35&quot;,&quot;excerpt&quot;:&quot;The social design nonprofit is launching a set of creative exercises on Kickstarter.\n&quot;,&quot;title&quot;:&quot;Learn How To Design The Ideo.org Way For $35&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://images.fastcompany.net/image/upload/wp-cms/uploads/sites/4/2017/11/p-1-design-anytime-anywhere-with-ideoorgand8217s-new-travel-pack.jpg&quot;},&quot;categories&quot;:[{&quot;name&quot;:&quot;Products&quot;,&quot;slug&quot;:&quot;products&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;design kit travel pack&quot;,&quot;slug&quot;:&quot;design-kit-travel-pack&quot;},{&quot;name&quot;:&quot;design thinking&quot;,&quot;slug&quot;:&quot;design-thinking&quot;},{&quot;name&quot;:&quot;ideo.org&quot;,&quot;slug&quot;:&quot;ideo-org&quot;},{&quot;name&quot;:&quot;Wanted&quot;,&quot;slug&quot;:&quot;wanted&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Diana Budds&quot;,&quot;slug&quot;:&quot;diana-budds&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-11-29T07:00:57&quot;,&quot;dateFormatted&quot;:&quot;11.29.17&quot;,&quot;timePublished&quot;:&quot;7:00 am&quot;},{&quot;id&quot;:90151390,&quot;link&quot;:&quot;https://www.fastcodesign.com/90151390/this-detroit-furniture-startup-wants-to-dethrone-ikea&quot;,&quot;slug&quot;:&quot;this-detroit-furniture-startup-wants-to-dethrone-ikea&quot;,&quot;excerpt&quot;:&quot;Floyd wants to furnish your house forever.\n&quot;,&quot;title&quot;:&quot;This Detroit Furniture Startup Wants To Dethrone Ikea&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://images.fastcompany.net/image/upload/wp-cms/uploads/sites/4/2017/11/p-1-this-detroit-startup-is-upending-how-we-think-about-furniture.jpg&quot;},&quot;categories&quot;:[{&quot;name&quot;:&quot;Products&quot;,&quot;slug&quot;:&quot;products&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;Alex O&#x27;Dell&quot;,&quot;slug&quot;:&quot;alex-odell&quot;},{&quot;name&quot;:&quot;casper&quot;,&quot;slug&quot;:&quot;casper&quot;},{&quot;name&quot;:&quot;Crate&amp;Barrel&quot;,&quot;slug&quot;:&quot;crate-barrel&quot;},{&quot;name&quot;:&quot;e-commerce&quot;,&quot;slug&quot;:&quot;e-commerce&quot;},{&quot;name&quot;:&quot;Floyd&quot;,&quot;slug&quot;:&quot;floyd&quot;},{&quot;name&quot;:&quot;furniture design&quot;,&quot;slug&quot;:&quot;furniture-design&quot;},{&quot;name&quot;:&quot;IKEA&quot;,&quot;slug&quot;:&quot;ikea&quot;},{&quot;name&quot;:&quot;Kyle Hoff&quot;,&quot;slug&quot;:&quot;kyle-hoff&quot;},{&quot;name&quot;:&quot;the floyd table&quot;,&quot;slug&quot;:&quot;the-floyd-table&quot;},{&quot;name&quot;:&quot;tuft &amp; needle&quot;,&quot;slug&quot;:&quot;tuft-needle&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Diana Budds&quot;,&quot;slug&quot;:&quot;diana-budds&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-11-17T07:30:57&quot;,&quot;dateFormatted&quot;:&quot;11.17.17&quot;,&quot;timePublished&quot;:&quot;7:30 am&quot;},{&quot;id&quot;:90150019,&quot;link&quot;:&quot;https://www.fastcodesign.com/90150019/the-perfect-smart-coffee-cup-is-here&quot;,&quot;slug&quot;:&quot;the-perfect-smart-coffee-cup-is-here&quot;,&quot;excerpt&quot;:&quot;The Ammunition-designed mug lets you choose the exact temperature you’d like your coffee to remain for hours. \n&quot;,&quot;title&quot;:&quot;A Smart Coffee Cup? It’s More Useful Than It Sounds&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://images.fastcompany.net/image/upload/wp-cms/uploads/sites/4/2017/11/2-the-perfect-smart-coffee-cup-is-here.jpg&quot;},&quot;categories&quot;:[{&quot;name&quot;:&quot;Products&quot;,&quot;slug&quot;:&quot;products&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;Ammunition&quot;,&quot;slug&quot;:&quot;ammunition&quot;},{&quot;name&quot;:&quot;Clay Alexander&quot;,&quot;slug&quot;:&quot;clay-alexander&quot;},{&quot;name&quot;:&quot;ember&quot;,&quot;slug&quot;:&quot;ember&quot;},{&quot;name&quot;:&quot;ember ceramic mug&quot;,&quot;slug&quot;:&quot;ember-ceramic-mug&quot;},{&quot;name&quot;:&quot;Martin Gschwandtl&quot;,&quot;slug&quot;:&quot;martin-gschwandtl&quot;},{&quot;name&quot;:&quot;Matt Rolandson&quot;,&quot;slug&quot;:&quot;matt-rolandson&quot;},{&quot;name&quot;:&quot;Wanted&quot;,&quot;slug&quot;:&quot;wanted&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Diana Budds&quot;,&quot;slug&quot;:&quot;diana-budds&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-11-09T00:01:00&quot;,&quot;dateFormatted&quot;:&quot;11.09.17&quot;,&quot;timePublished&quot;:&quot;12:01 am&quot;},{&quot;id&quot;:90150023,&quot;link&quot;:&quot;https://www.fastcodesign.com/90150023/nasas-24-most-stunning-photos-of-the-solar-system&quot;,&quot;slug&quot;:&quot;nasas-24-most-stunning-photos-of-the-solar-system&quot;,&quot;excerpt&quot;:&quot;&lt;em&gt;The Planets&lt;/em&gt; contains the best and most significant NASA photos of our solar system neighbors.\n&quot;,&quot;title&quot;:&quot;NASA’s 24 Most Stunning Photos Of The Solar System&quot;,&quot;featured_image&quot;:{&quot;source&quot;:&quot;https://images.fastcompany.net/image/upload/wp-cms/uploads/sites/4/2017/11/p-1-new-book-treasures-the-best-photos-of-the-solar-system.jpg&quot;},&quot;categories&quot;:[{&quot;name&quot;:&quot;Products&quot;,&quot;slug&quot;:&quot;products&quot;}],&quot;tags&quot;:[{&quot;name&quot;:&quot;book&quot;,&quot;slug&quot;:&quot;book&quot;},{&quot;name&quot;:&quot;nasa&quot;,&quot;slug&quot;:&quot;nasa&quot;},{&quot;name&quot;:&quot;Nirmala Nataraj&quot;,&quot;slug&quot;:&quot;nirmala-nataraj&quot;},{&quot;name&quot;:&quot;Photos&quot;,&quot;slug&quot;:&quot;photos&quot;},{&quot;name&quot;:&quot;space&quot;,&quot;slug&quot;:&quot;space&quot;},{&quot;name&quot;:&quot;the planets&quot;,&quot;slug&quot;:&quot;the-planets&quot;},{&quot;name&quot;:&quot;Wanted&quot;,&quot;slug&quot;:&quot;wanted&quot;}],&quot;author&quot;:{&quot;name&quot;:&quot;Jesus Diaz&quot;,&quot;slug&quot;:&quot;jesusdiaz&quot;},&quot;hasVideoPoster&quot;:false,&quot;datePublished&quot;:&quot;2017-11-07T10:34:46&quot;,&quot;dateFormatted&quot;:&quot;11.07.17&quot;,&quot;timePublished&quot;:&quot;10:34 am&quot;}]}},&quot;postFinite&quot;:{},&quot;categoryPage&quot;:{},&quot;categoryScrollingModule&quot;:{},&quot;categoryPromoBanner&quot;:{},&quot;categoryFeaturedFeed&quot;:{},&quot;categoryVideo&quot;:{},&quot;categoryAllFeed&quot;:{},&quot;tagPage&quot;:{},&quot;tagScrollingModule&quot;:{},&quot;tagPromoBanner&quot;:{},&quot;tagFeaturedFeed&quot;:{},&quot;tagVideo&quot;:{},&quot;tagAllFeed&quot;:{},&quot;personPage&quot;:{},&quot;person&quot;:{},&quot;personIndexPage&quot;:{},&quot;personIndexSectionPage&quot;:{},&quot;personIndexSection&quot;:{},&quot;personIndexSectionNext&quot;:{},&quot;productPage&quot;:{},&quot;product&quot;:{},&quot;productIndexPage&quot;:{},&quot;productIndexSectionPage&quot;:{},&quot;productIndexSection&quot;:{},&quot;productIndexSectionNext&quot;:{},&quot;innovationByDesignPage&quot;:{},&quot;innovationByDesign&quot;:{},&quot;innovationByDesignDetail&quot;:{},&quot;innovationByDesignFeaturedFeed&quot;:{},&quot;innovationByDesignScrollingModule&quot;:{},&quot;giftGuidePage&quot;:{},&quot;giftGuide&quot;:{},&quot;giftGuideDetail&quot;:{},&quot;giftPage&quot;:{},&quot;gift&quot;:{},&quot;mostCreativePeoplePage&quot;:{},&quot;mostCreativePeople&quot;:{},&quot;mostCreativePeopleFeaturedFeed&quot;:{},&quot;mostCreativePeopleScrollingModule&quot;:{},&quot;mostCreativePeopleCommunityPage&quot;:{},&quot;mostCreativePeopleCommunitySectionPage&quot;:{},&quot;mostCreativePeopleCommunitySection&quot;:{},&quot;mostCreativePeopleCommunitySectionNext&quot;:{},&quot;companyPage&quot;:{},&quot;company&quot;:{},&quot;companyData&quot;:{},&quot;companyAwards&quot;:{},&quot;companyIndexGroups&quot;:{},&quot;companyIndexPage&quot;:{},&quot;companyIndexSection&quot;:{},&quot;companyIndexSectionNext&quot;:{},&quot;companyIndexSectionPage&quot;:{},&quot;micYearPage&quot;:{},&quot;micSectorPage&quot;:{},&quot;micYear&quot;:{},&quot;micYearDescription&quot;:{},&quot;micSector&quot;:{},&quot;magazineArchivePage&quot;:{},&quot;magazineArchive&quot;:{},&quot;magazineIssuePosts&quot;:{},&quot;magazineLatestIssuePosts&quot;:{},&quot;videoIndexPage&quot;:{},&quot;videoPage&quot;:{},&quot;jwVideo&quot;:{},&quot;jwRelatedVideo&quot;:{},&quot;jwNewestVideo&quot;:{},&quot;jwPlaylist&quot;:{},&quot;jwPlaylistIndex&quot;:{},&quot;playlistPage&quot;:{},&quot;playlistIndexPage&quot;:{},&quot;authorPage&quot;:{},&quot;authorAllFeed&quot;:{},&quot;author&quot;:{},&quot;search&quot;:{},&quot;searchPage&quot;:{},&quot;wpPage&quot;:{},&quot;staticPage&quot;:{},&quot;customPage&quot;:{},&quot;newslettersPreferencesPage&quot;:{},&quot;htmlSitemapIndexPage&quot;:{},&quot;htmlSitemapIndex&quot;:{},&quot;htmlSitemapPostPage&quot;:{},&quot;htmlSitemapPost&quot;:{},&quot;notFoundPage&quot;:{}}"></script><div><!-- ANALYTICS FOOTER START --><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6916907&cv=2.0&cj=1" /></noscript><noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-805310h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript>
    <script type="text/javascript">
    (function (global, oDOC, handler) {
    var head = oDOC.head || oDOC.getElementsByTagName("head");
    function LABjsLoaded() {
        window.fastco_s = window.fastco_s || {};
        window.fastco_s.server="fastcodesign";
        window.fastco_s.channel="";
        window.fastco_s.pageName="fastcodesign:90152619:pantones-color-of-the-year-is-here-and-its-as-nebulous-as-2018-looks";
        window.fastco_s.events="event9";
        window.fastco_s.prop1="innovation-by-design";
        window.fastco_s.prop2="innovation-by-design";
        window.fastco_s.prop3="Pantone’s Color Of The Year Is Here, And It’s As Nebulous As 2018 Looks";
        window.fastco_s.prop4="https://www.fastcodesign.com/90152619/pantones-color-of-the-year-is-here-and-its-as-nebulous-as-2018-looks";
        window.fastco_s.prop5="";
        window.fastco_s.prop6="";
        window.fastco_s.prop7="";
        window.fastco_s.prop8="Diana Budds";
        window.fastco_s.prop9="2017-12-07";
        window.fastco_s.prop10="90152619";
        window.fastco_s.prop11="Diana Budds";
        window.fastco_s.prop13="1";
        window.fastco_s.prop21="anonymous";
        window.fastco_s.prop22="anonymous:fastcodesign:90152619:pantones-color-of-the-year-is-here-and-its-as-nebulous-as-2018-looks";
        window.fastco_s.prop23="anonymous";
        window.fastco_s.prop28="article";
        window.fastco_s.prop31="";
        window.fastco_s.prop32="";
        window.fastco_s.prop33="Innovation-by-design";
        window.fastco_s.prop34="4 minute";
        window.fastco_s.eVar49="1";
        window.s_code = fastco_s.t();
        if (s_code)document.write(s_code)
      }
      // loading code borrowed directly from LABjs itself
    setTimeout(function () {
        if ("item" in head) { // check if ref is still a live node list
            if (!head[0]) { // append_to node not yet ready
                setTimeout(arguments.callee, 25);
                return;
            }
            head = head[0]; // reassign from live node list ref to pure node ref -- avoids nasty IE bug where changes to DOM invalidate live node lists
        }
        var scriptElem = oDOC.createElement("script"),
            scriptdone = false;
        scriptElem.onload = scriptElem.onreadystatechange = function () {
            if ((scriptElem.readyState && scriptElem.readyState !== "complete" && scriptElem.readyState !== "loaded") || scriptdone) {
                return false;
            }
            scriptElem.onload = scriptElem.onreadystatechange = null;
            scriptdone = true;
            LABjsLoaded();
        };
        scriptElem.src = "//images.fastcompany.net/assets/js/vendor/omniture/omniture-scode-prod.js";
        head.insertBefore(scriptElem, head.firstChild);
    }, 0);

    // required: shim for FF <= 3.5 not having document.readyState
    if (oDOC.readyState == null && oDOC.addEventListener) {
        oDOC.readyState = "loading";
        oDOC.addEventListener("DOMContentLoaded", handler = function () {
            oDOC.removeEventListener("DOMContentLoaded", handler, false);
            oDOC.readyState = "complete";
        }, false);
    }
})(window, document);
    </script>
    <script type="text/javascript"><!--
    if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
    //--></script><noscript><img src="//grunerandjahr.112.2o7.net/b/ss/gjincfastcoprod/1/H.24.4--NS/0/5658306"
    height="1" width="1" alt="" style="border:0;" /></noscript><!--/DO NOT REMOVE/-->
  
    <div id="parsely-root" style="display: none">
      <span id="parsely-cfg" data-parsely-site="fastcodesign.com"></span>
    </div>
    <script>
      (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
      })("script", "parsely", document);
    </script>
  <script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","headline":"Pantone’s Color Of The Year Is Here, And It’s As Nebulous As 2018 Looks","url":"https://www.fastcodesign.com/90152619/pantones-color-of-the-year-is-here-and-its-as-nebulous-as-2018-looks","mainEntityOfPage":{"@id":"https://www.fastcodesign.com/90152619/pantones-color-of-the-year-is-here-and-its-as-nebulous-as-2018-looks","@type":"WebPage"},"thumbnailUrl":"https://images.fastcompany.net/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/12/p-1-pantone-color-of-the-year.jpg","dateCreated":"2017-12-07T13:00:37Z","datePublished":"2017-12-07T13:00:37Z","dateModified":"2017-12-07T19:02:27Z","articleSection":"innovation-by-design","creator":"Diana Budds","author":{"@type":"Person","name":"Diana Budds"},"keywords":["\"Color of the Year\",\"laurie pressman\",\"Lee Eisenman\",\"Pantone\",\"pantone color institute\""],"image":{"@type":"ImageObject","caption":"[Photos: Pantone, Richard E. Aaron/Redferns/Getty Images, Harold Cunningham/Getty Images, Catwalking/Getty Images]\n","url":"https://images.fastcompany.net/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2017/12/p-1-pantone-color-of-the-year.jpg","width":1920,"height":1080},"publisher":{"@type":"Organization","name":"Co.Design","logo":{"@type":"ImageObject","url":"https://images.fastcompany.net/image/upload/v1485296802/fcweb/codesign-seo.png","width":"200","height":"200"}}}</script><script> (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"), c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://aqoqxo4wxfum-a.akamaihd.net/z.gif?e=17&d="+ encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q])); var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/mansuetocontent806566985637/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime(); (new Image).src=y}catch(e){}}})();
  </script><!-- ANALYTICS FOOTER END --></div><script src="https://dhm3b9kzksoul.cloudfront.net/8cff3ef472f9925006d7fd4b4d622dd7be3f81f6/js/bundle.js" async=""></script><script type="text/javascript">(function () {window.setTimeout(function() {var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true; e.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'www.lightboxcdn.com/vendor/252af0a6-c9ae-4612-9dbe-5d1552fad623/lightbox_inline.js?mb=' + (new Date().getTime()); var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);}, 500);})();</script></body></html>