<!DOCTYPE html><html lang="en-US" data-reactroot=""><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" lang="en"><meta charset="utf-8"/><title>Facial Recognition Systems Are Even More Biased Than We Thought</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta property="fb:pages" content="107619279310824"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta name="description" content="AI from Microsoft, IBM, and Face ++ is much less accurate when detecting dark-skinned female faces than light-skinned male faces. 
"/><meta property="og:type" content="article"/><meta property="og:title" content="Facial Recognition Systems Are Even More Biased Than We Thought"/><meta property="og:url" content="https://www.fastcodesign.com/90160327/facial-recognition-systems-are-way-more-biased-that-we-thought"/><meta property="og:locale" content="en_US"/><meta property="og:description" content="AI from Microsoft, IBM, and Face ++ is much less accurate when detecting dark-skinned female faces than light-skinned male faces. 
"/><meta property="og:image" content="https://images.fastcompany.net/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2018/02/p-1-facial-recognition-systems-are-even-more-racist-that-we-thought.jpg"/><meta property="og:site_name" content="Co.Design"/><meta property="fb:app_id" content="123388861116012"/><meta property="fb:admins" content="100000062710915"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Facial Recognition Systems Are Even More Biased Than We Thought"/><meta name="twitter:description" content="AI from Microsoft, IBM, and Face ++ is much less accurate when detecting dark-skinned female faces than light-skinned male faces. 
"/><meta name="twitter:url" content="https://www.fastcodesign.com/90160327/facial-recognition-systems-are-way-more-biased-that-we-thought"/><meta name="twitter:site" content="@fastcodesign"/><meta name="twitter:image" content="https://images.fastcompany.net/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2018/02/p-1-facial-recognition-systems-are-even-more-racist-that-we-thought.jpg"/><meta name="twitter:domain" content="fastcodesign.com"/><meta itemProp="name" content="Facial Recognition Systems Are Even More Biased Than We Thought"/><meta itemProp="description" content="AI from Microsoft, IBM, and Face ++ is much less accurate when detecting dark-skinned female faces than light-skinned male faces. 
"/><meta name="theme-color" content="#ffffff"/><meta name="google-site-verification" content="hEoYh9bBZQ_K6nUgOetsOet3PbXC8DxQaxc2muRShTA"/><meta property="article:publisher" content="https://www.facebook.com/FastCoDesign"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="article:published_time" content="2018-02-13T07:30:46"/><meta property="article:modified_time" content="2018-02-13T10:35:37"/><meta property="author" content="Katharine Schwab"/><meta name="news_keywords" content="Products, AI ethics"/><meta property="article:tag" content="Products"/><meta property="article:tag" content="AI ethics"/><meta property="ia:markup_url" content="https://fbia.fastcodesign.com/90160327/facial-recognition-systems-are-way-more-biased-that-we-thought"/><link rel="dns-prefetch" href="https://dhm3b9kzksoul.cloudfront.net/eebb50e3a6322cb390fac394c27d547a82cbbc97"/><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"/><link rel="preload" href="https://dhm3b9kzksoul.cloudfront.net/vendor/vendor.501079216e6fc0e5bd6f.js" as="script"/><link rel="preload" href="https://dhm3b9kzksoul.cloudfront.net/bundle/js/bundle.501079216e6fc0e5bd6f.js" as="script"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fc-icons/fc-icon11.woff?pa1lh4"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Regular-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Medium-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Bold-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Black-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fckaiser/FCKaiser-Medium-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fckaiser/FCKaiser-Bold-Web.woff"/><style class="critical-css">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</style><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><link rel="canonical" href="https://www.fastcodesign.com/90160327/facial-recognition-systems-are-way-more-biased-that-we-thought"/><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=2"/><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"/><link rel="manifest" href="/manifest.json"/><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000"/><link rel="shortcut icon" href="/favicon.ico?v=4"/><link rel="alternate" href="https://www.fastcodesign.com/90160327/facial-recognition-systems-are-way-more-biased-that-we-thought" hrefLang="en"/><link rel="prefetch" href="https://tpc.googlesyndication.com/safeframe/1-0-5/html/container.html"/><link rel="amphtml" href="https://amp.fastcodesign.com/90160327/facial-recognition-systems-are-way-more-biased-that-we-thought"/></head><body class="layout layout--post  fastcodesign"><div><!-- ANALYTICS HEADER START -->
  <script class="kxct" data-id="J53bAWi-" data-timing="async" data-version="1.9" type="text/javascript"> window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]); (function(){ var k=document.createElement("script");k.type="text/javascript";k.async=true; var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]); k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=J53bAWi-" ; var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(k,s); }()); </script>
  <script>
      FC_Krux_FPA = {
          author: null,
          channels: null,
          subChannels: null,
          contentType: null,
          keywords: null,
          socialTags: null,
          siteName: null,
          referrerUrl: null,
          url: location.origin + location.pathname,
          querystring: null
      };
      FC_Krux_FPA['Read Length'] = null;
      FC_Krux_FPA['Article ID'] = 90160327;
      FC_Krux_FPA['Subchannel'] = "products";
      FC_Krux_FPA['Channel'] = "products";

      if(location.search !== '') {
          FC_Krux_FPA.querystring = location.search;
      }

      if(document.referrer) {
          FC_Krux_FPA.referrerUrl = document.referrer;
      }

      FC_Krux_FPA.channels = "innovation,ethonomics,graphics,innovation by design,interactive,product,spaces,world changing ideas".split(',');
      FC_Krux_FPA.siteName = "Co.Design";

      FC_Krux_FPA.author = "Katharine Schwab";
      FC_Krux_FPA.subChannels = "products";
      FC_Krux_FPA.keywords = ["AI ethics","Algorithmic Justice League","Alibaba","face","Gender Shades","ibm","Joy Buolamwini","microsoft","MIT Media Lab","Timnit Gebru"];
      FC_Krux_FPA.socialTags = ["AI ethics","Algorithmic Justice League","Alibaba","face","Gender Shades","ibm","Joy Buolamwini","microsoft","MIT Media Lab","Timnit Gebru"];
      FC_Krux_FPA.contentType = "slideshow";

      window.FC_Krux_FPA = FC_Krux_FPA;
  </script>
  <script> window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); (function(){ function retrieve(n){ var m, k='kxmansueto_'+n; if(window.localStorage){ return window.localStorage[k] || ""; }else if(navigator.cookieEnabled){ m = document.cookie.match(k+'=([^;]*)'); return (m && unescape(m[1])) || ""; }else{ return ''; } } Krux.user = retrieve('user');})();
  </script>
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "6916907" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
        })();
      </script>
    
      <script type="text/javascript">
        (function () {
          var d = new Image(1, 1);
          d.onerror = d.onload = function () {
          d.onerror = d.onload = null;
          };
          d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-805310h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
        })();

        function Nielsen_Event() {
          var d = new Image(1, 1);
          d.onerror = d.onload = function () { d.onerror = d.onload = null; };
          d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-805310h&cg=0&cc=1&si=", escape(window.location.href),
          "&rp=", escape(document.referrer),
          "&ts=compact&c0=usergen,1&rnd=",(new Date()).getTime()].join('');
        };
      </script>
    
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-4300461-6', 'auto');
    ga('create', 'UA-4300461-33', 'auto', {'name': 'rollup'});
    ga('send', 'pageview');
    ga('rollup.send', 'pageview');
    ga('require', 'eventTracker');
    ga('require', 'cleanUrlTracker');
    ga('require', 'impressionTracker');
    ga('require', 'mediaQueryTracker');
    ga('require', 'outboundFormTracker');
    ga('require', 'outboundLinkTracker');
    ga('require', 'pageVisibilityTracker');
    ga('require', 'socialWidgetTracker');
    ga('require', 'urlChangeTracker');
  </script>
    <script>
      !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
              n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
          n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
              document,'script','//connect.facebook.net/en_US/fbevents.js');
      fbq('init', '475240032660076');
      fbq('track', "PageView");
    </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=475240032660076&ev=PageView&noscript=1" /></noscript>
  <!-- ANALYTICS HEADER END --></div><header class="page-header page-header--fastcodesign"><div class="nav__main-items"><a class="page-header__title page-header__title--fastcodesign" href="/">Co.Design</a><ul class="nav__extras nav__extras--left "><li class="nav__extras-item"><a class="nav__menu">Menu</a></li><li class="nav__extras-item"><a class="nav__newsletter" href="https://www.fastcompany.com/newsletters">Newsletter</a></li><li class="nav__extras-item"><a href="https://magazine.fastcompany.com/loc/FST/topnav1999" class="nav__subscribe">Subscribe</a></li></ul><ul class="nav__extras nav__extras--right "><li class="nav__extras-item"><a href="https://www.facebook.com/FastCoDesign/" class="nav__social-button nav__social-button--facebook" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--facebook icon-facebook"></i></a><a href="https://twitter.com/FastCoDesign" class="nav__social-button nav__social-button--twitter" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--twitter icon-twitter"></i></a><a href="https://www.instagram.com/fastcodesign/" class="nav__social-button nav__social-button--instagram" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--instagram icon-instagram"></i></a><a href="https://getpocket.com/explore/fastcodesign" class="nav__social-button nav__social-button--pocket" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--pocket icon-pocket"></i></a><a href="https://www.linkedin.com/showcase/3700248/" class="nav__social-button nav__social-button--linkedin" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--linkedin icon-linkedin"></i></a></li><li class="nav__extras-item"><button class="nav__search-trigger"><i class="icon-search-glass"></i></button></li></ul></div><nav class="nav nav--fastcodesign"><ul class="nav__list"><li class="nav__item"><a class="nav__link" title="UI &amp; UX" href="/ui-ux-interactive">UI &amp; UX</a></li><li class="nav__item"><a class="nav__link" title="Products" href="/products">Products</a></li><li class="nav__item"><a class="nav__link" title="Cities &amp; Spaces" href="/cities-spaces">Cities &amp; Spaces</a></li><li class="nav__item"><a class="nav__link" title="Graphics" href="/graphics">Graphics</a></li><li class="nav__item"><a class="nav__link" title="Innovation By Design" href="/innovation-by-design">Innovation By Design</a></li></ul></nav><form class="search-form search-form--light search-form--modal search-form--overlay"><div class="search-form__wrapper search-form__wrapper--modal"><input type="text" name="q" class="search-form__input  search-form__input--modal" placeholder="Search"/><button type="button" class="search-form__clear-input icon-close"></button></div></form><div class="main-menu"><div class="main-menu__brand "><button class="icon-close"></button></div><div class="main-menu__dropdown-content"><a class="main-menu__fastcompany-collection "><span class="main-menu__collections-title">fast company</span><span class="main-menu__collections-caret "></span></a><ul class="main-menu__collections-content   " style="height:0"><li class="main-menu__collection"><a href="https://www.fastcompany.com" title="homepage"><h3 class="main-menu__collection-title">homepage</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/technology" title="technology"><h3 class="main-menu__collection-title">technology</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/leadership" title="leadership"><h3 class="main-menu__collection-title">leadership</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/entertainment" title="entertainment"><h3 class="main-menu__collection-title">entertainment</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/ideas" title="ideas"><h3 class="main-menu__collection-title">ideas</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/videos" title="video"><h3 class="main-menu__collection-title">video</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/news" title="news"><h3 class="main-menu__collection-title">news</h3></a></li></ul></div><div class="main-menu__dropdown-content"><a class="main-menu__codesign-collection "><span class="main-menu__collections-title">co.Design</span><span class="main-menu__collections-caret "></span></a><ul class="main-menu__collections-content   " style="height:0"><li class="main-menu__collection"><a href="https://www.fastcodesign.com" title="homepage"><h3 class="main-menu__collection-title">homepage</h3></a></li><li class="main-menu__collection"><a title="cities" href="/cities"><h3 class="main-menu__collection-title">cities</h3></a></li><li class="main-menu__collection"><a title="graphics" href="/graphics"><h3 class="main-menu__collection-title">graphics</h3></a></li><li class="main-menu__collection"><a title="innovation by design" href="/innovation-by-design"><h3 class="main-menu__collection-title">innovation by design</h3></a></li><li class="main-menu__collection"><a title="interactive" href="/interactive"><h3 class="main-menu__collection-title">interactive</h3></a></li><li class="main-menu__collection"><a title="products" href="/products"><h3 class="main-menu__collection-title">products</h3></a></li><li class="main-menu__collection"><a title="spaces" href="/spaces"><h3 class="main-menu__collection-title">spaces</h3></a></li></ul></div><div class="main-menu__dropdown-content"><a class="main-menu__collections "><span class="main-menu__collections-title">collections</span><span class="main-menu__collections-caret "></span></a><ul class="main-menu__collections-content main-menu__collections-content--collections  " style="height:0"><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/the-recommender" title="Recommender"><h3 class="main-menu__collection-title">Recommender</h3><p class="main-menu__collection-deck">The apps, books, movies, music, TV shows, and art are inspiring our some of the most creative people in business this month</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/strong-female-lead" title="Strong Female Lead"><h3 class="main-menu__collection-title">Strong Female Lead</h3><p class="main-menu__collection-deck">The struggles and triumphs of prominent women in leadership positions</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/platform-wars" title="Platform Wars"><h3 class="main-menu__collection-title">Platform Wars</h3><p class="main-menu__collection-deck">The major tech ecosystems that battle for our attention and dollars</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/tech-forecast" title="Tech Forecast"><h3 class="main-menu__collection-title">Tech Forecast</h3><p class="main-menu__collection-deck">What’s next for hardware, software, and services</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/most-innovative-companies/2017" title="Most Innovative Companies"><h3 class="main-menu__collection-title">Most Innovative Companies</h3><p class="main-menu__collection-deck">Our annual guide to the businesses that matter the most</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/most-creative-people/2017" title="Most Creative People"><h3 class="main-menu__collection-title">Most Creative People</h3><p class="main-menu__collection-deck">Leaders who are shaping the future of business in creative ways</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/world-changing-ideas" title="World Changing Ideas"><h3 class="main-menu__collection-title">World Changing Ideas</h3><p class="main-menu__collection-deck">New workplaces, new food sources, new medicine--even an entirely new economic system</p></a></li><li class="main-menu__collection"><a title="Innovation By Design" href="/innovation-by-design/2017"><h3 class="main-menu__collection-title">Innovation By Design</h3><p class="main-menu__collection-deck">Celebrating the best ideas in business</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/user/fastco-works" title="FastCo.Works Studio"><h3 class="main-menu__collection-title">FastCo.Works Studio</h3><p class="main-menu__collection-deck">An award-winning team of journalists, designers, and videographers who tell brand stories through Fast Company&#x27;s distinctive lens</p></a></li></ul></div><a href="https://www.fastcompany.com/newsletters" class="main-menu__newsletters">Newsletters</a><a href="http://events.fastcompany.com/fcny/" class="main-menu__innovation-festival" target="_blank" rel="noopener noreferrer">Innovation Festival</a><a href="https://www.fastcompany.com/magazine/" class="main-menu__current-issue">Current Issue</a><div class="main-menu__subscription"><a href="https://www.fastcompany.com/magazine/" class="main-menu__mag-cover" style="background-image:url(//www.fastcompany.com/magazine/latest-cover.jpg)">Current Issue</a><div class="main-menu__subscription-button-row"><a href="https://magazine.fastcompany.com/loc/FST/sidenav1999" class="main-menu__subscribe-link" title="subscribe">SUBSCRIBE</a></div></div><div class="main-menu__social-menu"><div class="main-menu__social-text"><span class="main-menu__social-text-hed">Follow us:</span></div><div class="main-menu__social-list"><a href="https://www.facebook.com/FastCoDesign/" class="main-menu__social-button main-menu__social-button--facebook" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--facebook icon-facebook"></i></a><a href="https://twitter.com/FastCoDesign" class="main-menu__social-button main-menu__social-button--twitter" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--twitter icon-twitter"></i></a><a href="https://www.instagram.com/fastcodesign/" class="main-menu__social-button main-menu__social-button--instagram" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--instagram icon-instagram"></i></a><a href="https://getpocket.com/explore/fastcodesign" class="main-menu__social-button main-menu__social-button--pocket" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--pocket icon-pocket"></i></a><a href="https://www.linkedin.com/showcase/3700248/" class="main-menu__social-button main-menu__social-button--linkedin" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--linkedin icon-linkedin"></i></a></div></div></div></header><section class="main" role="main"><section class="post-page"><div class="post__wrapper"><div class="post__article-top-ad-wrapper"><div class="ad-wrapper ad-wrapper--flexiblepushdown ad-wrapper--articletop"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div class="ad-wrapper ad-wrapper--mobileleaderboard ad-wrapper--articletop"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div class="ad-wrapper ad-wrapper--oop"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-unit ad-unit__border"></div></div></div></div><div class="post "><div class="post__main"><div class="post__body" data-id="90160327" data-slug="facial-recognition-systems-are-way-more-biased-that-we-thought"><header class="post__header"><div class="post__header-text"><ul class="eyebrow"><li class="eyebrow__item"><time dateTime="2018-02-13T12:30:46Z">02.13.18</time></li><li class="eyebrow__item">7:30 am<!-- --> </li></ul><h1 class="post__title"><a title="Facial Recognition Systems Are Even More Biased Than We Thought" href="/90160327/facial-recognition-systems-are-way-more-biased-that-we-thought">Facial Recognition Systems Are Even More Biased Than We Thought</a></h1><h2 class="post__deck">AI from Microsoft, IBM, and Face ++ is much less accurate when detecting dark-skinned female faces than light-skinned male faces. 
</h2></div><div><div class="big-card__poster"></div><div class="header-slideshow__caption"></div></div></header><div class="post__container post__container--long"><div class="social social--post" id="social--90160327"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="social__list "><li class="social__item "><a class="social__link social__link--facebook" href="https://www.facebook.com/sharer.php?u=https://www.fastcodesign.com/90160327/facial-recognition-systems-are-way-more-biased-that-we-thought&amp;app_id=178479832213933&amp;display=popup" rel="noopener noreferrer"><i class="icon-facebook"></i></a></li><li class="social__item "><a class="social__link social__link--twitter" href="https://twitter.com/share?url=https://www.fastcodesign.com/90160327/facial-recognition-systems-are-way-more-biased-that-we-thought&amp;text=Facial%20Recognition%20Systems%20Are%20Even%20More%20Biased%20Than%20We%20Thought" rel="noopener noreferrer"><i class="icon-twitter"></i></a></li><li class="social__item "><a class="social__link social__link--linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.fastcodesign.com/90160327/facial-recognition-systems-are-way-more-biased-that-we-thought&amp;media=Facial%20Recognition%20Systems%20Are%20Even%20More%20Biased%20Than%20We%20Thought" rel="noopener noreferrer"><i class="icon-linkedin"></i></a></li><li class="social__item "><a class="social__link social__link--email" href="mailto:?body=https://www.fastcodesign.com/90160327/facial-recognition-systems-are-way-more-biased-that-we-thought&amp;subject=Facial%20Recognition%20Systems%20Are%20Even%20More%20Biased%20Than%20We%20Thought" rel="noopener noreferrer"><i class="icon-share-email"></i></a></li></ul></div></div></div><div class="post__content"><div class="post__byline"><cite class="post__by"><a class="post__by-link" href="/user/katharine-schwab">By <!-- -->Katharine Schwab</a></cite><span class="post__readTime">4 minute<!-- --> Read</span></div><article class="post__article"><div><p>Experts say that bias is one of the <a href="https://www.fastcodesign.com/90154248/ai-dominated-2017-heres-whats-coming-next">biggest problems</a> facing the development of artificial intelligence. When a data set reflects systemic discrimination and bias in the real world, that bias gets encoded into an automated system&#x2013;which can have dire consequences, determining who gets a job, who gets a loan, and even who goes to prison.</p></div><div class="ad-wrapper ad-wrapper--mobileparallax_1"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div><p>Yet it can be hard to tell when a data set is biased, especially when these systems are built by homogenous teams <a href="https://www.nytimes.com/2016/06/26/opinion/sunday/artificial-intelligences-white-guy-problem.html">mostly consisting of white men</a>. Even the existing tools that are meant to test algorithms can be biased. Take what&#x2019;s known as a &#x201C;benchmark data set,&#x201D; basically a bunch of data that is used to assess an AI&#x2019;s accuracy. Two common benchmark data sets used to test facial recognition systems, known as IJB-A and Adience, are actually composed of 79.6% and 86.2% light-skinned faces, which means that these benchmarks don&#x2019;t test the accuracy of the algorithm for all kinds of faces with the same kind of rigor.</p><p><figure class="wp-caption alignnone image-wrapper"><img class="size-large wp-image-90160420 lazyload" alt="" width="525" height="288" sizes="(max-width: 525px) 100vw, 525px" data-src="https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2018/02/7-facial-recognition-systems-are-even-more.jpg"><figcaption class="wp-caption-text">[Image: courtesy Joy Buolamwini]</figcaption></figure>A new project called&#xA0;<a href="http://gendershades.org/overview.html"><em>Gender Shades</em></a>&#xA0;creates a new benchmark data set that takes both biological sex and race into account to measure three commercial face classification AI algorithms from IBM, Microsoft, and the Chinese startup Face++ (whose facial recognition technology is used by Alibaba). These types of algorithms are widely used to read faces on security cameras, during immigration, in criminal justice, and even in products like&#xA0;<a href="http://www.pivothead.com/">glasses for visually impaired people</a>.</p><p>The <a href="http://proceedings.mlr.press/v81/buolamwini18a/buolamwini18a.pdf">resulting study</a> shows that all of these real-world algorithms have significantly lower accuracy when evaluating dark female faces than any other type of face. It&#x2019;s troubling proof that the AI already at work in our daily lives is <a href="https://www.fastcodesign.com/90111752/proof-that-algorithms-pick-up-our-biases-in-a-single-map">deeply biased</a>&#x2013;and that we need to demand greater diversity in the people who build these algorithms and more transparency about how they work.</p><p><figure class="wp-caption alignleft image-wrapper"><img class="wp-image-90160430 size-medium lazyload" alt="" width="300" height="300" sizes="(max-width: 300px) 100vw, 300px" data-src="https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2018/02/12c-facial-recognition-systems-are-even-more.jpg"><figcaption class="wp-caption-text"><strong>Joy Buolamwini</strong><br>[Photo: TJ Rak]</figcaption></figure><em>Gender Shades</em> is the work of&#xA0;<a href="https://www.poetofcode.com/">Joy&#xA0;Buolamwini</a>, a researcher at the MIT Media Lab and the founder of the <a href="https://www.ajlunited.org/">Algorithmic Justice League.</a>&#xA0;She was able to test these major commercial systems by creating this new benchmark face data set rather than a whole new algorithm. It&#x2019;s a clever way of targeting bias, which can often remain hidden. &#x201C;Benchmark data sets are used to assess progress on specific tasks like machine translation and pedestrian detection,&#x201D; Buolamwini <a href="https://www.media.mit.edu/projects/gender-shades/faq/">writes on the project&#x2019;s website</a> as to the project&#x2019;s significance. &#x201C;Unrepresentative benchmark data sets and aggregate accuracy metrics can provide a false sense of universal progress on these tasks.&#x201D;</p><p>Buolamwini <a href="https://www.media.mit.edu/projects/gender-shades/faq/">says</a> that the benchmark data set, composed of 1,270 images of people&#x2019;s faces that are labeled by gender as well as skin type, is the first data set of its kind, designed to test gender classifiers, that also takes skin tone into account. The people in the data set are from the national parliaments of the African countries of Rwanda, Senegal, and South Africa, and from the European countries of Iceland, Finland, and Sweden. The researchers chose these countries because they have the greatest gender equity in their parliaments&#x2013;and members of parliament have widely accessible images available for use.</p><p><figure class="wp-caption alignnone image-wrapper"><img class="size-large wp-image-90160424 lazyload" alt="" width="525" height="295" sizes="(max-width: 525px) 100vw, 525px" data-src="https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2018/02/11-facial-recognition-systems-are-even-more.jpg"><figcaption class="wp-caption-text">[Image: courtesy Joy Buolamwini]</figcaption></figure>While the algorithms from IBM, Microsoft, and Face++ boast overall accuracies of between 87% and 93%, these numbers don&#x2019;t reveal the discrepancies between light-skinned men, light-skinned women, dark-skinned men, and dark-skinned women. The study found that the algorithms are 8.1% to 20.6% less accurate when detecting female faces than male faces, 11.8% to 19.8% less accurate when detecting dark-skinned faces versus light-skinned faces, and, most shockingly, 20.8% to 34.4% less accurate when detecting dark-skinned female faces than light-skinned male faces. IBM had the largest gap&#x2013;a 34.4% difference in accuracy when detecting dark-skinned females versus light-skinned males.</p></div><div class="ad-wrapper ad-wrapper--mobilerectangle_1"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div><p>Why does something like this happen? Typically because the data set the AI was trained on had far more light-skinned male faces, and light-skinned faces in general. It&#x2019;s bias at work.</p><p><a href="http://gendershades.org/docs/ibm.pdf">IBM responded to the research</a> by doing a similar study to replicate the results. The company reports it found far smaller differences in accuracy and says it has several projects underway to address issues of bias in its algorithms. Microsoft <a href="http://gendershades.org/docs/msft.pdf">says</a> it is working to improve the accuracy of its systems. Face ++ did not respond to the research.</p><p><figure class="wp-caption alignnone image-wrapper"><img class="size-large wp-image-90160419 lazyload" alt="" width="525" height="295" sizes="(max-width: 525px) 100vw, 525px" data-src="https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2018/02/6-facial-recognition-systems-are-even-more.jpg"><figcaption class="wp-caption-text">[Image: courtesy Joy Buolamwini]</figcaption></figure>The implications for bias in facial recognition systems is particularly potent for people of color. As police departments begin to use more&#xA0;<a href="https://www.wired.com/2016/10/cops-database-117m-faces-youre-probably/">facial analysis algorithms</a>, the discrepancy in accuracy for darker-skinned people is a huge threat to civil liberties. When these systems can&#x2019;t recognize darker faces with as much accuracy as lighter faces, there&#x2019;s a higher likelihood that innocent people will be targeted by law enforcement. In other words, this kind of automation enables the same kind of bias that results in police officers arresting innocent people.</p><p>Buolamwini has some ideas about what true algorithmic justice looks like. &#x201C;Facial analysis systems that have not been publicly audited for subgroup accuracy should not be used by law enforcement,&#x201D; she writes. &#x201C;Citizens should be given an opportunity to decide if this kind of technology should be used in their municipalities, and, if they are adopted, ongoing reports must be provided about their use and if the use has in fact contributed to specific goals for community safety.&#x201D;</p><p>Only then can we start to move toward a more equitable algorithmic future.</p></div></article><footer class="post__footer"><div class="author author--post"><h4 class="author__title">About the author</h4><p class="author__description">Katharine Schwab is an associate editor at Co.Design based in New York who covers technology, design, and culture.</p><p class="author__description"> <a class="author__bio-page" href="/user/katharine-schwab">More</a></p></div><form class="newsletter-signup newsletter-signup--post"><div class="newsletter-signup__container"><p class="newsletter-signup__copy"><strong class="newsletter-signup__copy-title--post">Co.Design Daily Newsletter</strong></p><input type="email" class="newsletter-signup__input
              
              
              
              " name="email" value="" placeholder="YOUR EMAIL ADDRESS"/><button class="newsletter-signup__button newsletter-signup__button--post newsletter-signup__button--fastcodesign
              
              ">Sign Up</button><div class="newsletter-signup__checkbox-option"><div class="newsletter-signup__checkbox-container"><div class="newsletter-signup__checkbox-wrapper"><input type="checkbox" class="newsletter-signup__checkbox" id="special-offers" name="25" checked=""/></div><label class="newsletter-signup__label" for="special-offers">Receive special Fast Company offers.</label></div><a href="//www.fastcompany.com/newsletters" class="newsletter-signup__newsletter-page-link">See All Newsletters</a></div></div></form></footer></div></div></div></div><div class="post__sidebar "></div></div></div><div><section class="video-row video-row--post"><div class="slug-component"><h2 class="slug"><a href="//fastcompany.com/videos" class="slug__title-link">Video</a></h2></div><div class="video-module"><div class="video-module__player-container"><div id="video-module__player"></div></div><div class="video-module__title"></div></div></section></div></section><div class="recirc"><div class="recirc__column"><h3 class="recirc__title recirc__title--fastcoexist"><a href="https://www.fastcompany.com/ideas" title="">Ideas</a></h3><article class="card card--recirc"><a href="https://www.fastcompany.com/40529819/i-spent-my-vacation-helping-with-disaster-recovery" title="I Spent My Vacation Helping With Disaster Recovery"><span class="eyebrow eyebrow--">Ideas</span><h2 class="card__title card__title--recirc">I Spent My Vacation Helping With Disaster Recovery</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40528502/this-school-focuses-on-teaching-students-happiness-not-math" title="This School Focuses On Teaching Students Happiness, Not Math"><span class="eyebrow eyebrow--">Ideas</span><h2 class="card__title card__title--recirc">This School Focuses On Teaching Students Happiness, Not Math</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40530082/bill-and-melinda-answer-10-tough-questions-about-the-gates-foundation" title="Bill And Melinda Answer 10 Tough Questions About The Gates Foundation"><span class="eyebrow eyebrow--">Ideas</span><h2 class="card__title card__title--recirc">Bill And Melinda Answer 10 Tough Questions About The Gates Foundation</h2></a></article></div><div class="recirc__column"><h3 class="recirc__title recirc__title--fastcocreate"><a href="https://www.fastcompany.com/entertainment" title="">Entertainment</a></h3><article class="card card--recirc"><a href="https://www.fastcompany.com/40530475/between-two-ferns-just-received-a-humanitarian-award-yes-you-read-that-right" title="“Between Two Ferns” just received a humanitarian award. (Yes, you read that right.)"><span class="eyebrow eyebrow--">Entertainment</span><h2 class="card__title card__title--recirc">“Between Two Ferns” just received a humanitarian award. (Yes, you read that right.)</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40466064/these-smart-podcasts-are-perfect-for-your-commute" title="These 11 Smart Podcasts Are Perfect For Your Commute"><span class="eyebrow eyebrow--">Entertainment</span><h2 class="card__title card__title--recirc">These 11 Smart Podcasts Are Perfect For Your Commute</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40529767/every-visual-effects-oscar-winner-ever-in-one-eye-popping-video" title="Every Visual Effects Oscar Winner Ever–In One Eye-Popping Video"><span class="eyebrow eyebrow--">Entertainment</span><h2 class="card__title card__title--recirc">Every Visual Effects Oscar Winner Ever–In One Eye-Popping Video</h2></a></article></div><div class="recirc__column"><h3 class="recirc__title recirc__title--fastcodesign"><a href="https://www.fastcodesign.com" title="">Co.Design</a></h3><article class="card card--recirc"><a title="Siri Would Have Been Fabulous On Your Old 1980s Mac" href="/90160458/siri-would-have-been-fabulous-on-your-old-1980s-mac"><span class="eyebrow eyebrow--">Graphics</span><h2 class="card__title card__title--recirc">Siri Would Have Been Fabulous On Your Old 1980s Mac</h2></a></article><article class="card card--recirc"><a title="This Arctic Hotel Will Produce More Energy Than It Uses" href="/90160295/this-arctic-hotel-can-produce-more-energy-than-it-consumes"><span class="eyebrow eyebrow--">Products</span><h2 class="card__title card__title--recirc">This Arctic Hotel Will Produce More Energy Than It Uses</h2></a></article><article class="card card--recirc"><a title="This Camera Forces You To Take Perfect Photos By Shocking You" href="/90160005/this-insane-camera-forces-you-to-take-perfect-photos-by-shocking-you"><span class="eyebrow eyebrow--">Interactive</span><h2 class="card__title card__title--recirc">This Camera Forces You To Take Perfect Photos By Shocking You</h2></a></article></div><div class="recirc__column"><h3 class="recirc__title recirc__title--fastcompany"><a href="https://www.fastcompany.com/" title="">Fast Company</a></h3><article class="card card--recirc"><a href="https://www.fastcompany.com/40530706/olympics-2018-team-usa-by-the-numbers-from-ages-to-height-to-hometowns" title="Olympics 2018: Team USA by the numbers, from ages to heights to top hometown"><span class="eyebrow eyebrow--">News</span><h2 class="card__title card__title--recirc">Olympics 2018: Team USA by the numbers, from ages to heights to top hometown</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40530700/amazons-curious-job-postings-hint-at-live-streaming-video-ambitions" title="Amazon’s curious job postings hint at live-streaming video ambitions"><span class="eyebrow eyebrow--">News</span><h2 class="card__title card__title--recirc">Amazon’s curious job postings hint at live-streaming video ambitions</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40530689/the-vital-bullet-points-from-todays-apples-shareholder-meeting" title="The vital bullet points from today’s Apple’s shareholder meeting"><span class="eyebrow eyebrow--">Technology</span><h2 class="card__title card__title--recirc">The vital bullet points from today’s Apple’s shareholder meeting</h2></a></article></div></div></section><footer class="footer"><nav class="footer__nav-wrapper"><ul class="footer__link-container"><li class="footer__link"><a href="https://spotlight.fastcompany.com/">Advertise</a></li><li class="footer__link"><a href="https://www.fastcompany.com/privacy-policy">Privacy Policy</a></li><li class="footer__link"><a href="https://www.fastcompany.com/terms-and-conditions">Terms</a></li><li class="footer__link"><a href="https://www.fastcompany.com/contact-us">Contact</a></li><li class="footer__link"><a href="https://www.fastcompany.com/about-us">About Us</a></li><li class="footer__link"><a href="/sitemap">Site Map</a></li><li class="footer__link">Fast Company &amp; Inc © <!-- -->2018<!-- --> Mansueto Ventures, LLC</li><li class="footer__link"><a href="https://www.aboutads.info/" rel="nofollow"><img class="footer__daa-logo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAANCAAAAAC4QtCeAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAgY0hSTQAAeiYAAICEAAD6AAAAgOgAAHUwAADqYAAAOpgAABdwnLpRPAAAAAJ0Uk5TAAB2k804AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAAAEgAAABIAEbJaz4AAACASURBVAjXYyir3PaDAQby09KL9/2FcjIWf1mbVX0Mwklfw8DwbF5awzkwZzXDjco/j/vTuq+COe93APXcLE5bCeKczvzOwPCoPG0xiHMq6/f9SWkdF4HK1jKcyepJazgFNnrBpwtpVUchRuempR17+htqaU/55l9w5xzf+RHOBgC94zlXyQTR6wAAACV0RVh0ZGF0ZTpjcmVhdGUAMjAxMy0wMy0wOFQxOToxMDo0NC0wNTowMNnS5vEAAAAldEVYdGRhdGU6bW9kaWZ5ADIwMTMtMDMtMDhUMTk6MTA6NDQtMDU6MDCoj15NAAAAAElFTkSuQmCC" alt="Digital Advertising Alliance (DAA) Self-Regulatory Program" target="_new"/></a></li></ul></nav></footer><div><!-- ANALYTICS FOOTER START --><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6916907&cv=2.0&cj=1" /></noscript><noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-805310h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript>
    <script type="text/javascript">
    (function (global, oDOC, handler) {
    var head = oDOC.head || oDOC.getElementsByTagName("head");
    function LABjsLoaded() {
        window.fastco_s = window.fastco_s || {};
        window.fastco_s.server="fastcodesign";
        window.fastco_s.channel="";
        window.fastco_s.pageName="fastcodesign:90160327:facial-recognition-systems-are-way-more-biased-that-we-thought";
        window.fastco_s.events="event9";
        window.fastco_s.prop1="products";
        window.fastco_s.prop2="products";
        window.fastco_s.prop3="Facial Recognition Systems Are Even More Biased Than We Thought";
        window.fastco_s.prop4="https://www.fastcodesign.com/90160327/facial-recognition-systems-are-way-more-biased-that-we-thought";
        window.fastco_s.prop5="misc";
        window.fastco_s.prop6="misc";
        window.fastco_s.prop7="";
        window.fastco_s.prop8="Katharine Schwab";
        window.fastco_s.prop9="2018-02-13";
        window.fastco_s.prop10="90160327";
        window.fastco_s.prop11="Katharine Schwab";
        window.fastco_s.prop13="1";
        window.fastco_s.prop21="anonymous";
        window.fastco_s.prop22="anonymous:fastcodesign:90160327:facial-recognition-systems-are-way-more-biased-that-we-thought";
        window.fastco_s.prop23="anonymous";
        window.fastco_s.prop28="slideshow";
        window.fastco_s.prop31="";
        window.fastco_s.prop32="";
        window.fastco_s.prop33="Products";
        window.fastco_s.prop34="4 minute";
        window.fastco_s.eVar49="1";
        window.s_code = fastco_s.t();
        if (s_code)document.write(s_code)
      }
      // loading code borrowed directly from LABjs itself
    setTimeout(function () {
        if ("item" in head) { // check if ref is still a live node list
            if (!head[0]) { // append_to node not yet ready
                setTimeout(arguments.callee, 25);
                return;
            }
            head = head[0]; // reassign from live node list ref to pure node ref -- avoids nasty IE bug where changes to DOM invalidate live node lists
        }
        var scriptElem = oDOC.createElement("script"),
            scriptdone = false;
        scriptElem.onload = scriptElem.onreadystatechange = function () {
            if ((scriptElem.readyState && scriptElem.readyState !== "complete" && scriptElem.readyState !== "loaded") || scriptdone) {
                return false;
            }
            scriptElem.onload = scriptElem.onreadystatechange = null;
            scriptdone = true;
            LABjsLoaded();
        };
        scriptElem.src = "//images.fastcompany.net/assets/js/vendor/omniture/omniture-scode-prod.js";
        head.insertBefore(scriptElem, head.firstChild);
    }, 0);

    // required: shim for FF <= 3.5 not having document.readyState
    if (oDOC.readyState == null && oDOC.addEventListener) {
        oDOC.readyState = "loading";
        oDOC.addEventListener("DOMContentLoaded", handler = function () {
            oDOC.removeEventListener("DOMContentLoaded", handler, false);
            oDOC.readyState = "complete";
        }, false);
    }
})(window, document);
    </script>
    <script type="text/javascript"><!--
    if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
    //--></script><noscript><img src="//grunerandjahr.112.2o7.net/b/ss/gjincfastcoprod/1/H.24.4--NS/0/5658306"
    height="1" width="1" alt="" style="border:0;" /></noscript><!--/DO NOT REMOVE/-->
  
    
    <div id="parsely-root" style="display: none">
      <span id="parsely-cfg" data-parsely-site="fastcodesign.com"></span>
    </div>
    <script>
      (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
      })("script", "parsely", document);
    </script>
  <script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","headline":"Facial Recognition Systems Are Even More Biased Than We Thought","url":"https://www.fastcodesign.com/90160327/facial-recognition-systems-are-way-more-biased-that-we-thought","mainEntityOfPage":{"@id":"https://www.fastcodesign.com/90160327/facial-recognition-systems-are-way-more-biased-that-we-thought","@type":"WebPage"},"thumbnailUrl":"https://images.fastcompany.net/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2018/02/p-1-facial-recognition-systems-are-even-more-racist-that-we-thought.jpg","dateCreated":"2018-02-13T12:30:46Z","datePublished":"2018-02-13T12:30:46Z","dateModified":"2018-02-13T15:35:37Z","articleSection":"products","creator":"Katharine Schwab","author":{"@type":"Person","name":"Katharine Schwab"},"keywords":["\"AI ethics\",\"Algorithmic Justice League\",\"Alibaba\",\"face\",\"Gender Shades\",\"ibm\",\"Joy Buolamwini\",\"microsoft\",\"MIT Media Lab\",\"Timnit Gebru\""],"image":{"@type":"ImageObject","caption":"[Source Image: courtesy Joy Buolamwini]\n","url":"https://images.fastcompany.net/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2018/02/p-1-facial-recognition-systems-are-even-more-racist-that-we-thought.jpg","width":1920,"height":1080},"publisher":{"@type":"Organization","name":"Co.Design","logo":{"@type":"ImageObject","url":"https://images.fastcompany.net/image/upload/v1485296802/fcweb/codesign-seo.png","width":"200","height":"200"}}}</script><script> (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"), c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://aqoqxo4wxfum-a.akamaihd.net/z.gif?e=17&d="+ encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q])); var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/mansuetocontent806566985637/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime(); (new Image).src=y}catch(e){}}})();
  </script><!-- ANALYTICS FOOTER END --></div><script>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</script><script src="https://dhm3b9kzksoul.cloudfront.net/vendor/vendor.501079216e6fc0e5bd6f.js" defer=""></script><script src="https://dhm3b9kzksoul.cloudfront.net/bundle/js/bundle.501079216e6fc0e5bd6f.js" defer=""></script><script type="text/javascript">(function () {window.setTimeout(function() {var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true; e.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'www.lightboxcdn.com/vendor/252af0a6-c9ae-4612-9dbe-5d1552fad623/lightbox_inline.js?mb=' + (new Date().getTime()); var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);}, 500);})();</script></body></html>