<!DOCTYPE html><html lang="en-US" data-reactroot=""><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" lang="en"><meta charset="utf-8"/><title>The enduring mythology of the whiz kid</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta property="fb:pages" content="107619279310824"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta name="description" content="In government, the real change makers aren’t 24-year-old male engineers parachuted in from Silicon Valley, but a diverse range of people who have worked in or around government for years, who are invested in their communities, and who simply like intractable problems.
"/><meta property="og:type" content="article"/><meta property="og:title" content="The enduring mythology of the whiz kid"/><meta property="og:url" content="https://www.fastcodesign.com/90172847/the-enduring-mythology-of-the-whiz-kid"/><meta property="og:locale" content="en_US"/><meta property="og:description" content="In government, the real change makers aren’t 24-year-old male engineers parachuted in from Silicon Valley, but a diverse range of people who have worked in or around government for years, who are invested in their communities, and who simply like intractable problems.
"/><meta property="og:image" content="https://images.fastcompany.net/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/p-1-the-enduring-mythology-of-the-whiz-kid.jpg"/><meta property="og:site_name" content="Co.Design"/><meta property="fb:app_id" content="123388861116012"/><meta property="fb:admins" content="100000062710915"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="The enduring mythology of the whiz kid"/><meta name="twitter:description" content="In government, the real change makers aren’t 24-year-old male engineers parachuted in from Silicon Valley, but a diverse range of people who have worked in or around government for years, who are invested in their communities, and who simply like intractable problems.
"/><meta name="twitter:url" content="https://www.fastcodesign.com/90172847/the-enduring-mythology-of-the-whiz-kid"/><meta name="twitter:site" content="@fastcodesign"/><meta name="twitter:image" content="https://images.fastcompany.net/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/p-1-the-enduring-mythology-of-the-whiz-kid.jpg"/><meta name="twitter:domain" content="fastcodesign.com"/><meta itemProp="name" content="The enduring mythology of the whiz kid"/><meta itemProp="description" content="In government, the real change makers aren’t 24-year-old male engineers parachuted in from Silicon Valley, but a diverse range of people who have worked in or around government for years, who are invested in their communities, and who simply like intractable problems.
"/><meta name="theme-color" content="#ffffff"/><meta name="google-site-verification" content="hEoYh9bBZQ_K6nUgOetsOet3PbXC8DxQaxc2muRShTA"/><meta property="article:publisher" content="https://www.facebook.com/FastCoDesign"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="article:published_time" content="2018-05-21T07:00:59"/><meta property="article:modified_time" content="2018-05-21T11:15:36"/><meta property="author" content="Suzanne LaBarre"/><meta name="news_keywords" content="Products, Adria Finch"/><meta property="article:tag" content="Products"/><meta property="article:tag" content="Adria Finch"/><meta property="ia:markup_url" content="https://fbia.fastcodesign.com/90172847/the-enduring-mythology-of-the-whiz-kid"/><link rel="dns-prefetch" href="https://dhm3b9kzksoul.cloudfront.net/d71788ec56d5dd07c5d4a20e40e425cc2a215b31"/><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"/><link rel="preload" href="https://dhm3b9kzksoul.cloudfront.net/vendor/vendor.eb12fee310f5cfc5c160.js" as="script"/><link rel="preload" href="https://dhm3b9kzksoul.cloudfront.net/bundle/js/bundle.eb12fee310f5cfc5c160.js" as="script"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fc-icons/fc-icon11.woff?pa1lh4"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Regular-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Medium-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Bold-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Black-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fckaiser/FCKaiser-Medium-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fckaiser/FCKaiser-Bold-Web.woff"/><style class="critical-css">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</style><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><link rel="canonical" href="https://www.fastcodesign.com/90172847/the-enduring-mythology-of-the-whiz-kid"/><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=2"/><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"/><link rel="manifest" href="/manifest.json"/><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000"/><link rel="shortcut icon" href="/favicon.ico?v=4"/><link rel="alternate" href="https://www.fastcodesign.com/90172847/the-enduring-mythology-of-the-whiz-kid" hrefLang="en"/><link rel="prefetch" href="https://tpc.googlesyndication.com/safeframe/1-0-5/html/container.html"/><link rel="amphtml" href="https://amp.fastcodesign.com/90172847/the-enduring-mythology-of-the-whiz-kid"/></head><body class="layout layout--post  fastcodesign"><div><!-- ANALYTICS HEADER START -->
  <script class="kxct" data-id="J53bAWi-" data-timing="async" data-version="1.9" type="text/javascript"> window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]); (function(){ var k=document.createElement("script");k.type="text/javascript";k.async=true; var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]); k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=J53bAWi-" ; var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(k,s); }()); </script>
  <script>
      FC_Krux_FPA = {
          author: null,
          channels: null,
          subChannels: null,
          contentType: null,
          keywords: null,
          socialTags: null,
          siteName: null,
          referrerUrl: null,
          url: location.origin + location.pathname,
          querystring: null
      };
      FC_Krux_FPA['Read Length'] = "9 minute";
      FC_Krux_FPA['Article ID'] = 90172847;
      FC_Krux_FPA['Subchannel'] = "products";
      FC_Krux_FPA['Channel'] = "products";

      if(location.search !== '') {
          FC_Krux_FPA.querystring = location.search;
      }

      if(document.referrer) {
          FC_Krux_FPA.referrerUrl = document.referrer;
      }

      FC_Krux_FPA.channels = "innovation,ethonomics,graphics,innovation by design,interactive,product,spaces,world changing ideas".split(',');
      FC_Krux_FPA.siteName = "Co.Design";

      FC_Krux_FPA.author = "Suzanne LaBarre";
      FC_Krux_FPA.subChannels = "products";
      FC_Krux_FPA.keywords = ["Adria Finch","Anthony Lyons","asheville","byline","byline_Hana Schank","Department of Doing","Eric Jackson","Florida","gainesville","New York"];
      FC_Krux_FPA.socialTags = ["Adria Finch","Anthony Lyons","asheville","byline","byline_Hana Schank","Department of Doing","Eric Jackson","Florida","gainesville","New York"];
      FC_Krux_FPA.contentType = "article";

      window.FC_Krux_FPA = FC_Krux_FPA;
  </script>
  <script> window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); (function(){ function retrieve(n){ var m, k='kxmansueto_'+n; if(window.localStorage){ return window.localStorage[k] || ""; }else if(navigator.cookieEnabled){ m = document.cookie.match(k+'=([^;]*)'); return (m && unescape(m[1])) || ""; }else{ return ''; } } Krux.user = retrieve('user');})();
  </script>
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "6916907" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
        })();
      </script>
    
      <script type="text/javascript">
        (function () {
          var d = new Image(1, 1);
          d.onerror = d.onload = function () {
          d.onerror = d.onload = null;
          };
          d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-805310h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
        })();

        function Nielsen_Event() {
          var d = new Image(1, 1);
          d.onerror = d.onload = function () { d.onerror = d.onload = null; };
          d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-805310h&cg=0&cc=1&si=", escape(window.location.href),
          "&rp=", escape(document.referrer),
          "&ts=compact&c0=usergen,1&rnd=",(new Date()).getTime()].join('');
        };
      </script>
    
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-4300461-6', 'auto');
    ga('create', 'UA-4300461-33', 'auto', {'name': 'rollup'});
    
      ga('rollup.set', 'dimension1', 'fastcodesign');
    
      ga('rollup.set', 'dimension2', 'products');
    
      ga('rollup.set', 'dimension6', '2018-05-21');
    
      ga('rollup.set', 'dimension7', 'article');
    
      ga('rollup.set', 'dimension8', '9');
    
      ga('rollup.set', 'dimension9', '0');
    
      ga('rollup.set', 'dimension4', 'Hana Schank');
    
      ga('rollup.set', 'dimension5', 'Suzanne LaBarre');
    
      ga('rollup.set', 'dimension3', 'notag');
    
    ga('set', 'title', 'The enduring mythology of the whiz kid');
    ga('rollup.set', 'title', 'The enduring mythology of the whiz kid');
    ga('send', 'pageview');
    ga('rollup.send', 'pageview');
    ga('require', 'eventTracker');
    ga('require', 'cleanUrlTracker');
    ga('require', 'impressionTracker');
    ga('require', 'mediaQueryTracker');
    ga('require', 'outboundFormTracker');
    ga('require', 'outboundLinkTracker');
    ga('require', 'pageVisibilityTracker');
    ga('require', 'socialWidgetTracker');
    ga('require', 'urlChangeTracker');
  </script>
  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1389601884702365');
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1389601884702365&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->
  <!-- ANALYTICS HEADER END --></div><header class="page-header page-header--fastcodesign"><div class="nav__main-items"><a class="page-header__title page-header__title--fastcodesign" href="/">Co.Design</a><ul class="nav__extras nav__extras--left "><li class="nav__extras-item"><a class="nav__menu">Menu</a></li><li class="nav__extras-item"><a class="nav__newsletter" href="https://www.fastcompany.com/newsletters">Newsletter</a></li><li class="nav__extras-item"><a href="https://store.fastcompany.com/subscription-order/singlesku/1999-us" class="nav__subscribe">Subscribe</a></li></ul><ul class="nav__extras nav__extras--right "><li class="nav__extras-item"><a href="https://www.facebook.com/FastCoDesign/" class="nav__social-button nav__social-button--facebook" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--facebook icon-facebook"></i></a><a href="https://twitter.com/FastCoDesign" class="nav__social-button nav__social-button--twitter" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--twitter icon-twitter"></i></a><a href="https://www.instagram.com/fastcodesign/" class="nav__social-button nav__social-button--instagram" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--instagram icon-instagram"></i></a><a href="https://getpocket.com/explore/fastcodesign" class="nav__social-button nav__social-button--pocket" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--pocket icon-pocket"></i></a><a href="https://www.linkedin.com/showcase/3700248/" class="nav__social-button nav__social-button--linkedin" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--linkedin icon-linkedin"></i></a></li><li class="nav__extras-item"><button class="nav__search-trigger"><i class="icon-search-glass"></i></button></li></ul></div><nav class="nav nav--fastcodesign"><ul class="nav__list"><li class="nav__item"><a class="nav__link" title="UI &amp; UX" href="/ui-ux-interactive">UI &amp; UX</a></li><li class="nav__item"><a class="nav__link" title="Products" href="/products">Products</a></li><li class="nav__item"><a class="nav__link" title="Cities &amp; Spaces" href="/cities-spaces">Cities &amp; Spaces</a></li><li class="nav__item"><a class="nav__link" title="Graphics" href="/graphics">Graphics</a></li><li class="nav__item"><a class="nav__link" title="Innovation By Design" href="/innovation-by-design">Innovation By Design</a></li></ul></nav><form class="search-form search-form--light search-form--modal search-form--overlay"><div class="search-form__wrapper search-form__wrapper--modal"><input type="text" name="q" class="search-form__input  search-form__input--modal" placeholder="Search"/><button type="button" class="search-form__clear-input icon-close"></button></div></form><div class="main-menu"><div class="main-menu__brand "><button class="icon-close"></button></div><div class="main-menu__dropdown-content"><a class="main-menu__fastcompany-collection "><span class="main-menu__collections-title">fast company</span><span class="main-menu__collections-caret "></span></a><ul class="main-menu__collections-content   " style="height:0"><li class="main-menu__collection"><a href="https://www.fastcompany.com" title="homepage"><h3 class="main-menu__collection-title">homepage</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/technology" title="technology"><h3 class="main-menu__collection-title">technology</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/leadership" title="leadership"><h3 class="main-menu__collection-title">leadership</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/entertainment" title="entertainment"><h3 class="main-menu__collection-title">entertainment</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/ideas" title="ideas"><h3 class="main-menu__collection-title">ideas</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/videos" title="video"><h3 class="main-menu__collection-title">video</h3></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/news" title="news"><h3 class="main-menu__collection-title">news</h3></a></li></ul></div><div class="main-menu__dropdown-content"><a class="main-menu__codesign-collection "><span class="main-menu__collections-title">co.Design</span><span class="main-menu__collections-caret "></span></a><ul class="main-menu__collections-content   " style="height:0"><li class="main-menu__collection"><a href="https://www.fastcodesign.com" title="homepage"><h3 class="main-menu__collection-title">homepage</h3></a></li><li class="main-menu__collection"><a title="cities" href="/cities"><h3 class="main-menu__collection-title">cities</h3></a></li><li class="main-menu__collection"><a title="graphics" href="/graphics"><h3 class="main-menu__collection-title">graphics</h3></a></li><li class="main-menu__collection"><a title="innovation by design" href="/innovation-by-design"><h3 class="main-menu__collection-title">innovation by design</h3></a></li><li class="main-menu__collection"><a title="interactive" href="/interactive"><h3 class="main-menu__collection-title">interactive</h3></a></li><li class="main-menu__collection"><a title="products" href="/products"><h3 class="main-menu__collection-title">products</h3></a></li><li class="main-menu__collection"><a title="spaces" href="/spaces"><h3 class="main-menu__collection-title">spaces</h3></a></li></ul></div><div class="main-menu__dropdown-content"><a class="main-menu__collections "><span class="main-menu__collections-title">collections</span><span class="main-menu__collections-caret "></span></a><ul class="main-menu__collections-content main-menu__collections-content--collections  " style="height:0"><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/the-recommender" title="Recommender"><h3 class="main-menu__collection-title">Recommender</h3><p class="main-menu__collection-deck">The apps, books, movies, music, TV shows, and art are inspiring our some of the most creative people in business this month</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/strong-female-lead" title="Strong Female Lead"><h3 class="main-menu__collection-title">Strong Female Lead</h3><p class="main-menu__collection-deck">The struggles and triumphs of prominent women in leadership positions</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/platform-wars" title="Platform Wars"><h3 class="main-menu__collection-title">Platform Wars</h3><p class="main-menu__collection-deck">The major tech ecosystems that battle for our attention and dollars</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/tech-forecast" title="Tech Forecast"><h3 class="main-menu__collection-title">Tech Forecast</h3><p class="main-menu__collection-deck">What’s next for hardware, software, and services</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/most-innovative-companies/2018" title="Most Innovative Companies"><h3 class="main-menu__collection-title">Most Innovative Companies</h3><p class="main-menu__collection-deck">Our annual guide to the businesses that matter the most</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/most-creative-people/2017" title="Most Creative People"><h3 class="main-menu__collection-title">Most Creative People</h3><p class="main-menu__collection-deck">Leaders who are shaping the future of business in creative ways</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/section/world-changing-ideas" title="World Changing Ideas"><h3 class="main-menu__collection-title">World Changing Ideas</h3><p class="main-menu__collection-deck">New workplaces, new food sources, new medicine--even an entirely new economic system</p></a></li><li class="main-menu__collection"><a title="Innovation By Design" href="/innovation-by-design/2017"><h3 class="main-menu__collection-title">Innovation By Design</h3><p class="main-menu__collection-deck">Celebrating the best ideas in business</p></a></li><li class="main-menu__collection"><a href="https://www.fastcompany.com/user/fastco-works" title="FastCo.Works Studio"><h3 class="main-menu__collection-title">FastCo.Works Studio</h3><p class="main-menu__collection-deck">An award-winning team of journalists, designers, and videographers who tell brand stories through Fast Company&#x27;s distinctive lens</p></a></li></ul></div><a href="https://www.fastcompany.com/newsletters" class="main-menu__newsletters">Newsletters</a><a href="http://events.fastcompany.com/fcny/" class="main-menu__innovation-festival" target="_blank" rel="noopener noreferrer">Innovation Festival</a><a href="https://www.fastcompany.com/magazine/" class="main-menu__current-issue">Current Issue</a><div class="main-menu__subscription"><a href="https://www.fastcompany.com/magazine/" class="main-menu__mag-cover" style="background-image:url(//www.fastcompany.com/magazine/latest-cover.jpg)">Current Issue</a><div class="main-menu__subscription-button-row"><a href="https://store.fastcompany.com/subscription-order/singlesku/1999-us" class="main-menu__subscribe-link" title="subscribe">SUBSCRIBE</a></div></div><div class="main-menu__social-menu"><div class="main-menu__social-text"><span class="main-menu__social-text-hed">Follow us:</span></div><div class="main-menu__social-list"><a href="https://www.facebook.com/FastCoDesign/" class="main-menu__social-button main-menu__social-button--facebook" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--facebook icon-facebook"></i></a><a href="https://twitter.com/FastCoDesign" class="main-menu__social-button main-menu__social-button--twitter" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--twitter icon-twitter"></i></a><a href="https://www.instagram.com/fastcodesign/" class="main-menu__social-button main-menu__social-button--instagram" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--instagram icon-instagram"></i></a><a href="https://getpocket.com/explore/fastcodesign" class="main-menu__social-button main-menu__social-button--pocket" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--pocket icon-pocket"></i></a><a href="https://www.linkedin.com/showcase/3700248/" class="main-menu__social-button main-menu__social-button--linkedin" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--linkedin icon-linkedin"></i></a></div></div></div></header><section class="main" role="main"><section class="post-page"><div class="post__wrapper "><div class="post__article-top-ad-wrapper"><div class="ad-wrapper ad-wrapper--flexiblepushdown ad-wrapper--articletop"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div class="ad-wrapper ad-wrapper--mobileleaderboard ad-wrapper--articletop"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div class="ad-wrapper ad-wrapper--oop"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-unit ad-unit__border"></div></div></div></div><div class="post post--default"><div class="post__main"><div class="post__body" data-id="90172847" data-slug="the-enduring-mythology-of-the-whiz-kid"><header class="post__header"><div class="post__header-text"><ul class="eyebrow"><li class="eyebrow__item"><time dateTime="2018-05-21T11:00:59Z">05.21.18</time></li><li class="eyebrow__item">7:00 am<!-- --> </li></ul><h1 class="post__title"><a title="The enduring mythology of the whiz kid" href="/90172847/the-enduring-mythology-of-the-whiz-kid">The enduring mythology of the whiz kid</a></h1><h2 class="post__deck">In government, the real change makers aren’t 24-year-old male engineers parachuted in from Silicon Valley, but a diverse range of people who have worked in or around government for years, who are invested in their communities, and who simply like intractable problems.
</h2></div><div class="post__poster-wrapper post__poster-wrapper--long "><figure class="poster post-featured__poster"><picture><source media="(max-width: 40em)" sizes="calc(100vw - 20px)" srcSet="https://images.fastcompany.net/image/upload/w_300,ar_16:9,c_fill,g_auto,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/p-1-the-enduring-mythology-of-the-whiz-kid.jpg 300w, https://images.fastcompany.net/image/upload/w_638,ar_16:9,c_fill,g_auto,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/p-1-the-enduring-mythology-of-the-whiz-kid.jpg 638w, https://images.fastcompany.net/image/upload/w_800,ar_16:9,c_fill,g_auto,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/p-1-the-enduring-mythology-of-the-whiz-kid.jpg 800w"/><img sizes="calc(0.58333 * (100vw - 40px))" srcSet="https://images.fastcompany.net/image/upload/w_562,ar_16:9,c_fill,g_auto,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/p-1-the-enduring-mythology-of-the-whiz-kid.jpg 562w, https://images.fastcompany.net/image/upload/w_937,ar_16:9,c_fill,g_auto,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/p-1-the-enduring-mythology-of-the-whiz-kid.jpg 937w, https://images.fastcompany.net/image/upload/w_1153,ar_16:9,c_fill,g_auto,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/p-1-the-enduring-mythology-of-the-whiz-kid.jpg 1153w, https://images.fastcompany.net/image/upload/w_1379,ar_16:9,c_fill,g_auto,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/p-1-the-enduring-mythology-of-the-whiz-kid.jpg 1379w, https://images.fastcompany.net/image/upload/w_1400,ar_16:9,c_fill,g_auto,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/p-1-the-enduring-mythology-of-the-whiz-kid.jpg 1400w" alt="The enduring mythology of the whiz kid"/></picture></figure><div class="post__featured-caption">[Source Photo: Robbie/iStock]
</div></div></header><div class="post__container post__container--long"><div class="social social--post" id="social--90172847"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="social__list "><li class="social__item "><a class="social__link social__link--facebook" href="https://www.facebook.com/sharer.php?u=https://www.fastcodesign.com/90172847/the-enduring-mythology-of-the-whiz-kid&amp;app_id=178479832213933&amp;display=popup" rel="noopener noreferrer"><i class="icon-facebook"></i></a></li><li class="social__item "><a class="social__link social__link--twitter" href="https://twitter.com/share?url=https://www.fastcodesign.com/90172847/the-enduring-mythology-of-the-whiz-kid&amp;text=The%20enduring%20mythology%20of%20the%20whiz%20kid" rel="noopener noreferrer"><i class="icon-twitter"></i></a></li><li class="social__item "><a class="social__link social__link--linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.fastcodesign.com/90172847/the-enduring-mythology-of-the-whiz-kid&amp;media=The%20enduring%20mythology%20of%20the%20whiz%20kid" rel="noopener noreferrer"><i class="icon-linkedin"></i></a></li><li class="social__item "><a class="social__link social__link--email" href="mailto:?body=https://www.fastcodesign.com/90172847/the-enduring-mythology-of-the-whiz-kid&amp;subject=The%20enduring%20mythology%20of%20the%20whiz%20kid" rel="noopener noreferrer"><i class="icon-share-email"></i></a></li></ul></div></div></div><div class="post__content"><div class="post__byline"><cite class="post__by">By Hana Schank</cite><span class="post__readTime">9 minute<!-- --> Read</span></div><article class="post__article "><div><p><em>This is the second installment in The Government Fix, a new series on redesigning how government works,&#xA0; published in partnership with the nonprofit think tank <a href="https://www.newamerica.org/">New America</a>. Read the first installment <a href="https://www.fastcodesign.com/90171720/everything-you-know-about-innovation-is-wrong">here</a>. &#x2013;Eds. </em></p></div><div class="ad-wrapper ad-wrapper--mobileparallax_1"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div><p>The story of innovation, as it is typically told, is one of rule breakers, stay-up-all-nighters, people who are sharper and shinier than everyone else&#x2013;whiz kids. And those whiz kids all look the same. Young. Male. Techies or policy wonks or numbers geniuses. But in reality, innovation, particularly in government, rarely relies upon a whiz kid.</p><p>Over the past seven months, our public interest technology research team at New America has interviewed 50 people working inside government innovation efforts&#x2013;these are people who are bringing private sector practices like human-centered design and research into government in an attempt to make government function better for citizens&#x2013;and we&#x2019;ve learned that the real change makers aren&#x2019;t 24-year-old male engineers parachuted in from Silicon Valley, but often a diverse range of people who have worked in or around government for years, who are invested in their communities, or who simply like intractable problems.</p><figure class="wp-caption alignnone image-wrapper"><img class="size-large wp-image-90172907 lazyload" alt="" width="525" height="311" sizes="(max-width: 525px) 100vw, 525px" data-src="https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/i-_01-the-enduring-mythology-of-the-whiz-kid.jpg"><figcaption class="wp-caption-text">[Source Photo: piovesempre/iStock]</figcaption></figure><p>For most cities, innovation doesn&#x2019;t look like autonomous vehicles or the nausea-inducing internet of things, nor should it. The parts of cities that most need innovation, and where the vast majority of the work is being done, is in the mundane. When you dig into the things that make a city function you hear words like asphalt resurfacing and code violations and permitting. While these stories don&#x2019;t often make the front page (which would you rather read, a story about someone improving a form for paying parking tickets or a story about someone shooting a car into orbit?) they&#x2019;re where the changes that affect everyday citizens&#x2019; lives really happen.</p><p>Most governments are still struggling with the basics. They&#x2019;re using technology built during the Clinton administration, they process forms on paper, they require you to show up in person to do things because that&#x2019;s what the law says or simply because that&#x2019;s how they&#x2019;ve always done it. They have processes in place that were designed decades ago, long before people became accustomed to interacting with everything online, long before the idea began to take hold that when government serves the people, it should do so in a way that makes people&#x2019;s lives less complicated, not more. (In the private sector, this is called customer service. In government, it is often seen as something that is beside the point.)</p><figure class="wp-caption alignnone image-wrapper"><img class="size-large wp-image-90172908 lazyload" alt="" width="525" height="311" sizes="(max-width: 525px) 100vw, 525px" data-src="https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/i-_02-the-enduring-mythology-of-the-whiz-kid.jpg"><figcaption class="wp-caption-text">[Source Photo: piovesempre/iStock]</figcaption></figure><p>When innovation does occur in city and state government, it looks small, boring, like the parts of life you don&#x2019;t really want to think about. In some cases it doesn&#x2019;t even look like innovation. In Syracuse, New York, as in most cities with heavy snows, road construction is a constant. The streets are frequently being torn up and repaved, sometimes because the weather has wreaked havoc on the asphalt, sometimes because a water main needs to be replaced, or because the electric company needs to do work. The different city entities that might tear up the street on any given day didn&#x2019;t have any way to communicate who was doing what when, so as a result, entire sections of the city could suddenly become impassable, or the same road might get torn up multiple times.</p><p><figure class="wp-caption alignleft image-wrapper"><img class="wp-image-90172966 size-medium lazyload" alt="" width="300" height="300" sizes="(max-width: 300px) 100vw, 300px" data-src="https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/i-8-the-enduring-mythology-of-the-whiz-kid.jpg"><figcaption class="wp-caption-text"><strong>Adria Finch</strong> [Photo: courtesy Adria Finch]</figcaption></figure>Syracuse has a small three-person innovation team, the result of a Bloomberg grant, headed up by Adria Finch, who grew up in the area and worked for Syracuse&#x2019;s Business Development Council before coming to city government. The team had no money to spend on a solution, and little in the way of technical expertise, so they came up with the idea of using Google Sheets to coordinate infrastructure projects, appointing an existing city employee to manage the spreadsheet.</p></div><div class="ad-wrapper ad-wrapper--mobilerectangle_1"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div class="ad-wrapper ad-wrapper--native_mid_article_inject"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div><p>When they debuted their solution, it was met with eye-rolling. &#x201C;Everybody was like, &#x2018;That&#x2019;s not creative. You should have been doing this all along.&apos;&#x201D; Finch says. &#x201C;Yes, we should have been coordinating and talking to one another, but we weren&#x2019;t, so this was a really creative solution. We wanted an asset management system, and we couldn&#x2019;t afford one. This is like part of an asset management system and it&#x2019;s a great tool.&#x201D;</p><figure class="wp-caption alignnone image-wrapper"><img class="size-large wp-image-90172909 lazyload" alt="" width="525" height="311" sizes="(max-width: 525px) 100vw, 525px" data-src="https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/i-_03-the-enduring-mythology-of-the-whiz-kid.jpg"><figcaption class="wp-caption-text">[Source Photo: piovesempre/iStock]</figcaption></figure><p>In some cases, cities need a little help looking at problems from new angles&#x2013;the Syracuse team all participated in a three-day training on human-centered design where they learned how to ask the right questions, develop ideas, and get to the root of a problem&#x2013;and city employees are then often able to fix the things that most need fixing.</p><p><figure class="wp-caption alignleft image-wrapper"><img class="wp-image-90173020 size-medium lazyload" alt="" width="300" height="300" sizes="(max-width: 300px) 100vw, 300px" data-src="https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/i-9-the-enduring-mythology-of-the-whiz-kid.jpg"><figcaption class="wp-caption-text"><strong>Wendy Thomas</strong> [Photo: courtesy Wendy Thomas]</figcaption></figure>In addition to the training, Syracuse had something else that many other cities making small improvements have: someone at the top who gave them permission to try something different. In Syracuse that person was the mayor, who directed the innovation team to improve Syracuse residents&#x2019; quality of life in whatever way possible. In other cities, that person at the top is the CIO or CTO. In Gainesville, Florida, City Manager Anthony Lyons has been a one-man campaign for <a href="https://www.fastcodesign.com/3065107/how-one-florida-city-is-reinventing-itself-with-ux-design">rethinking nearly every aspect of government from the citizen perspective</a>. &#x201C;Most of government is designed for experts,&#x201D; Lyons points out. &#x201C;People who either have a fairly good education or can hire people to go through or get around government stuff.&#x201D;</p><figure class="wp-caption alignnone image-wrapper"><img class="size-large wp-image-90172910 lazyload" alt="" width="525" height="311" sizes="(max-width: 525px) 100vw, 525px" data-src="https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/i-_04-the-enduring-mythology-of-the-whiz-kid.jpg"><figcaption class="wp-caption-text">[Source Photo: piovesempre/iStock]</figcaption></figure><p>As a first step, Lyons worked to reorganize the planning department, as that was where the city saw a lot of angst in citizens&#x2019; daily interactions. Gainesville calls the new department the Department of Doing; it&#x2019;s headed by Wendy Thomas, a lifelong city planner who had most recently worked in Bozeman, Montana. When she arrived in Gainesville, Thomas went on ride-alongs with building inspectors and noticed they were spending a lot of their time driving from one job site to another rather than inspecting. Worse, people trying to book an inspection were given the dreaded &#x201C;sometime today&#x201D; time period, which meant that homeowners often had to take the day off just to get their new hot water heater inspected by the city.</p><p>Thomas hit on an idea for fixing the problem while reading an article about ER doctors who provide care to rural residents through WebEx: Why not do the inspections over Skype? The city began testing out virtual inspections for specific permit types soon after, and as of this January all HVAC inspections in Gainesville are done virtually. The inspectors sit at a computer while the contractor who did the work completes the inspection via smartphone. And because there&#x2019;s no travel time, citizens are able to schedule an inspection to the minute. In addition to saving the city money on gas, Thomas says the project also helped get others in the city government excited about the kinds of inspections they could do virtually. She&#x2019;s been talking with the fire department about whether virtual inspections could work for some of their more routine, smaller jobs.</p><figure class="wp-caption alignnone image-wrapper"><img class="size-large wp-image-90172911 lazyload" alt="" width="525" height="311" sizes="(max-width: 525px) 100vw, 525px" data-src="https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/i-_05-the-enduring-mythology-of-the-whiz-kid.jpg"><figcaption class="wp-caption-text">[Source Photo: piovesempre/iStock]</figcaption></figure><p>If these sound like common-sense, no-duh ideas, they are. But in government, they&#x2019;re often revolutionary. Government isn&#x2019;t set up for people to have a holistic view of a problem. Instead, workers typically stay in their silos, doing a prescribed job. When given the opportunity to look across and beyond, government workers are just as eager to make things better as anyone else.</p></div><div class="ad-wrapper ad-wrapper--mobilerectangle_2"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div><figure class="wp-caption alignleft image-wrapper"><img class="wp-image-90172965 size-medium lazyload" alt="" width="300" height="300" sizes="(max-width: 300px) 100vw, 300px" data-src="https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/i-7-the-enduring-mythology-of-the-whiz-kid.jpg"><figcaption class="wp-caption-text"><strong>Eric Jackson</strong> [Photo: courtesy Eric Jackson]</figcaption></figure><p>In Asheville, North Carolina, digital services director Eric Jackson has been working to change the IT department&#x2019;s reputation. &#x201C;We&#x2019;re not the typical IT department of no,&#x201D; he says. &#x201C;Our primary orientation is, &#x2018;How can we get you what you want?&apos;&#x201D; That&#x2019;s helped make other departments feel more comfortable bringing ideas to them. Last year he visited a Parks and Rec facility in the city to see if it would be a good place for a meeting he was trying to organize. Later that day, the facilities manager emailed with an idea for an app. If you&#x2019;re in tech in city government, you get bombarded with a lot of bad app ideas, but in this case the parks employee had an interesting problem he was trying to solve. As with many cities, Asheville residents are deeply divided when it comes to how they access the internet. Wealthier residents typically have access to broadband and desktops. Lower income residents use their phones. When it came to signing up for sought-after parks&#x2019; department programs, people who could access the parks&#x2019; department website on a desktop got all the slots. Those on mobile were out of luck, because the mobile version of the site was barely functional. So the parks department employee wanted to create an app that would allow people to sign up or learn about programs on their phones.</p><p>The Asheville IT team didn&#x2019;t have the money or staff to build lots of custom apps for every department that wanted one (nor did they think that was the right solution), but they could afford to purchase a basic platform that they could then configure for lots of different parts of the city&#x2019;s services. Anything that had a schedule, or a signup, could be done via the app. The city is working on the app now, and is anticipating rolling it out to residents in early summer.</p><figure class="wp-caption alignnone image-wrapper"><img class="size-large wp-image-90172912 lazyload" alt="" width="525" height="311" sizes="(max-width: 525px) 100vw, 525px" data-src="https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/i-_06-the-enduring-mythology-of-the-whiz-kid.jpg"><figcaption class="wp-caption-text">[Source Photo: piovesempre/iStock]</figcaption></figure><p>Asheville has a lot of things going for it when it comes to innovation, in addition to creating a culture where people feel comfortable reaching across silos. Jackson credits the city&#x2019;s CIO with giving his department room to try new things and fail. And Jackson himself is passionate about serving the citizens of Asheville. He spent decades in the private sector&#x2013;his last role was as a CTO at Dell&#x2013;but when he looked around to see where the most exciting work with the biggest impact was happening in tech, he opted for government. As a result, when the IT department takes on a project, they first look at it from the citizen perspective: How will this project better serve the people of Asheville?</p><p>It&#x2019;s not easy to make decades or centuries of bureaucracy bend to your will. The whiz kid motto of &#x201C;move fast and break things,&#x201D; when applied to government, often <a href="https://www.fastcodesign.com/90152218/designers-its-time-to-move-slowly-and-fix-things">ends up doing nothing</a> beyond frustrating civil servants and leading whiz kids to rage-quit when they discover they need three different laptops to access email for three different agencies, or that the person they want to hire won&#x2019;t be approved to start work for nine months.</p><p>Instead, local governments should look internally for solutions. Mayors and city managers don&#x2019;t need to spend tons of money bringing on someone with fancy ideas. They simply need to be champions of change. They need to give permission for their city&#x2019;s departments to try and fail, or to talk to other departments, or to haul themselves out of their silos and take a bird&#x2019;s-eye-view of the city&#x2019;s services. They need to be the person who stands up and demands that their city government figure out where they&#x2019;re falling short of service citizens and what can be done to fix it. Not with tons of tech. Not with drones or self-driving cars. A simple, boring solution should do it.</p></div></article><div class="ad-wrapper ad-wrapper--native_recommendationlink"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div class="ad-wrapper ad-wrapper--native_infinitescroll"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><footer class="post__footer"><form class="newsletter-signup newsletter-signup--post"><div class="newsletter-signup__container"><p class="newsletter-signup__copy"><strong class="newsletter-signup__copy-title--post">Co.Design Daily Newsletter</strong></p><input type="email" class="newsletter-signup__input
              
              
              
              " name="email" value="" placeholder="YOUR EMAIL ADDRESS"/><button class="newsletter-signup__button newsletter-signup__button--post newsletter-signup__button--fastcodesign
              
              ">Sign Up</button><div class="newsletter-signup__checkbox-option"><div class="newsletter-signup__checkbox-container"><div class="newsletter-signup__checkbox-wrapper"><input type="checkbox" class="newsletter-signup__checkbox" id="special-offers" name="25" checked=""/></div><label class="newsletter-signup__label" for="special-offers">Receive special Fast Company offers.</label></div><a href="//www.fastcompany.com/newsletters" class="newsletter-signup__newsletter-page-link">See All Newsletters</a></div></div></form></footer></div></div></div></div><div class="post__sidebar "></div></div></div><div><section class="video-row video-row--post"><div class="slug-component"><h2 class="slug"><a href="//fastcompany.com/videos" class="slug__title-link">Video</a></h2></div><div class="video-module"><div class="video-module__player-container"><div><div id="MyQ2uJQ0"></div></div></div><div class="video-module__title"></div></div></section></div></section><div class="recirc"><div class="recirc__column"><h3 class="recirc__title recirc__title--fastcoexist"><a href="https://www.fastcompany.com/ideas" title="">Ideas</a></h3><article class="card card--recirc"><a href="https://www.fastcompany.com/40574793/these-are-the-books-bill-gates-says-to-read-this-summer" title="These are the books Bill Gates says to read this summer"><span class="eyebrow eyebrow--">Ideas</span><h2 class="card__title card__title--recirc">These are the books Bill Gates says to read this summer</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40572926/more-u-s-businesses-are-becoming-worker-co-ops-heres-why" title="More U.S. businesses are becoming worker co-ops: Here’s why"><span class="eyebrow eyebrow--">Ideas</span><h2 class="card__title card__title--recirc">More U.S. businesses are becoming worker co-ops: Here’s why</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40574394/how-to-build-a-bikeshare-for-people-of-all-abilities" title="How to build a bike-share system for people of all abilities"><span class="eyebrow eyebrow--">Ideas</span><h2 class="card__title card__title--recirc">How to build a bike-share system for people of all abilities</h2></a></article></div><div class="recirc__column"><h3 class="recirc__title recirc__title--fastcocreate"><a href="https://www.fastcompany.com/entertainment" title="">Entertainment</a></h3><article class="card card--recirc"><a href="https://www.fastcompany.com/40575586/barack-and-michelle-obama-are-officially-in-business-with-netflix" title="Barack and Michelle Obama are officially in business with Netflix"><span class="eyebrow eyebrow--">Entertainment</span><h2 class="card__title card__title--recirc">Barack and Michelle Obama are officially in business with Netflix</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40575468/bbc-hypes-world-cup-with-a-stunning-600-frame-tapestry-animation" title="BBC hypes World Cup with a stunning 600-frame tapestry animation"><span class="eyebrow eyebrow--">Entertainment</span><h2 class="card__title card__title--recirc">BBC hypes World Cup with a stunning 600-frame tapestry animation</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40575435/kelly-clarkson-proposes-a-moment-of-action-on-guns-at-the-billboard-music-awards" title="Kelly Clarkson proposes “a moment of action” on guns at the Billboard Music Awards"><span class="eyebrow eyebrow--">Entertainment</span><h2 class="card__title card__title--recirc">Kelly Clarkson proposes “a moment of action” on guns at the Billboard Music Awards</h2></a></article></div><div class="recirc__column"><h3 class="recirc__title recirc__title--fastcodesign"><a href="https://www.fastcodesign.com" title="">Co.Design</a></h3><article class="card card--recirc"><a title="I teach refugees to map their world" href="/90172931/i-teach-refugees-to-map-their-world"><span class="eyebrow eyebrow--">Cities &amp; Spaces</span><h2 class="card__title card__title--recirc">I teach refugees to map their world</h2></a></article><article class="card card--recirc"><a title="Rabbit Town: the selfie-themed museum accused of plagiarizing its art" href="/90172744/rabbit-town-the-selfie-themed-museum-accused-of-plagiarizing-its-art"><span class="eyebrow eyebrow--">Cities &amp; Spaces</span><h2 class="card__title card__title--recirc">Rabbit Town: the selfie-themed museum accused of plagiarizing its art</h2></a></article><article class="card card--recirc"><a title="Reviewed: Ikea’s $25 hoodie" href="/90172690/reviewed-ikeas-25-hoodie"><span class="eyebrow eyebrow--">Innovation By Design</span><h2 class="card__title card__title--recirc">Reviewed: Ikea’s $25 hoodie</h2></a></article></div><div class="recirc__column"><h3 class="recirc__title recirc__title--fastcompany"><a href="https://www.fastcompany.com/" title="">Fast Company</a></h3><article class="card card--recirc"><a href="https://www.fastcompany.com/40575541/zunum-aeros-electric-airplane-just-got-its-first-customer" title="Zunum Aero’s electric airplane just got its first customer"><span class="eyebrow eyebrow--">News</span><h2 class="card__title card__title--recirc">Zunum Aero’s electric airplane just got its first customer</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40575524/shonda-rhimes-and-tyra-banks-skim-theskimm-and-are-now-funding-it" title="Shonda Rhimes and Tyra Banks skim TheSkimm—and are now funding it"><span class="eyebrow eyebrow--">News</span><h2 class="card__title card__title--recirc">Shonda Rhimes and Tyra Banks skim TheSkimm—and are now funding it</h2></a></article><article class="card card--recirc"><a href="https://www.fastcompany.com/40575681/the-royal-wedding-portraits-are-delightfully-traditional" title="The royal wedding portraits are delightfully traditional"><span class="eyebrow eyebrow--">News</span><h2 class="card__title card__title--recirc">The royal wedding portraits are delightfully traditional</h2></a></article></div></div></section><footer class="footer"><nav class="footer__nav-wrapper"><ul class="footer__link-container"><li class="footer__link"><a href="https://spotlight.fastcompany.com/">Advertise</a></li><li class="footer__link"><a href="https://www.fastcompany.com/privacy-policy">Privacy Policy</a></li><li class="footer__link"><a href="https://www.fastcompany.com/terms-and-conditions">Terms</a></li><li class="footer__link"><a href="https://www.fastcompany.com/contact-us">Contact</a></li><li class="footer__link"><a href="https://www.fastcompany.com/about-us">About Us</a></li><li class="footer__link"><a href="/sitemap">Site Map</a></li><li class="footer__link">Fast Company &amp; Inc © <!-- -->2018<!-- --> Mansueto Ventures, LLC</li><li class="footer__link"><a href="https://www.aboutads.info/" rel="nofollow"><img class="footer__daa-logo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAANCAAAAAC4QtCeAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAgY0hSTQAAeiYAAICEAAD6AAAAgOgAAHUwAADqYAAAOpgAABdwnLpRPAAAAAJ0Uk5TAAB2k804AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAAAEgAAABIAEbJaz4AAACASURBVAjXYyir3PaDAQby09KL9/2FcjIWf1mbVX0Mwklfw8DwbF5awzkwZzXDjco/j/vTuq+COe93APXcLE5bCeKczvzOwPCoPG0xiHMq6/f9SWkdF4HK1jKcyepJazgFNnrBpwtpVUchRuempR17+htqaU/55l9w5xzf+RHOBgC94zlXyQTR6wAAACV0RVh0ZGF0ZTpjcmVhdGUAMjAxMy0wMy0wOFQxOToxMDo0NC0wNTowMNnS5vEAAAAldEVYdGRhdGU6bW9kaWZ5ADIwMTMtMDMtMDhUMTk6MTA6NDQtMDU6MDCoj15NAAAAAElFTkSuQmCC" alt="Digital Advertising Alliance (DAA) Self-Regulatory Program" target="_new"/></a></li></ul></nav></footer><div><!-- ANALYTICS FOOTER START --><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6916907&cv=2.0&cj=1" /></noscript><noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-805310h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript>
    <script type="text/javascript">
    (function (global, oDOC, handler) {
    var head = oDOC.head || oDOC.getElementsByTagName("head");
    function LABjsLoaded() {
        window.fastco_s = window.fastco_s || {};
        window.fastco_s.server="fastcodesign";
        window.fastco_s.channel="";
        window.fastco_s.pageName="fastcodesign:90172847:the-enduring-mythology-of-the-whiz-kid";
        window.fastco_s.events="event9";
        window.fastco_s.prop1="products";
        window.fastco_s.prop2="products";
        window.fastco_s.prop3="The enduring mythology of the whiz kid";
        window.fastco_s.prop4="https://www.fastcodesign.com/90172847/the-enduring-mythology-of-the-whiz-kid";
        window.fastco_s.prop5="misc";
        window.fastco_s.prop6="misc";
        window.fastco_s.prop7="";
        window.fastco_s.prop8="Suzanne LaBarre";
        window.fastco_s.prop9="2018-05-21";
        window.fastco_s.prop10="90172847";
        window.fastco_s.prop11="Suzanne LaBarre";
        window.fastco_s.prop13="1";
        window.fastco_s.prop21="anonymous";
        window.fastco_s.prop22="anonymous:fastcodesign:90172847:the-enduring-mythology-of-the-whiz-kid";
        window.fastco_s.prop23="anonymous";
        window.fastco_s.prop28="article";
        window.fastco_s.prop31="";
        window.fastco_s.prop32="";
        window.fastco_s.prop33="Products";
        window.fastco_s.eVar49="1";
        window.s_code = fastco_s.t();
        if (s_code)document.write(s_code)
      }
      // loading code borrowed directly from LABjs itself
    setTimeout(function () {
        if ("item" in head) { // check if ref is still a live node list
            if (!head[0]) { // append_to node not yet ready
                setTimeout(arguments.callee, 25);
                return;
            }
            head = head[0]; // reassign from live node list ref to pure node ref -- avoids nasty IE bug where changes to DOM invalidate live node lists
        }
        var scriptElem = oDOC.createElement("script"),
            scriptdone = false;
        scriptElem.onload = scriptElem.onreadystatechange = function () {
            if ((scriptElem.readyState && scriptElem.readyState !== "complete" && scriptElem.readyState !== "loaded") || scriptdone) {
                return false;
            }
            scriptElem.onload = scriptElem.onreadystatechange = null;
            scriptdone = true;
            LABjsLoaded();
        };
        scriptElem.src = "//images.fastcompany.net/assets/js/vendor/omniture/omniture-scode-prod.js";
        head.insertBefore(scriptElem, head.firstChild);
    }, 0);

    // required: shim for FF <= 3.5 not having document.readyState
    if (oDOC.readyState == null && oDOC.addEventListener) {
        oDOC.readyState = "loading";
        oDOC.addEventListener("DOMContentLoaded", handler = function () {
            oDOC.removeEventListener("DOMContentLoaded", handler, false);
            oDOC.readyState = "complete";
        }, false);
    }
})(window, document);
    </script>
    <script type="text/javascript"><!--
    if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
    //--></script><noscript><img src="//grunerandjahr.112.2o7.net/b/ss/gjincfastcoprod/1/H.24.4--NS/0/5658306"
    height="1" width="1" alt="" style="border:0;" /></noscript><!--/DO NOT REMOVE/-->
  
    
    <div id="parsely-root" style="display: none">
      <span id="parsely-cfg" data-parsely-site="fastcodesign.com"></span>
    </div>
    <script>
      (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
      })("script", "parsely", document);
    </script>
  <script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","headline":"The enduring mythology of the whiz kid","url":"https://www.fastcodesign.com/90172847/the-enduring-mythology-of-the-whiz-kid","mainEntityOfPage":{"@id":"https://www.fastcodesign.com/90172847/the-enduring-mythology-of-the-whiz-kid","@type":"WebPage"},"thumbnailUrl":"https://images.fastcompany.net/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/p-1-the-enduring-mythology-of-the-whiz-kid.jpg","dateCreated":"2018-05-21T11:00:59Z","datePublished":"2018-05-21T11:00:59Z","dateModified":"2018-05-21T15:15:36Z","articleSection":"products","creator":"Suzanne LaBarre","author":{"@type":"Person","name":"Suzanne LaBarre"},"keywords":["Adria Finch","Anthony Lyons","asheville","byline","byline_Hana Schank","Department of Doing","Eric Jackson","Florida","gainesville","New York"],"image":{"@type":"ImageObject","caption":"[Source Photo: Robbie/iStock]\n","url":"https://images.fastcompany.net/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/p-1-the-enduring-mythology-of-the-whiz-kid.jpg","width":1920,"height":1080},"publisher":{"@type":"Organization","name":"Co.Design","logo":{"@type":"ImageObject","url":"https://images.fastcompany.net/image/upload/v1485296802/fcweb/codesign-seo.png","width":"200","height":"200"}}}</script><script> (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"), c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://aqoqxo4wxfum-a.akamaihd.net/z.gif?e=17&d="+ encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q])); var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/mansuetocontent806566985637/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime(); (new Image).src=y}catch(e){}}})();
  </script><!-- ANALYTICS FOOTER END --></div><script>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</script><script src="https://dhm3b9kzksoul.cloudfront.net/vendor/vendor.eb12fee310f5cfc5c160.js" defer=""></script><script src="https://dhm3b9kzksoul.cloudfront.net/bundle/js/bundle.eb12fee310f5cfc5c160.js" defer=""></script><script type="text/javascript">(function () {window.setTimeout(function() {var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true; e.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'www.lightboxcdn.com/vendor/252af0a6-c9ae-4612-9dbe-5d1552fad623/lightbox_inline.js?mb=' + (new Date().getTime()); var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);}, 500);})();</script></body></html>