<!DOCTYPE html><html lang="en-US" data-reactroot=""><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" lang="en"><meta charset="utf-8"/><title>Apple’s biggest event of the year is looking unusually quiet</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta property="fb:pages" content="107619279310824"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta name="description" content="Instead of announcing new features at WWDC 2018, Apple may double down on being the privacy-first, user-focused alternative to its competition. 
"/><meta property="og:type" content="article"/><meta property="og:title" content="Apple’s biggest event of the year is looking unusually quiet"/><meta property="og:url" content="https://www.fastcodesign.com/90174049/apples-biggest-event-of-the-year-is-looking-unusually-quiet"/><meta property="og:locale" content="en_US"/><meta property="og:description" content="Instead of announcing new features at WWDC 2018, Apple may double down on being the privacy-first, user-focused alternative to its competition. 
"/><meta property="og:image" content="https://images.fastcompany.net/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/p-2-wwdc-preview.jpg"/><meta property="og:site_name" content="Co.Design"/><meta property="fb:app_id" content="123388861116012"/><meta property="fb:admins" content="100000062710915"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Apple’s biggest event of the year is looking unusually quiet"/><meta name="twitter:description" content="Instead of announcing new features at WWDC 2018, Apple may double down on being the privacy-first, user-focused alternative to its competition. 
"/><meta name="twitter:url" content="https://www.fastcodesign.com/90174049/apples-biggest-event-of-the-year-is-looking-unusually-quiet"/><meta name="twitter:site" content="@fastcodesign"/><meta name="twitter:image" content="https://images.fastcompany.net/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/p-2-wwdc-preview.jpg"/><meta name="twitter:domain" content="fastcodesign.com"/><meta itemProp="name" content="Apple’s biggest event of the year is looking unusually quiet"/><meta itemProp="description" content="Instead of announcing new features at WWDC 2018, Apple may double down on being the privacy-first, user-focused alternative to its competition. 
"/><meta name="theme-color" content="#ffffff"/><meta name="google-site-verification" content="hEoYh9bBZQ_K6nUgOetsOet3PbXC8DxQaxc2muRShTA"/><meta property="article:publisher" content="https://www.facebook.com/FastCoDesign"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="article:published_time" content="2018-06-01T07:00:49"/><meta property="article:modified_time" content="2018-06-01T08:53:00"/><meta property="author" content="Mark Wilson"/><meta name="news_keywords" content="Innovation By Design, apple"/><meta property="article:tag" content="Innovation By Design"/><meta property="article:tag" content="apple"/><meta property="ia:markup_url" content="https://fbia.fastcodesign.com/90174049/apples-biggest-event-of-the-year-is-looking-unusually-quiet"/><link rel="dns-prefetch" href="https://dhm3b9kzksoul.cloudfront.net/e6600b2321284447adbd3b85d12f306b41efe951"/><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"/><link rel="preload" href="https://dhm3b9kzksoul.cloudfront.net/vendor/vendor.bcb9fc071890e53febff.js" as="script"/><link rel="preload" href="https://dhm3b9kzksoul.cloudfront.net/bundle/js/bundle.bcb9fc071890e53febff.js" as="script"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fc-icons/fc-icon11.woff?pa1lh4"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Regular-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Medium-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Bold-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fczizou/FCZizouSans-Black-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fckaiser/FCKaiser-Medium-Web.woff"/><link rel="preload" as="font" crossOrigin="crossorigin" type="font/woff" href="https://images.fastcompany.net/multisite_files/fastcompany/static/sites/fonts/201010/fc-app-2017/fckaiser/FCKaiser-Bold-Web.woff"/><style class="critical-css">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</style><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><link rel="canonical" href="https://www.fastcodesign.com/90174049/apples-biggest-event-of-the-year-is-looking-unusually-quiet"/><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=2"/><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"/><link rel="manifest" href="/manifest.json"/><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000"/><link rel="shortcut icon" href="/favicon.ico?v=4"/><link rel="alternate" href="https://www.fastcodesign.com/90174049/apples-biggest-event-of-the-year-is-looking-unusually-quiet" hrefLang="en"/><link rel="prefetch" href="https://tpc.googlesyndication.com/safeframe/1-0-5/html/container.html"/><link rel="amphtml" href="https://amp.fastcodesign.com/90174049/apples-biggest-event-of-the-year-is-looking-unusually-quiet"/></head><body class="layout layout--post  fastcodesign"><div><!-- ANALYTICS HEADER START -->
  <script class="kxct" data-id="J53bAWi-" data-timing="async" data-version="1.9" type="text/javascript"> window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]); (function(){ var k=document.createElement("script");k.type="text/javascript";k.async=true; var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]); k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=J53bAWi-" ; var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(k,s); }()); </script>
  <script>
      FC_Krux_FPA = {
          author: null,
          channels: null,
          subChannels: null,
          contentType: null,
          keywords: null,
          socialTags: null,
          siteName: null,
          referrerUrl: null,
          url: location.origin + location.pathname,
          querystring: null
      };
      FC_Krux_FPA['Read Length'] = "4 minute";
      FC_Krux_FPA['Article ID'] = 90174049;
      FC_Krux_FPA['Subchannel'] = "innovation-by-design";
      FC_Krux_FPA['Channel'] = "innovation-by-design";

      if(location.search !== '') {
          FC_Krux_FPA.querystring = location.search;
      }

      if(document.referrer) {
          FC_Krux_FPA.referrerUrl = document.referrer;
      }

      FC_Krux_FPA.channels = "innovation,ethonomics,graphics,innovation by design,interactive,product,spaces,world changing ideas".split(',');
      FC_Krux_FPA.siteName = "Co.Design";

      FC_Krux_FPA.author = "Mark Wilson";
      FC_Krux_FPA.subChannels = "innovation-by-design";
      FC_Krux_FPA.keywords = ["apple","iphones","privacy","UI","UX","WWDC","wwdc2018"];
      FC_Krux_FPA.socialTags = ["apple","iphones","privacy","UI","UX","WWDC","wwdc2018"];
      FC_Krux_FPA.contentType = "article";

      window.FC_Krux_FPA = FC_Krux_FPA;
  </script>
  <script> window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); (function(){ function retrieve(n){ var m, k='kxmansueto_'+n; if(window.localStorage){ return window.localStorage[k] || ""; }else if(navigator.cookieEnabled){ m = document.cookie.match(k+'=([^;]*)'); return (m && unescape(m[1])) || ""; }else{ return ''; } } Krux.user = retrieve('user');})();
  </script>
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "6916907" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
        })();
      </script>
    
      <script type="text/javascript">
        (function () {
          var d = new Image(1, 1);
          d.onerror = d.onload = function () {
          d.onerror = d.onload = null;
          };
          d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-805310h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
        })();

        function Nielsen_Event() {
          var d = new Image(1, 1);
          d.onerror = d.onload = function () { d.onerror = d.onload = null; };
          d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-805310h&cg=0&cc=1&si=", escape(window.location.href),
          "&rp=", escape(document.referrer),
          "&ts=compact&c0=usergen,1&rnd=",(new Date()).getTime()].join('');
        };
      </script>
    
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-4300461-6', 'auto');
    ga('create', 'UA-4300461-33', 'auto', {'name': 'rollup'});
    
      ga('rollup.set', 'dimension1', 'fastcodesign');
    
      ga('rollup.set', 'dimension2', 'innovation-by-design');
    
      ga('rollup.set', 'dimension6', '2018-06-01');
    
      ga('rollup.set', 'dimension7', 'article');
    
      ga('rollup.set', 'dimension8', '4');
    
      ga('rollup.set', 'dimension9', '0');
    
      ga('rollup.set', 'dimension4', 'Mark Wilson');
    
      ga('rollup.set', 'dimension5', 'Fast Company');
    
      ga('rollup.set', 'dimension3', 'wwdc');
    
    ga('set', 'title', 'Apple’s biggest event of the year is looking unusually quiet');
    ga('rollup.set', 'title', 'Apple’s biggest event of the year is looking unusually quiet');
    ga('send', 'pageview');
    ga('rollup.send', 'pageview');
    ga('require', 'eventTracker');
    ga('require', 'cleanUrlTracker');
    ga('require', 'impressionTracker');
    ga('require', 'mediaQueryTracker');
    ga('require', 'outboundFormTracker');
    ga('require', 'outboundLinkTracker');
    ga('require', 'pageVisibilityTracker');
    ga('require', 'socialWidgetTracker');
    ga('require', 'urlChangeTracker');
  </script>
  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1389601884702365');
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1389601884702365&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->
  
    <!--  begin  consent  tag  -->
    <!--  your  client  engineer  will  help  you  construct  this  config  file Conversant  will  host  it  for  you  -->
    <script  src="https://cdn.conversant.mgr.consensu.org/gdpr/cmp/config/f/a/fastcompany.com/config.js"></script>
    <!--  uncomment  this  block  if  using  optional  functions
    <script>
    //use  callback  functions  to  create  TMS  trigger         window.cmpConfig.callbacks.[See  Reference  Table  1]=   function(){
      //  begin  code  to  trigger  tag  re-firing
    }
    </script>
    -->
    <!--
    begin  consent  code,  hosted  on  Conversant's  CDN  -->
    <script src="https://secure-cdn.mplxtms.com/gdpr/cmp/gdpr-cmp-bootstrap.js"></script>
    <!--  end  consent  tag  -->
  <!-- ANALYTICS HEADER END --></div><header class="page-header page-header--fastcodesign"><div class="nav__main-items"><a class="page-header__title page-header__title--fastcodesign" href="/">Co.Design</a><ul class="nav__extras nav__extras--left "><li class="nav__extras-item"><a class="nav__menu">Menu</a></li><li class="nav__extras-item"><a class="nav__newsletter" href="https://www.fastcompany.com/newsletters">Newsletter</a></li><li class="nav__extras-item"><a href="https://magazine.fastcompany.com/loc/FST/topnav1999" class="nav__subscribe">Subscribe</a></li></ul><ul class="nav__extras nav__extras--right "><li class="nav__extras-item"><a href="https://www.facebook.com/FastCoDesign/" class="nav__social-button nav__social-button--facebook" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--facebook icon-facebook"></i></a><a href="https://twitter.com/FastCoDesign" class="nav__social-button nav__social-button--twitter" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--twitter icon-twitter"></i></a><a href="https://www.instagram.com/fastcodesign/" class="nav__social-button nav__social-button--instagram" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--instagram icon-instagram"></i></a><a href="https://getpocket.com/explore/fastcodesign" class="nav__social-button nav__social-button--pocket" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--pocket icon-pocket"></i></a><a href="https://www.linkedin.com/showcase/3700248/" class="nav__social-button nav__social-button--linkedin" target="_blank" rel="noopener noreferrer"><i class="nav__icon nav__icon--linkedin icon-linkedin"></i></a></li><li class="nav__extras-item"><button class="nav__search-trigger"><i class="icon-search-glass"></i></button></li></ul></div><nav class="nav nav--fastcodesign"><ul class="nav__list"><li class="nav__item"><a class="nav__link" title="UI &amp; UX" href="/ui-ux-interactive">UI &amp; UX</a></li><li class="nav__item"><a class="nav__link" title="Products" href="/products">Products</a></li><li class="nav__item"><a class="nav__link" title="Cities &amp; Spaces" href="/cities-spaces">Cities &amp; Spaces</a></li><li class="nav__item"><a class="nav__link" title="Graphics" href="/graphics">Graphics</a></li><li class="nav__item"><a class="nav__link" title="Innovation By Design" href="/innovation-by-design">Innovation By Design</a></li></ul></nav><form class="search-form search-form--light search-form--modal search-form--overlay"><div class="search-form__wrapper search-form__wrapper--modal"><input type="text" name="q" class="search-form__input  search-form__input--modal" placeholder="Search"/><button type="button" class="search-form__clear-input icon-close"></button></div></form><div class="main-menu"><div class="main-menu__brand "><button class="icon-close"></button></div><div class="main-menu__dropdown-content"><a class="main-menu__fastcompany-collection "><span class="main-menu__collections-title">fast company</span><span class="main-menu__collections-caret "></span></a><ul class="main-menu__collections-content   " style="height:0"><li class="main-menu__collection"><a class="" href="https://www.fastcompany.com" title="homepage"><h3 class="main-menu__collection-title">homepage</h3></a></li><li class="main-menu__collection"><a class="" href="https://www.fastcompany.com/technology" title="technology"><h3 class="main-menu__collection-title">technology</h3></a></li><li class="main-menu__collection"><a class="" href="https://www.fastcompany.com/leadership" title="leadership"><h3 class="main-menu__collection-title">leadership</h3></a></li><li class="main-menu__collection"><a class="" href="https://www.fastcompany.com/entertainment" title="entertainment"><h3 class="main-menu__collection-title">entertainment</h3></a></li><li class="main-menu__collection"><a class="" href="https://www.fastcompany.com/ideas" title="ideas"><h3 class="main-menu__collection-title">ideas</h3></a></li><li class="main-menu__collection"><a class="" href="https://www.fastcompany.com/videos" title="video"><h3 class="main-menu__collection-title">video</h3></a></li><li class="main-menu__collection"><a class="" href="https://www.fastcompany.com/news" title="news"><h3 class="main-menu__collection-title">news</h3></a></li></ul></div><div class="main-menu__dropdown-content"><a class="main-menu__codesign-collection "><span class="main-menu__collections-title">co.Design</span><span class="main-menu__collections-caret "></span></a><ul class="main-menu__collections-content   " style="height:0"><li class="main-menu__collection"><a class="" href="https://www.fastcodesign.com" title="homepage"><h3 class="main-menu__collection-title">homepage</h3></a></li><li class="main-menu__collection"><a class="" title="cities" href="/cities"><h3 class="main-menu__collection-title">cities</h3></a></li><li class="main-menu__collection"><a class="" title="graphics" href="/graphics"><h3 class="main-menu__collection-title">graphics</h3></a></li><li class="main-menu__collection"><a class="" title="innovation by design" href="/innovation-by-design"><h3 class="main-menu__collection-title">innovation by design</h3></a></li><li class="main-menu__collection"><a class="" title="interactive" href="/interactive"><h3 class="main-menu__collection-title">interactive</h3></a></li><li class="main-menu__collection"><a class="" title="products" href="/products"><h3 class="main-menu__collection-title">products</h3></a></li><li class="main-menu__collection"><a class="" title="spaces" href="/spaces"><h3 class="main-menu__collection-title">spaces</h3></a></li></ul></div><div class="main-menu__dropdown-content"><a class="main-menu__collections "><span class="main-menu__collections-title">collections</span><span class="main-menu__collections-caret "></span></a><ul class="main-menu__collections-content main-menu__collections-content--collections  " style="height:0"><li class="main-menu__collection"><a class="" href="https://www.fastcompany.com/section/the-recommender" title="Recommender"><h3 class="main-menu__collection-title">Recommender</h3><p class="main-menu__collection-deck">The apps, books, movies, music, TV shows, and art are inspiring our some of the most creative people in business this month</p></a></li><li class="main-menu__collection"><a class="" href="https://www.fastcompany.com/section/strong-female-lead" title="Strong Female Lead"><h3 class="main-menu__collection-title">Strong Female Lead</h3><p class="main-menu__collection-deck">The struggles and triumphs of prominent women in leadership positions</p></a></li><li class="main-menu__collection"><a class="" href="https://www.fastcompany.com/section/platform-wars" title="Platform Wars"><h3 class="main-menu__collection-title">Platform Wars</h3><p class="main-menu__collection-deck">The major tech ecosystems that battle for our attention and dollars</p></a></li><li class="main-menu__collection"><a class="" href="https://www.fastcompany.com/section/tech-forecast" title="Tech Forecast"><h3 class="main-menu__collection-title">Tech Forecast</h3><p class="main-menu__collection-deck">What’s next for hardware, software, and services</p></a></li><li class="main-menu__collection"><a class="" href="https://www.fastcompany.com/most-innovative-companies/2018" title="Most Innovative Companies"><h3 class="main-menu__collection-title">Most Innovative Companies</h3><p class="main-menu__collection-deck">Our annual guide to the businesses that matter the most</p></a></li><li class="main-menu__collection"><a class="" href="https://www.fastcompany.com/most-creative-people/2018" title="Most Creative People"><h3 class="main-menu__collection-title">Most Creative People</h3><p class="main-menu__collection-deck">Leaders who are shaping the future of business in creative ways</p></a></li><li class="main-menu__collection"><a class="" href="https://www.fastcompany.com/section/world-changing-ideas" title="World Changing Ideas"><h3 class="main-menu__collection-title">World Changing Ideas</h3><p class="main-menu__collection-deck">New workplaces, new food sources, new medicine--even an entirely new economic system</p></a></li><li class="main-menu__collection"><a class="" title="Innovation By Design" href="/innovation-by-design/2017"><h3 class="main-menu__collection-title">Innovation By Design</h3><p class="main-menu__collection-deck">Celebrating the best ideas in business</p></a></li><li class="main-menu__collection"><a class="" href="https://www.fastcompany.com/user/fastco-works" title="FastCo.Works Studio"><h3 class="main-menu__collection-title">FastCo.Works Studio</h3><p class="main-menu__collection-deck">An award-winning team of journalists, designers, and videographers who tell brand stories through Fast Company&#x27;s distinctive lens</p></a></li></ul></div><a href="https://www.fastcompany.com/newsletters" class="main-menu__newsletters">Newsletters</a><a href="http://events.fastcompany.com/fcny/" class="main-menu__innovation-festival" target="_blank" rel="noopener noreferrer">Innovation Festival</a><a href="https://www.fastcompany.com/magazine/" class="main-menu__current-issue">Current Issue</a><div class="main-menu__subscription"><a href="https://www.fastcompany.com/magazine/" class="main-menu__mag-cover" style="background-image:url(//www.fastcompany.com/magazine/latest-cover.jpg)">Current Issue</a><div class="main-menu__subscription-button-row"><a href="https://magazine.fastcompany.com/loc/FST/sidenav1999" class="main-menu__subscribe-link" title="subscribe">SUBSCRIBE</a></div></div><div class="main-menu__social-menu"><div class="main-menu__social-text"><span class="main-menu__social-text-hed">Follow us:</span></div><div class="main-menu__social-list"><a href="https://www.facebook.com/FastCoDesign/" class="main-menu__social-button main-menu__social-button--facebook" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--facebook icon-facebook"></i></a><a href="https://twitter.com/FastCoDesign" class="main-menu__social-button main-menu__social-button--twitter" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--twitter icon-twitter"></i></a><a href="https://www.instagram.com/fastcodesign/" class="main-menu__social-button main-menu__social-button--instagram" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--instagram icon-instagram"></i></a><a href="https://getpocket.com/explore/fastcodesign" class="main-menu__social-button main-menu__social-button--pocket" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--pocket icon-pocket"></i></a><a href="https://www.linkedin.com/showcase/3700248/" class="main-menu__social-button main-menu__social-button--linkedin" target="_blank" rel="noopener noreferrer"><i class="main-menu__icon main-menu__icon--linkedin icon-linkedin"></i></a></div></div></div></header><section class="main" role="main"><section class="post-page"><div class="post__wrapper "><div class="post__article-top-ad-wrapper"><div class="ad-wrapper ad-wrapper--flexiblepushdown ad-wrapper--articletop"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div class="ad-wrapper ad-wrapper--mobileleaderboard ad-wrapper--articletop"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div class="ad-wrapper ad-wrapper--oop"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-unit ad-unit__border"></div></div></div></div><div class="post post--default"><div class="post__main"><div class="post__body" data-id="90174049" data-slug="apples-biggest-event-of-the-year-is-looking-unusually-quiet"><header class="post__header"><div class="post__header-text"><ul class="eyebrow"><li class="eyebrow__item"><time dateTime="2018-06-01T11:00:49Z">06.01.18</time></li><li class="eyebrow__item">7:00 am<!-- --> </li><li class="eyebrow__item"><a href="/section/wwdc">wwdc</a></li></ul><h1 class="post__title"><a class="" title="Apple’s biggest event of the year is looking unusually quiet" href="/90174049/apples-biggest-event-of-the-year-is-looking-unusually-quiet">Apple’s biggest event of the year is looking unusually quiet</a></h1><h2 class="post__deck">Instead of announcing new features at WWDC 2018, Apple may double down on being the privacy-first, user-focused alternative to its competition. 
</h2></div><div class="post__poster-wrapper post__poster-wrapper--long "><figure class="poster post-featured__poster"><picture><source media="(max-width: 40em)" sizes="calc(100vw - 20px)" srcSet="https://images.fastcompany.net/image/upload/w_300,ar_16:9,c_fill,g_auto,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/p-2-wwdc-preview.jpg 300w, https://images.fastcompany.net/image/upload/w_638,ar_16:9,c_fill,g_auto,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/p-2-wwdc-preview.jpg 638w, https://images.fastcompany.net/image/upload/w_800,ar_16:9,c_fill,g_auto,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/p-2-wwdc-preview.jpg 800w"/><img sizes="calc(0.58333 * (100vw - 40px))" srcSet="https://images.fastcompany.net/image/upload/w_562,ar_16:9,c_fill,g_auto,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/p-2-wwdc-preview.jpg 562w, https://images.fastcompany.net/image/upload/w_937,ar_16:9,c_fill,g_auto,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/p-2-wwdc-preview.jpg 937w, https://images.fastcompany.net/image/upload/w_1153,ar_16:9,c_fill,g_auto,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/p-2-wwdc-preview.jpg 1153w, https://images.fastcompany.net/image/upload/w_1379,ar_16:9,c_fill,g_auto,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/p-2-wwdc-preview.jpg 1379w, https://images.fastcompany.net/image/upload/w_1400,ar_16:9,c_fill,g_auto,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/p-2-wwdc-preview.jpg 1400w" alt="Apple’s biggest event of the year is looking unusually quiet"/></picture></figure><div class="post__featured-caption">[Source Image: MrVell/iStock]
</div></div></header><div class="post__container post__container--long"><div class="social social--post" id="social--90174049"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="social__list "><li class="social__item "><a class="social__link social__link--facebook" href="https://www.facebook.com/sharer.php?u=https://www.fastcodesign.com/90174049/apples-biggest-event-of-the-year-is-looking-unusually-quiet&amp;app_id=178479832213933&amp;display=popup" rel="noopener noreferrer"><i class="icon-facebook"></i></a></li><li class="social__item "><a class="social__link social__link--twitter" href="https://twitter.com/share?url=https://www.fastcodesign.com/90174049/apples-biggest-event-of-the-year-is-looking-unusually-quiet&amp;text=Apple%E2%80%99s%20biggest%20event%20of%20the%20year%20is%20looking%20unusually%20quiet" rel="noopener noreferrer"><i class="icon-twitter"></i></a></li><li class="social__item "><a class="social__link social__link--linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.fastcodesign.com/90174049/apples-biggest-event-of-the-year-is-looking-unusually-quiet&amp;media=Apple%E2%80%99s%20biggest%20event%20of%20the%20year%20is%20looking%20unusually%20quiet" rel="noopener noreferrer"><i class="icon-linkedin"></i></a></li><li class="social__item "><a class="social__link social__link--email" href="mailto:?body=https://www.fastcodesign.com/90174049/apples-biggest-event-of-the-year-is-looking-unusually-quiet&amp;subject=Apple%E2%80%99s%20biggest%20event%20of%20the%20year%20is%20looking%20unusually%20quiet" rel="noopener noreferrer"><i class="icon-share-email"></i></a></li></ul></div></div></div><div class="post__content"><div class="post__byline"><cite class="post__by"><a href="/user/mark-wilson"> By <!-- -->Mark Wilson</a></cite><span class="post__readTime">4 minute<!-- --> Read</span></div><article class="post__article "><div><p>Next week, Apple is throwing its biggest event and keynote of the year: the annual Worldwide Developers Conference 2018. Tim Cook and other Apple execs will take the&#xA0;stage for roughly two hours of announcements on June 4 at 10 a.m. PT, detailing the next year in Apple software and some updated hardware.</p></div><div class="ad-wrapper ad-wrapper--mobileparallax_1"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div><p>It&#x2019;s been a <a href="https://www.fastcodesign.com/90168094/apples-new-design-ethos-making-gadgets-easy-to-sell-hard-to-use">tough year</a> for Apple, as the company&#x2019;s flagship phone, the iPhone X, <a href="https://www.fastcodesign.com/90150025/the-iphone-x-is-a-user-experience-nightmare">failed to</a> live up to the world&#x2019;s <a href="https://www.fastcodesign.com/90139790/whats-really-missing-from-the-iphone-x-a-new-metaphor-for-computing">extraordinary expectations</a>. So&#xA0;far, the media has been treating WWDC 2018 with tempered excitement, as Apple is rumored to be focusing on stability and performance rather than an onslaught of new features. That means we&#x2019;re likely to see Apple making its existing assets&#x2013;ranging from Animoji to Siri&#x2013;richer and more ubiquitous across its devices.&#xA0;We may also see Apple fix a major pain point with its software: the fact that Mac OS and iOS require users to buy (and developers to update) the same app twice. It&#x2019;s also possible that Apple will emphasize other aspects of its existing products&#x2013;like their ability to protect your health and your privacy in the connected world.</p><figure class="wp-caption alignnone image-wrapper"><img class="wp-image-90174319 size-large lazyload" alt="" width="525" height="295" sizes="(max-width: 525px) 100vw, 525px" data-src="https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/i-1-wwdc-preview.jpg"><figcaption class="wp-caption-text">[Source Images: Apple (photo), MrVell/iStock (pattern)]</figcaption></figure><h2>iOS 12</h2><p>Apple is <a href="https://www.bloomberg.com/news/articles/2018-01-30/apple-is-said-to-push-back-some-key-iphone-software-features">reportedly</a>&#xA0;planning a lot of major changes to iOS, ranging from a completely new home screen design to revamped photos and media sharing. But <a href="https://www.bloomberg.com/news/articles/2018-01-30/apple-is-said-to-push-back-some-key-iphone-software-features">according to <em>Bloomberg</em></a>, Apple has delayed all of those updates for next year&#x2019;s iOS 13, while iOS 12 will simply double down on stability and security instead.</p><p>So what new features, if any, will we get in iOS 12? <a href="https://www.macrumors.com/roundup/ios-12/">Animoji</a> on Facetime chats, not just Messages, for starters. It&#x2019;s easy to imagine Apple leaning in hard to animoji, pushing the future of face-to-face communications as a real-time Snapchat filter. Meanwhile, under the hood, Apple&#x2019;s augmented reality tech ARKit and machine learning system CoreML are both likely to get some upgrades, which is good news for any AR app developer. Right now, CoreML offers developers an easy way to integrate <a href="http://loupventures.com/wwdc-preview-siri-ar-ai-digital-health/">15 areas of AI superpowers</a>&#xA0;into their apps, including image recognition, style transfer, and face detection. Apple is likely to expand upon those.</p><figure class="wp-caption alignnone image-wrapper"><img class="size-large wp-image-90174320 lazyload" alt="" width="525" height="295" sizes="(max-width: 525px) 100vw, 525px" data-src="https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/i-2-wwdc-preview.jpg"><figcaption class="wp-caption-text">[Source Images: Apple (photo), MrVell/iStock (pattern)]</figcaption></figure><h2>Mac OS 10.14</h2><p>For the most part, the updates to Mac OS don&#x2019;t look to be any more razzle-dazzle than what&#x2019;s going on with iOS 12. We&#x2019;re talking about some minor updates to Safari and Photos. Animoji on your laptop via Facetime. Furries are finally getting their day in the sun!</p><p>The potentially more exciting update would be the <a href="https://www.axios.com/apple-still-working-to-make-ipad-apps-run-on-macs-this-year-1517340185-de66e445-19de-43be-bdfd-4e0dbba164a8.html">introduction</a> of long-awaited universal apps that could work seamlessly across Mac OS and iOS (though there&#x2019;s some debate as to whether this will be announced at WWDC or later this year). Right now, developers have to build apps for both of Apple&#x2019;s platforms distinctly, and consumers can get sucked into buying apps again and again as a result. After the update, iMacs and Macbooks would literally be able to run iPad apps, and a platform called UXKit will allow developers to design a single piece of software to run cross-platform. Aside from solving a lot of user confusion, this platform agnostic approach to apps could enable developers to be more creative about the interplay of their apps across various screens, and usher in an era where there&#x2019;s actually some advantage to owning both an iPhone and an iMac.</p><figure class="wp-caption alignnone image-wrapper"><img class="size-large wp-image-90174321 lazyload" alt="" width="525" height="295" sizes="(max-width: 525px) 100vw, 525px" data-src="https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/i-3-wwdc-preview.jpg"><figcaption class="wp-caption-text">[Source Images: Apple (photo), MrVell/iStock (pattern)]</figcaption></figure><h2>Siri</h2><p>Apple Analyst Gene Munster spends <a href="http://loupventures.com/wwdc-preview-siri-ar-ai-digital-health/">plenty of time</a> talking smack about Siri in his latest predictions, pointing out that the original voice assistant has fallen behind all others in the industry. That&#x2019;s news to no one. But what would be news is Apple integrating Siri into what he calls a &#x201C;$250 Beats-branded option that does not compromise HomePod&#x2019;s $349 price point.&#x201D; Yes, Munster says Apple could be making another smart home speaker.</p></div><div class="ad-wrapper ad-wrapper--mobilerectangle_1"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div class="ad-wrapper ad-wrapper--native_mid_article_inject"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div><p>But given that Apple has fallen so far behind with Siri, most people agree that WWDC offers Apple an opportunity to at least attempt a turnaround with new features and announcements. Apple is unlikely to catch up with the Google Assistant&#x2019;s sheer range of capabilities, but don&#x2019;t be surprised if Apple introduces a few surprising Siri twists that will at least keep you entertained for the remainder of the keynote.</p><figure class="wp-caption alignnone image-wrapper"><img class="size-large wp-image-90174322 lazyload" alt="" width="525" height="295" sizes="(max-width: 525px) 100vw, 525px" data-src="https://images.fastcompany.net/image/upload/w_596,c_limit,q_auto:best,f_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/i-4-wwdc-preview.jpg"><figcaption class="wp-caption-text">[Source Images: Apple (photo), MrVell/iStock (pattern)]</figcaption></figure><h2>Privacy and &#x201C;Digital Health&#x201D;</h2><p>It&#x2019;s possible we may see some other news come out of WWDC: WatchOS and tvOS should get updates, a new iPad could arrive, and Macbooks and Macbook Pros may or <a href="https://www.bloomberg.com/news/articles/2018-05-31/apple-to-tout-digital-health-ar-features-at-software-conference">may not</a> get a refresh. New iPhones are generally saved for the fall, but some media buzz (perhaps born from nothing but the otherwise quiet line up) suggests this year may be an exception with the introduction of a low-cost <a href="https://www.digitaltrends.com/mobile/apple-iphone-se-2-news/">iPhone SE2</a>.</p><p>But what will be more interesting is watching how Apple positions itself in relation to its competition right now. With all the news around GDPR&#x2013;and Google and Facebook&#x2019;s <a href="https://www.theverge.com/2018/5/25/17393766/facebook-google-gdpr-lawsuit-max-schrems-europe">own alleged failures at meeting its standards on day one</a>&#x2013;it&#x2019;s easy to imagine Cook doubling down on Apple products as privacy products that put the user first. Munster believes Apple could lean into this narrative even more by introducing more digital wellness tools akin to&#xA0;<a href="https://www.fastcodesign.com/90171307/googles-plan-to-make-tech-less-addictive">what we saw from Google at I/O</a>. <em>Bloomberg</em> suggests that this initiative will be called <a href="https://www.bloomberg.com/news/articles/2018-05-31/apple-to-tout-digital-health-ar-features-at-software-conference">Digital Health</a>.</p><p>Given that WWDC looks pretty quiet in terms of typical unveilings, Apple&#x2019;s features around privacy and well-being could be the most exciting announcements of the day. And at a minimum, they may be the most necessary.</p></div></article><div class="ad-wrapper ad-wrapper--native_recommendationlink"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><div class="ad-wrapper ad-wrapper--native_infinitescroll"><div class="ad-wrapper--ad-unit-wrap"><div class="ad-wrapper__ad-slug">advertisement</div><div class="ad-unit ad-unit__border"></div></div></div><footer class="post__footer"><div class="author author--post"><h4 class="author__title">About the author</h4><p class="author__description">Mark Wilson is a senior writer at Fast Company. He started Philanthroper.com, a simple way to give back every day.</p><p class="author__description"> <a class="author__bio-page" href="/user/mark-wilson">More</a></p></div><form class="newsletter-signup newsletter-signup--post"><div class="newsletter-signup__container"><p class="newsletter-signup__copy"><strong class="newsletter-signup__copy-title--post">Co.Design Daily Newsletter</strong></p><input type="email" class="newsletter-signup__input
              
              
              
              " name="email" value="" placeholder="YOUR EMAIL ADDRESS"/><button class="newsletter-signup__button newsletter-signup__button--post newsletter-signup__button--fastcodesign
              
              ">Sign Up</button><div class="newsletter-signup__checkbox-option"><div class="newsletter-signup__checkbox-container"><div class="newsletter-signup__checkbox-wrapper"><input type="checkbox" class="newsletter-signup__checkbox" id="special-offers" name="25" checked=""/></div><label class="newsletter-signup__label" for="special-offers">Receive special Fast Company offers.</label></div><a href="//www.fastcompany.com/newsletters" class="newsletter-signup__newsletter-page-link">See All Newsletters</a></div></div></form></footer></div></div></div></div><div class="post__sidebar "></div></div></div><div><section class="video-row video-row--post"><div class="slug-component"><h2 class="slug"><a href="//fastcompany.com/videos" class="slug__title-link">Video</a></h2></div><div class="video-module"><div class="video-module__player-container"><div><div id="MyQ2uJQ0"></div></div></div><div class="video-module__title"></div></div></section></div></section><div class="recirc"><div class="recirc__column"><h3 class="recirc__title recirc__title--fastcoexist"><a class="" href="https://www.fastcompany.com/ideas" title="">Ideas</a></h3><article class="card card--recirc"><a class="" href="https://www.fastcompany.com/40570990/this-audio-installation-lets-you-hear-a-city-breathe" title="This audio installation lets you hear a city breathe"><span class="eyebrow eyebrow--">Ideas</span><h2 class="card__title card__title--recirc">This audio installation lets you hear a city breathe</h2></a></article><article class="card card--recirc"><a class="" href="https://www.fastcompany.com/40578174/heres-5-questions-designed-to-improve-nonprofits-advocacy-work" title="Here are 5 questions designed to improve nonprofits’ advocacy work"><span class="eyebrow eyebrow--">Ideas</span><h2 class="card__title card__title--recirc">Here are 5 questions designed to improve nonprofits’ advocacy work</h2></a></article><article class="card card--recirc"><a class="" href="https://www.fastcompany.com/40580002/what-needs-fixing-in-u-s-cities-ask-the-mayors" title="What needs fixing in U.S. cities? Ask the mayors"><span class="eyebrow eyebrow--">Ideas</span><h2 class="card__title card__title--recirc">What needs fixing in U.S. cities? Ask the mayors</h2></a></article></div><div class="recirc__column"><h3 class="recirc__title recirc__title--fastcocreate"><a class="" href="https://www.fastcompany.com/entertainment" title="">Entertainment</a></h3><article class="card card--recirc"><a class="" href="https://www.fastcompany.com/40579781/bareknuckle-fighting-makes-its-fully-legal-return-after-130-years" title="Bare-knuckle fighting makes its fully legal return after 130 years"><span class="eyebrow eyebrow--">Entertainment</span><h2 class="card__title card__title--recirc">Bare-knuckle fighting makes its fully legal return after 130 years</h2></a></article><article class="card card--recirc"><a class="" href="https://www.fastcompany.com/40580167/heres-the-glaring-difference-between-marvel-and-dc-action-scenes" title="Here’s the glaring difference between Marvel and DC action scenes"><span class="eyebrow eyebrow--">Entertainment</span><h2 class="card__title card__title--recirc">Here’s the glaring difference between Marvel and DC action scenes</h2></a></article><article class="card card--recirc"><a class="" href="https://www.fastcompany.com/40576232/how-the-director-of-upgrade-made-a-sleek-sci-fi-movie-on-a-shoestring" title="How the director of “Upgrade” made a sleek sci-fi movie on a shoestring"><span class="eyebrow eyebrow--">Entertainment</span><h2 class="card__title card__title--recirc">How the director of “Upgrade” made a sleek sci-fi movie on a shoestring</h2></a></article></div><div class="recirc__column"><h3 class="recirc__title recirc__title--fastcodesign"><a class="" href="https://www.fastcodesign.com" title="">Co.Design</a></h3><article class="card card--recirc"><a class="" title="Pentagram designed an identity that never stops changing" href="/90174284/pentagram-designs-an-identity-that-never-stops-changing"><span class="eyebrow eyebrow--">Graphics</span><h2 class="card__title card__title--recirc">Pentagram designed an identity that never stops changing</h2></a></article><article class="card card--recirc"><a class="" title="Apple’s biggest event of the year is looking unusually quiet" href="/90174049/apples-biggest-event-of-the-year-is-looking-unusually-quiet"><span class="eyebrow eyebrow--">Innovation By Design</span><h2 class="card__title card__title--recirc">Apple’s biggest event of the year is looking unusually quiet</h2></a></article><article class="card card--recirc"><a class="" title="Chipotle is quietly staging a comeback" href="/90174266/chipotle-is-quietly-staging-a-comeback"><span class="eyebrow eyebrow--">Innovation By Design</span><h2 class="card__title card__title--recirc">Chipotle is quietly staging a comeback</h2></a></article></div><div class="recirc__column"><h3 class="recirc__title recirc__title--fastcompany"><a class="" href="https://www.fastcompany.com/" title="">Fast Company</a></h3><article class="card card--recirc"><a class="" href="https://www.fastcompany.com/40570990/this-audio-installation-lets-you-hear-a-city-breathe" title="This audio installation lets you hear a city breathe"><span class="eyebrow eyebrow--">Ideas</span><h2 class="card__title card__title--recirc">This audio installation lets you hear a city breathe</h2></a></article><article class="card card--recirc"><a class="" href="https://www.fastcompany.com/40580451/whole-foods-launches-a-wellness-inspired-home-goods-shop" title="Whole Foods launches a wellness-inspired home goods shop"><span class="eyebrow eyebrow--">News</span><h2 class="card__title card__title--recirc">Whole Foods launches a wellness-inspired home goods shop</h2></a></article><article class="card card--recirc"><a class="" href="https://www.fastcompany.com/40578174/heres-5-questions-designed-to-improve-nonprofits-advocacy-work" title="Here are 5 questions designed to improve nonprofits’ advocacy work"><span class="eyebrow eyebrow--">Ideas</span><h2 class="card__title card__title--recirc">Here are 5 questions designed to improve nonprofits’ advocacy work</h2></a></article></div></div></section><footer class="footer"><nav class="footer__nav-wrapper"><ul class="footer__link-container"><li class="footer__link"><a href="https://spotlight.fastcompany.com/">Advertise</a></li><li class="footer__link"><a href="https://www.fastcompany.com/privacy-policy">Privacy Policy</a></li><li class="footer__link"><a href="https://www.fastcompany.com/terms-and-conditions">Terms</a></li><li class="footer__link"><a href="https://www.fastcompany.com/contact-us">Contact</a></li><li class="footer__link"><a href="https://www.fastcompany.com/about-us">About Us</a></li><li class="footer__link"><a href="/sitemap">Site Map</a></li><li class="footer__link">Fast Company &amp; Inc © <!-- -->2018<!-- --> Mansueto Ventures, LLC</li><li class="footer__link"><a href="https://www.aboutads.info/" rel="nofollow"><img class="footer__daa-logo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAANCAAAAAC4QtCeAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAgY0hSTQAAeiYAAICEAAD6AAAAgOgAAHUwAADqYAAAOpgAABdwnLpRPAAAAAJ0Uk5TAAB2k804AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAAAEgAAABIAEbJaz4AAACASURBVAjXYyir3PaDAQby09KL9/2FcjIWf1mbVX0Mwklfw8DwbF5awzkwZzXDjco/j/vTuq+COe93APXcLE5bCeKczvzOwPCoPG0xiHMq6/f9SWkdF4HK1jKcyepJazgFNnrBpwtpVUchRuempR17+htqaU/55l9w5xzf+RHOBgC94zlXyQTR6wAAACV0RVh0ZGF0ZTpjcmVhdGUAMjAxMy0wMy0wOFQxOToxMDo0NC0wNTowMNnS5vEAAAAldEVYdGRhdGU6bW9kaWZ5ADIwMTMtMDMtMDhUMTk6MTA6NDQtMDU6MDCoj15NAAAAAElFTkSuQmCC" alt="Digital Advertising Alliance (DAA) Self-Regulatory Program" target="_new"/></a></li></ul></nav></footer><div><!-- ANALYTICS FOOTER START --><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6916907&cv=2.0&cj=1" /></noscript><noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-805310h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript>
    <script type="text/javascript">
    (function (global, oDOC, handler) {
    var head = oDOC.head || oDOC.getElementsByTagName("head");
    function LABjsLoaded() {
        window.fastco_s = window.fastco_s || {};
        window.fastco_s.server="fastcodesign";
        window.fastco_s.channel="";
        window.fastco_s.pageName="fastcodesign:90174049:apples-biggest-event-of-the-year-is-looking-unusually-quiet";
        window.fastco_s.events="event9";
        window.fastco_s.prop1="innovation-by-design";
        window.fastco_s.prop2="innovation-by-design";
        window.fastco_s.prop3="Apple’s biggest event of the year is looking unusually quiet";
        window.fastco_s.prop4="https://www.fastcodesign.com/90174049/apples-biggest-event-of-the-year-is-looking-unusually-quiet";
        window.fastco_s.prop5="wwdc";
        window.fastco_s.prop6="wwdc";
        window.fastco_s.prop7="";
        window.fastco_s.prop8="Mark Wilson";
        window.fastco_s.prop9="2018-06-01";
        window.fastco_s.prop10="90174049";
        window.fastco_s.prop11="Mark Wilson";
        window.fastco_s.prop13="1";
        window.fastco_s.prop21="anonymous";
        window.fastco_s.prop22="anonymous:fastcodesign:90174049:apples-biggest-event-of-the-year-is-looking-unusually-quiet";
        window.fastco_s.prop23="anonymous";
        window.fastco_s.prop28="article";
        window.fastco_s.prop31="";
        window.fastco_s.prop32="";
        window.fastco_s.prop33="Innovation-by-design";
        window.fastco_s.eVar49="1";
        window.s_code = fastco_s.t();
        if (s_code)document.write(s_code)
      }
      // loading code borrowed directly from LABjs itself
    setTimeout(function () {
        if ("item" in head) { // check if ref is still a live node list
            if (!head[0]) { // append_to node not yet ready
                setTimeout(arguments.callee, 25);
                return;
            }
            head = head[0]; // reassign from live node list ref to pure node ref -- avoids nasty IE bug where changes to DOM invalidate live node lists
        }
        var scriptElem = oDOC.createElement("script"),
            scriptdone = false;
        scriptElem.onload = scriptElem.onreadystatechange = function () {
            if ((scriptElem.readyState && scriptElem.readyState !== "complete" && scriptElem.readyState !== "loaded") || scriptdone) {
                return false;
            }
            scriptElem.onload = scriptElem.onreadystatechange = null;
            scriptdone = true;
            LABjsLoaded();
        };
        scriptElem.src = "//images.fastcompany.net/assets/js/vendor/omniture/omniture-scode-prod.js";
        head.insertBefore(scriptElem, head.firstChild);
    }, 0);

    // required: shim for FF <= 3.5 not having document.readyState
    if (oDOC.readyState == null && oDOC.addEventListener) {
        oDOC.readyState = "loading";
        oDOC.addEventListener("DOMContentLoaded", handler = function () {
            oDOC.removeEventListener("DOMContentLoaded", handler, false);
            oDOC.readyState = "complete";
        }, false);
    }
})(window, document);
    </script>
    <script type="text/javascript"><!--
    if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
    //--></script><noscript><img src="//grunerandjahr.112.2o7.net/b/ss/gjincfastcoprod/1/H.24.4--NS/0/5658306"
    height="1" width="1" alt="" style="border:0;" /></noscript><!--/DO NOT REMOVE/-->
  
    
    <div id="parsely-root" style="display: none">
      <span id="parsely-cfg" data-parsely-site="fastcodesign.com"></span>
    </div>
    <script>
      (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
      })("script", "parsely", document);
    </script>
  <script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","headline":"Apple’s biggest event of the year is looking unusually quiet","url":"https://www.fastcodesign.com/90174049/apples-biggest-event-of-the-year-is-looking-unusually-quiet","mainEntityOfPage":{"@id":"https://www.fastcodesign.com/90174049/apples-biggest-event-of-the-year-is-looking-unusually-quiet","@type":"WebPage"},"thumbnailUrl":"https://images.fastcompany.net/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/p-2-wwdc-preview.jpg","dateCreated":"2018-06-01T11:00:49Z","datePublished":"2018-06-01T11:00:49Z","dateModified":"2018-06-01T12:53:00Z","articleSection":"innovation-by-design","creator":"Mark Wilson","author":{"@type":"Person","name":"Mark Wilson"},"keywords":["apple","iphones","privacy","UI","UX","WWDC","wwdc2018"],"image":{"@type":"ImageObject","caption":"[Source Image: MrVell/iStock]\n","url":"https://images.fastcompany.net/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/sites/4/2018/05/p-2-wwdc-preview.jpg","width":1920,"height":1080},"publisher":{"@type":"Organization","name":"Co.Design","logo":{"@type":"ImageObject","url":"https://images.fastcompany.net/image/upload/v1485296802/fcweb/codesign-seo.png","width":"200","height":"200"}}}</script><script> (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"), c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://aqoqxo4wxfum-a.akamaihd.net/z.gif?e=17&d="+ encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=MANSUETOCONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q])); var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/mansuetocontent806566985637/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime(); (new Image).src=y}catch(e){}}})();
  </script><!-- ANALYTICS FOOTER END --></div><script type="text/javascript" src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><script>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</script><script src="https://dhm3b9kzksoul.cloudfront.net/vendor/vendor.bcb9fc071890e53febff.js" defer=""></script><script src="https://dhm3b9kzksoul.cloudfront.net/bundle/js/bundle.bcb9fc071890e53febff.js" defer=""></script><script type="text/javascript">(function () {window.setTimeout(function() {var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true; e.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'www.lightboxcdn.com/vendor/252af0a6-c9ae-4612-9dbe-5d1552fad623/lightbox_inline.js?mb=' + (new Date().getTime()); var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);}, 500);})();</script></body></html>